Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 12 ans d’expérience, plus de 15.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 955] Problème de suspensions

ImageCe qui concerne les amortisseurs, le freinage, les pneus ainsi que les jantes.
  • Publicités

  • Répondre en citant le message

[Modele 955] Problème de suspensions

Messagepar Davcayenne » Lun 19 Avr 2021, 18:47

Salut les amis,

J’espère que vous vous portez tous bien en ces temps difficiles.

J’ai besoin de votre aide car je n’ai rien trouvé sur le Forum à ce sujet.

Voilà mon Cayenne est au garage pour un changement d’arbre de transmission, mon garagiste à donc changé la pièce et pour se faire mon Cayenne est resté longtemps sur le pont roues dans le vide pendant 2 jours. Quand enfin il a à nouveau touché le sol mon Cayenne est resté en position basse, mon garagiste a donc fermé la porte, boite en position P et à démarré mais malheureusement rien.

Le compresseur tourne seulement si c’est fait manuellement, et pour info au niveau de la console centrale la commande pour levé et baissé ne s’est pas rallumée, comme si celle-ci était déconnectée...

Quelqu’un a déjà eu ce genre de problème car mon garagiste qui pourtant à plusieurs fois mis ma voiture sur le pont pour les révisions ou autre n’a jamais connus ça avant.

Merci d’avance pour votre aide.

Très bonne soirée.
Avatar de l’utilisateur
Davcayenne
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 45
Enregistré le: 4/11/17
Cayenne: Cayenne Turbo
Année: 2004
Couleur: Grise

Publicités

  • Répondre en citant le message

Re: Problème de suspensions

Messagepar pulsar74 » Lun 19 Avr 2021, 19:08

Bonsoir ,

pas de message au tableau de bord ?
Avatar de l’utilisateur
pulsar74
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 159
Enregistré le: 2/06/17
Cayenne: s
Année: 2004
Couleur: noir metal


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème de suspensions

Messagepar cayann » Lun 19 Avr 2021, 19:10

Bonjour, il faut aller rouler quelques kilomètres pour que tout revienne a la normale.

Amicalement Cayann
Avatar de l’utilisateur
cayann
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 14967
Enregistré le: 2/09/09
Localisation: P.A.C.A
Cayenne: V6 Diesel
Année: 2010
Couleur: Blanc Sable


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème de suspensions

Messagepar Davcayenne » Lun 19 Avr 2021, 19:20

Bonsoir les amis,

Alors mon garagiste a déjà tenté de rouler avec (pas plus de 20 km/h et sur 500 mètres max) et rien n’a changé.

Concernant les codes erreurs il y a « 1575 désactivé » et « P1487 » et avant en plus il y avait « P2250 » mais celui-ci a disparu.

Mon garagiste pense que le système de suspensions est désactivé, et la commande de suspensions sur la console centrale reste éteinte, le voyant ne s’allume pas. Enfin sur le compteur j’ai le message rouge attention suspensions...

Merci d’avance pour votre aide.
Avatar de l’utilisateur
Davcayenne
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 45
Enregistré le: 4/11/17
Cayenne: Cayenne Turbo
Année: 2004
Couleur: Grise

  • Répondre en citant le message

Re: Problème de suspensions

Messagepar cayann » Lun 19 Avr 2021, 19:39

Bonjour, vérifier le relais sous le volant .

Amicalement Cayann
Avatar de l’utilisateur
cayann
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 14967
Enregistré le: 2/09/09
Localisation: P.A.C.A
Cayenne: V6 Diesel
Année: 2010
Couleur: Blanc Sable


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème de suspensions

Messagepar Davcayenne » Lun 19 Avr 2021, 19:42

Salut Cayann,

Déjà fait mais ras, mon garagiste a vérifié tout les fusibles et relais mais rien.

Ce qui est étrange c’est que la commande de suspension reste éteinte...

Je ne trouve rien sur ça.
Avatar de l’utilisateur
Davcayenne
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 45
Enregistré le: 4/11/17
Cayenne: Cayenne Turbo
Année: 2004
Couleur: Grise

  • Répondre en citant le message

Re: Problème de suspensions

Messagepar Tazer » Lun 19 Avr 2021, 20:49

Ton garagiste n'a sûrement pas désactivé la suspension avant de mettre la voiture sur le pont, ce qui a mis la suspension en rideau.

Ton relais a du cramer, comme il est bien planqué sous le volant, impossible à voir si tu ne sais pas précisément ou il est.
Donc pour moi relais HS.

Pour info avant de décoller une roue il faut désactiver en poussant le curseur de droite à fond vers l'avant et attendre le message suspension désactivée.

Assure toi que ton garagiste a bien trouvé le bon relais, c'est un relais 373. :bye:
Ancien adhérent au club des cylindres rayés, maintenant mon moteur est tout neuf merci Filou (6 avril 2017).
Tout pour la Suspension pneumatique + diverses autres pièces c'est ici :
http://www.forum-cayenne.com/forum/post ... ml#p676110
Avatar de l’utilisateur
Tazer
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 9524
Enregistré le: 4/12/14
Localisation: Seine et Marne Nord
Cayenne: 957 Turbo
Année: 2007
Couleur: Noir basalte


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème de suspensions

Messagepar pulsar74 » Lun 19 Avr 2021, 20:53

Et en changeant l'arbre, il n'aurait pas déconnecté une fiche, ou pincé voir coupé un fil ??...

Si les relais et fusibles sont ok, c'est étonnant qu'il n'y ait pas de voyant allumé à la commande de hauteur de caisse ...
Avatar de l’utilisateur
pulsar74
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 159
Enregistré le: 2/06/17
Cayenne: s
Année: 2004
Couleur: noir metal


    Voir la position géographique du membre

  • Répondre en citant le message

Problème de suspensions

Messagepar Davcayenne » Lun 19 Avr 2021, 21:53

Bonsoir les amis et merci pour votre aide.

Mon garagiste me dit avoir vérifié ce fusible et ras, vraiment je commence à désespérer.

Quand je lui ai déposé ma voiture j’avais juste ce problème d’arbre qu’il m’a changé, mais effectivement il n’a pas désactivé la suspension avant de la lever.

Un détail qui a peut-être son importance, quand la voiture était levée, la batterie s’est déchargée, il a donc fallu la recharger avant de pouvoir redémarrer le Cayenne...

HELP!! :pitie:
Avatar de l’utilisateur
Davcayenne
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 45
Enregistré le: 4/11/17
Cayenne: Cayenne Turbo
Année: 2004
Couleur: Grise

  • Répondre en citant le message

Re: Problème de suspensions

Messagepar cayann » Lun 19 Avr 2021, 22:03

Bonjour, qu’il recharge la batterie bien a fond, l’électronique du Cayenne n’aime pas une batterie pas assez chargée.
Amicalement Cayann
Avatar de l’utilisateur
cayann
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 14967
Enregistré le: 2/09/09
Localisation: P.A.C.A
Cayenne: V6 Diesel
Année: 2010
Couleur: Blanc Sable


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème de suspensions

Messagepar Davcayenne » Lun 19 Avr 2021, 22:23

Re bonsoir Cayann,

Déjà fait aussi désolé. :snif:
Avatar de l’utilisateur
Davcayenne
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 45
Enregistré le: 4/11/17
Cayenne: Cayenne Turbo
Année: 2004
Couleur: Grise

  • Répondre en citant le message

Re: Problème de suspensions

Messagepar Tazer » Lun 19 Avr 2021, 22:50

Et la deuxième batterie dans le coffre elle est bien chargée aussi ?
Ancien adhérent au club des cylindres rayés, maintenant mon moteur est tout neuf merci Filou (6 avril 2017).
Tout pour la Suspension pneumatique + diverses autres pièces c'est ici :
http://www.forum-cayenne.com/forum/post ... ml#p676110
Avatar de l’utilisateur
Tazer
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 9524
Enregistré le: 4/12/14
Localisation: Seine et Marne Nord
Cayenne: 957 Turbo
Année: 2007
Couleur: Noir basalte


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème de suspensions

Messagepar Davcayenne » Mar 20 Avr 2021, 19:30

Bonsoir.

Rien de ce côté là.
Par contre quand vous dites qu’il faut désactiver les suspensions avant un levage comment les réactive t' on après ?
Avatar de l’utilisateur
Davcayenne
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 45
Enregistré le: 4/11/17
Cayenne: Cayenne Turbo
Année: 2004
Couleur: Grise

  • Répondre en citant le message

Re: Problème de suspensions

Messagepar engineman » Mar 20 Avr 2021, 19:42

Débranche la batterie 15 min et va rouler 5 km tout va rentrer dans l'ordre.
Avatar de l’utilisateur
engineman
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4450
Enregistré le: 21/11/08
Localisation: 27 eure
Cayenne: 955 turbo
Année: 2003
Couleur: vert


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème de suspensions

Messagepar Tazer » Mar 20 Avr 2021, 20:25

Davcayenne a écrit:Bonsoir.

Rien de ce côté là.
Par contre quand vous dites qu’il faut désactiver les suspensions avant un levage comment les réactive t' on après ?

En roulant elles se réactivent automatiquement. :bye:
Ancien adhérent au club des cylindres rayés, maintenant mon moteur est tout neuf merci Filou (6 avril 2017).
Tout pour la Suspension pneumatique + diverses autres pièces c'est ici :
http://www.forum-cayenne.com/forum/post ... ml#p676110
Avatar de l’utilisateur
Tazer
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 9524
Enregistré le: 4/12/14
Localisation: Seine et Marne Nord
Cayenne: 957 Turbo
Année: 2007
Couleur: Noir basalte


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème de suspensions

Messagepar mavmax » Mar 20 Avr 2021, 20:28

Ou sinon manipulation inverse.
Les voitures si vous les trouvez faciles à conduire, c’est que vous n’allez pas assez vite.

If you obey all rules, you miss all the fun.

Photos de mavmax

Salon retro course

I.C.O.R photos off road
Avatar de l’utilisateur
mavmax
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 14915
Enregistré le: 7/08/13
Localisation: Rhone
Cayenne: Cayenne S
Année: 2004
Couleur: gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème de suspensions

Messagepar Davcayenne » Mar 20 Avr 2021, 21:46

Bonsoir,

Merci du conseil je vais passer le mot à mon garage demain, mais il me semble qu’il avait fait le test mais sur une très courte distance et à 2 km/h.

J’ai aussi ressorti mon ancien compresseur qui fonctionnait bien mais qui m’affichait souvent un message d’erreur en rapport à la sonde à l’intérieur du coup il va le monter pour voir si ça vient de la. Mais j’imagine qu’il faudra le faire rouler malgré tout. Quand tu dis faire l’inverse tu penses à quoi ?

Désolé de vous embêter tous avec ça mais j’aimerais tellement retrouver mon Cayenne, en plus j’avais tout fais dessus, compresseur, durite de refroidissement... il marche comme une horloge normalement et son état est proche du neuf, souvent on me demande si je l’ai fait repeindre vu son état. Et la en plus l’arbre de transmission est fait aussi, le jour ou je le vends le mec qui va passer derrière va vraiment être chanceux !
Avatar de l’utilisateur
Davcayenne
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 45
Enregistré le: 4/11/17
Cayenne: Cayenne Turbo
Année: 2004
Couleur: Grise

  • Répondre en citant le message

Re: Problème de suspensions

Messagepar Tazer » Mar 20 Avr 2021, 21:49

Il faut dépasser 5 km/h pour que la suspension se remette en marche.
L'inverse c'est le curseur de droite à fond vers l'arrière. :bye:
Ancien adhérent au club des cylindres rayés, maintenant mon moteur est tout neuf merci Filou (6 avril 2017).
Tout pour la Suspension pneumatique + diverses autres pièces c'est ici :
http://www.forum-cayenne.com/forum/post ... ml#p676110
Avatar de l’utilisateur
Tazer
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 9524
Enregistré le: 4/12/14
Localisation: Seine et Marne Nord
Cayenne: 957 Turbo
Année: 2007
Couleur: Noir basalte


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème de suspensions

Messagepar Davcayenne » Mar 20 Avr 2021, 21:52

Et je repose la question aussi, on me dit de rouler mais comme la caisse est en position basse je peux quand même faire 5 bornes comme ça ?
Avatar de l’utilisateur
Davcayenne
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 45
Enregistré le: 4/11/17
Cayenne: Cayenne Turbo
Année: 2004
Couleur: Grise

  • Répondre en citant le message

Re: Problème de suspensions

Messagepar Davcayenne » Mar 20 Avr 2021, 21:54

Merci Tazer,

Je croise les doigts pour que ça marche, donc curseur droit à fond vers l’arrière (pendant combien de temps ?) et je roule plus de 5km c’est ça ? Même en position basse ?
Avatar de l’utilisateur
Davcayenne
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 45
Enregistré le: 4/11/17
Cayenne: Cayenne Turbo
Année: 2004
Couleur: Grise

  • Répondre en citant le message

Re: Problème de suspensions

Messagepar Tazer » Mar 20 Avr 2021, 22:48

Non c'est l'un ou l'autre et c'est plus de 5 km/h et pas 5 km tout court.
Donc soit tu essayes le curseur à fond vers l'arrière jusqu'à ce que la suspension marque activée au tdb, soit tu roules à plus de 5 km/ h pour la réactiver, tu peux monter à 50 km/h sans prendre trop de risque.
Si rien ne se passe, tu débranches la batterie 15 minutes comme te l'a indiqué Engineman tu rebranches et tu vas rouler.
La masse batterie est au pied du siège conducteur sous le cache de droite, tu dévisses et tu isoles la cosse du châssis. :bye:
Ancien adhérent au club des cylindres rayés, maintenant mon moteur est tout neuf merci Filou (6 avril 2017).
Tout pour la Suspension pneumatique + diverses autres pièces c'est ici :
http://www.forum-cayenne.com/forum/post ... ml#p676110
Avatar de l’utilisateur
Tazer
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 9524
Enregistré le: 4/12/14
Localisation: Seine et Marne Nord
Cayenne: 957 Turbo
Année: 2007
Couleur: Noir basalte


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème de suspensions

Messagepar Davcayenne » Mer 21 Avr 2021, 06:53

Merci Tazer pour ces précisions. Je transmets au garage et je vous donnes des nouvelles... j’espère De bonnes nouvelles...
Avatar de l’utilisateur
Davcayenne
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 45
Enregistré le: 4/11/17
Cayenne: Cayenne Turbo
Année: 2004
Couleur: Grise

  • Répondre en citant le message

Re: Problème de suspensions

Messagepar Owen06 » Mer 21 Avr 2021, 06:56

...on croise les doigts pour toi! :wink: :bye:
Avatar de l’utilisateur
Owen06
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 6810
Enregistré le: 5/09/16
Cayenne: Pplm:-( ex 958)


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème de suspensions

Messagepar Davcayenne » Mer 21 Avr 2021, 11:36

Bonjour,

Bon le coup de la molette poussée en haut ou en bas ça ne donne rien. J'ai le message en rouge « attention suspension pneumatique », et quand on pousse la molette le logo jaune du niveau de la voiture s’allume et s’éteint et la molette aussi.

J’ai plus accès à mon menu sur le tableau de bord. Bref on tente le débranchement de la batterie pendant 15 minutes et on verra...
Avatar de l’utilisateur
Davcayenne
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 45
Enregistré le: 4/11/17
Cayenne: Cayenne Turbo
Année: 2004
Couleur: Grise

  • Répondre en citant le message

Re: Problème de suspensions

Messagepar Davcayenne » Mer 21 Avr 2021, 16:27

Et bien verdict les amis, rien à faire, molette en haut en bas pendant 10 secondes, batterie débranchée pendant 15 minutes et roulage après et rien à faire mon Cayenne reste au sol :mur:

Pour info le message d’erreur sur le tableau de bord est « attention suspension pneumatique » en rouge, et ce message reste fixe je ne peux plus accéder au menu principal de la voiture avec le bouton situé sur la commande des essuie-glaces. Et quand je pousse la molette à droite le logos jaune (voiture avec une petite flèche) s’affiche et disparaît ou des fois qui reste comme quand j’avais des problèmes avec la sonde de l’ancien compresseur.

Vraiment si quelqu’un pouvait m’aider car je commence à désespérer :snif:

Merci d’avance à tous pour votre aide.
Avatar de l’utilisateur
Davcayenne
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 45
Enregistré le: 4/11/17
Cayenne: Cayenne Turbo
Année: 2004
Couleur: Grise

Suivante

Retourner vers Chassis, Trains Roulants