Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 12 ans d’expérience, plus de 15.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modeles 955-957] Bruit côté roue avant gauche

ImageCe qui concerne les amortisseurs, le freinage, les pneus ainsi que les jantes.
  • Publicités

  • Répondre en citant le message

[Modeles 955-957] Bruit côté roue avant gauche

Messagepar StefCK » Mer 1 Juil 2020, 19:15

Bonjour à tous,

Depuis 2 semaines j'ai un bruit comme un moteur électrique grippé dans le logement intérieur de l'avant gauche. Le bruit est très fort. Avant ça s’arrêtait mais depuis hier c'est plus fréquent.

Alors je ne sais pas si ça vient de l amortisseur pneumatique ou autre chose.

Pour info je n'ai aucun voyant moteur. Les amortisseurs fonctionnent très bien. Ça monte et descend sans soucis et l’assiette est impeccable.

Lorsque je coupe le moteur et bloque le volant le bruit s'arrête. Si je coupe juste le moteur le bruit continu.

Avez vous déjà rencontré ça ?

Merci à vous.
Avatar de l’utilisateur
StefCK
Curieux
Curieux
 
Années d’anciennetéAnnées d’ancienneté
 
Messages: 27
Enregistré le: 1/04/19
Cayenne: Turbo S
Année: 2009
Couleur: Gris

Publicités

  • Répondre en citant le message

Re: Bruit côté roue avant gauche

Messagepar Ayrton 01 » Mer 1 Juil 2020, 20:11

Bonsoir Stéphane,
Ce ne serait pas ta pompe de lave-glace qui se serait mise en court-jus par hasard?
Avatar de l’utilisateur
Ayrton 01
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 340
Enregistré le: 7/08/17
Localisation: Rhône Alpes
Cayenne: V6 3.6 290 ch
Année: 2007
Couleur: Gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit côté roue avant gauche

Messagepar StefCK » Mer 1 Juil 2020, 21:24

Hum......
ca se pourrait.....je contrôlerai ca demain.
Demain je regarderai ca de plus près. je vais enlever le cache coté liquide de frein et je vais écouter.
je donnerai des nouvelles demain.

merci pour l'idée !
Avatar de l’utilisateur
StefCK
Curieux
Curieux
 
Années d’anciennetéAnnées d’ancienneté
 
Messages: 27
Enregistré le: 1/04/19
Cayenne: Turbo S
Année: 2009
Couleur: Gris

  • Répondre en citant le message

Re: Bruit côté roue avant gauche

Messagepar BURN » Mer 1 Juil 2020, 21:43

C’est un bruit que tu entends derrière le tableau de bord au niveau de la baie de pare brise c’est ça ?

Genre un petit grondement permanent ?

Fais un test, coupe complètement la ventilation en mode chauffage et écoute .
Si le bruit disparait, il s’agit de ta pompe auxiliaire de refroidissement, qui se trouve au niveau de la baie de pare brise, coté conducteur. Le bruit disparait également si tu abaisses la température de la clim.
Le 955 de toute bôôôtée à Buburn
Ça claque sa race à mémé !
Avatar de l’utilisateur
BURN
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3290
Enregistré le: 7/12/16
Cayenne: S
Année: 2003
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit côté roue avant gauche

Messagepar Ayrton 01 » Mer 1 Juil 2020, 22:42

Au temps pour moi, oublie la pompe de lave-glace, elle est à droite!!!

J'avais mal lu ton 1er message. Ci c'est à gauche, je pense que la piste de BURN est la bonne!!! On attend le verdict.

Bonne soirée.
Avatar de l’utilisateur
Ayrton 01
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 340
Enregistré le: 7/08/17
Localisation: Rhône Alpes
Cayenne: V6 3.6 290 ch
Année: 2007
Couleur: Gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit côté roue avant gauche

Messagepar dunke1958 » Jeu 2 Juil 2020, 15:17

Je pense que la piste de BURN est plausible.Tout à l'heure , j'ai eu un bruit de grondement qui s'amplifie. Je regarde le tableau de bord, pas de témoin! pas de problème de moteur.

J'ai vite fermé la CLIM et plus de grondement. Je vais être attentif au fonctionnement de la CLIM suivant l'avis de BURN.
Avatar de l’utilisateur
dunke1958
Membre
Membre
 
Années d’ancienneté
 
Messages: 80
Enregistré le: 7/09/19
Localisation: Belgique
Cayenne: cayenne V8
Année: 2008
Couleur: noire

  • Répondre en citant le message

Re: Bruit côté roue avant gauche

Messagepar BURN » Jeu 2 Juil 2020, 16:57

En fait, ce n'est pas la clim qui met en route cette pompe mais plutôt le chauffage.

En fonction du temps qu'il fait, tu entends cette pompe se mettre en route vers 21/22 degrés, et le bruit disparaît en baissant progressivement la température, vers 19/20 degrés.

Par contre, si le bruit a réagi en fonction de la climatisation, dans ce cas, il faudrait regarder soit du coté de ton compresseur de clim sur lequel la poulie est peut être grippée, ou alors du coté de ton ventilateur de clim qui pourrait avoir pris du jeu et vibrer.

:bye:
Le 955 de toute bôôôtée à Buburn
Ça claque sa race à mémé !
Avatar de l’utilisateur
BURN
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3290
Enregistré le: 7/12/16
Cayenne: S
Année: 2003
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit côté roue avant gauche

Messagepar dunke1958 » Jeu 2 Juil 2020, 17:13

Merci pour cette précision, je vais être très attentif pour localiser le problème suivant tes remarques.
Avatar de l’utilisateur
dunke1958
Membre
Membre
 
Années d’ancienneté
 
Messages: 80
Enregistré le: 7/09/19
Localisation: Belgique
Cayenne: cayenne V8
Année: 2008
Couleur: noire

  • Répondre en citant le message

Re: Bruit côté roue avant gauche

Messagepar StefCK » Jeu 2 Juil 2020, 21:27

BURN tu avais tout à fait raison !!! C'est bien la pompe aux de refroidissement du chauffage. Ce matin bien avant de lire ton message je trouvais qu'il faisait trop froid dans la voiture et j ai coupé la clim. Et là, plus de bruit ! Ouf super ce n'est pas l'amortisseur...

Je l'ai emmené chez le cp près de chez moi. Et effectivement le chef atelier m'a bien confirmé que c'était la pompe et qu'il n'y avait pas de risque. Il me donnera la ref demain.

Je remercie aussi les autres membres pour leur réponse.

Je vous donnerai la ref quand je l'aurai.
Modifié en dernier par JEFFSTAN le Jeu 2 Juil 2020, 22:20, modifié 1 fois.
Raison: Ponctuation, mise en page
Avatar de l’utilisateur
StefCK
Curieux
Curieux
 
Années d’anciennetéAnnées d’ancienneté
 
Messages: 27
Enregistré le: 1/04/19
Cayenne: Turbo S
Année: 2009
Couleur: Gris

  • Répondre en citant le message

Re: Bruit côté roue avant gauche

Messagepar BURN » Jeu 2 Juil 2020, 23:05

Tout est ici :wink:

commande-pompe-liquide-refroidissement-t22937.html

Je n’ai pas encore changé la mienne, au final on s’habitue au bruit :lol2:
Le 955 de toute bôôôtée à Buburn
Ça claque sa race à mémé !
Avatar de l’utilisateur
BURN
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3290
Enregistré le: 7/12/16
Cayenne: S
Année: 2003
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit côté roue avant gauche

Messagepar StefCK » Ven 3 Juil 2020, 08:38

Merci Burn pour le lien.

Je commanderai la pièce.

Je donnerai des nouvelles une fois qu'elle sera changée
Avatar de l’utilisateur
StefCK
Curieux
Curieux
 
Années d’anciennetéAnnées d’ancienneté
 
Messages: 27
Enregistré le: 1/04/19
Cayenne: Turbo S
Année: 2009
Couleur: Gris

  • Répondre en citant le message

Re: Bruit côté roue avant gauche

Messagepar StefCK » Mar 14 Juil 2020, 17:47

Bonjour à tous.

J’ai commandé la pompe aux et je dois la recevoir jeudi.

Je prendrai des photos
Avatar de l’utilisateur
StefCK
Curieux
Curieux
 
Années d’anciennetéAnnées d’ancienneté
 
Messages: 27
Enregistré le: 1/04/19
Cayenne: Turbo S
Année: 2009
Couleur: Gris

  • Répondre en citant le message

Re: Bruit côté roue avant gauche

Messagepar StefCK » Lun 20 Juil 2020, 18:48

Salut à tous !

Alors me voilà de retour, j'ai reçu depuis vendredi ma pompe à eau auxiliaire.
En demontant la pompe je me rends compte que ce n'est pas la bonne référence.
La commande a été passée sur un site connu des porschistes et après conseil le hotliner me dit que la réf pour ma voiture est 7L0965561D mais en faite la bonne réforme est la 7P0965561K. ( GTS 2009 )
Le 2 tuyaux sont opposés dans la première référence alors que dans la deuxième les 2 tuyaux sont dans le même sens.
Ce n'est pas bien grave je ferai un échange, je verrai ca demain.

En revanche je me pose une question :
Quand j'ai démonté la pompe il n'y avait pas du tout de liquide. Tout était sec. Et je me demande si ma pompe fait du bruit parce qu'elle tourne à vide ou alors parce qu'elle est HS..... :etrange:
Logiquement je devrai avoir du liquide dans les 2 tuyaux non ?

Merci pour vos réponses
Avatar de l’utilisateur
StefCK
Curieux
Curieux
 
Années d’anciennetéAnnées d’ancienneté
 
Messages: 27
Enregistré le: 1/04/19
Cayenne: Turbo S
Année: 2009
Couleur: Gris

  • Répondre en citant le message

Re: Bruit côté roue avant gauche

Messagepar StefCK » Mer 5 Aoû 2020, 20:27

Bonjour à tous !
Alors j’ai changé ma pompe à eau auxiliaire. Toujours le même bruit. Mais je pense que c’est normal car la pompe fonctionne à vide.
Comme je l’ai dit au dessus les tuyaux sont secs. Je me demandais s’il ne fallait pas remplir les tuyaux pour amorcer . Vous avez une idée ?
Merci d’avance
Avatar de l’utilisateur
StefCK
Curieux
Curieux
 
Années d’anciennetéAnnées d’ancienneté
 
Messages: 27
Enregistré le: 1/04/19
Cayenne: Turbo S
Année: 2009
Couleur: Gris

  • Répondre en citant le message

Re: Bruit côté roue avant gauche

Messagepar BURN » Mer 5 Aoû 2020, 21:08

Aucune idée mais maintenant que tu le dis...
Mon niveau de LDR est bas mais si j’en remets il déborde donc je n’y touche plus. :roll:

J’y ferai attention la prochaine fois pour voir si le bruit revient.
Le 955 de toute bôôôtée à Buburn
Ça claque sa race à mémé !
Avatar de l’utilisateur
BURN
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3290
Enregistré le: 7/12/16
Cayenne: S
Année: 2003
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Bruit côté roue avant gauche

Messagepar StefCK » Ven 7 Aoû 2020, 22:31

Pour la bonne marche du Forum et le maintien des sujets à jour dans le temps,
merci de bien vouloir insérer les photos dans les messages après les avoir téléchargées.
En cas de doute, la façon de procéder se trouve ici

L'Equipe du Forum-Cayenne

Rebonjour tout le monde !
Une vrai cata..... ça y est j’ai enfin trouvé le problème.
Après avoir remplacé la pompe auxiliaire et ayant :SMS: tjrs du bruit j’ai décidé de redémonter le cache intérieur de la roue avant gauche. Je regarde les tuyaux de la pompe auxiliaire pour essayer de comprendre.... et là surprise. Il n’y a pas de liquide car le circuit est fermé . Les 2 durites qui arrivent du moteur ont été reliées.
Alors 2 raisons : soit l’ancien proprio a fermé le circuit car il doit y avoir une fuite de liquide dans l’habitacle ou alors il n’avait pas envie de changer la pompe à eau aux. A mon avis c’est plutôt la première solution . Je n’ai pas encore refait le branchement car j’aimerais avoir des plans sur le schéma intérieur du chauffage. Je vous mets une photo .

Je compte sur vous Porschiste !!!
Dites moi ce que vous pensez .
Fichiers joints
266EDAED-6E4F-46FB-B76C-6C7D985A0277.jpeg
Avatar de l’utilisateur
StefCK
Curieux
Curieux
 
Années d’anciennetéAnnées d’ancienneté
 
Messages: 27
Enregistré le: 1/04/19
Cayenne: Turbo S
Année: 2009
Couleur: Gris

  • Répondre en citant le message

Re: Bruit côté roue avant gauche

Messagepar jetrider » Sam 8 Aoû 2020, 08:10

Le webasto ne change rien au chauffage dans l'habitacle il s'intercale sur le circuit d'eau pour le rechauffer, il chauffe donc le bloc et le circuit habituel.

Par contre dans l'arche de roue tu as normalement un gros boitier qui contient le rechauffeur et l'électronique. C'est ce boitier qui est de la marque webasto. Je pense qu'il est absent egalement. Autrement dit je crois que tout le système est demonté.

Prends une photo montrant l'ensemble de l'arche, je te le confirmerai, mais je crois que j'en vois les anciennes vis de fixation. Donc pour moi il est pas là.

Le boitier vaut 1500€ il me semble donc si il deconnait le gars a du le démonter...
Avatar de l’utilisateur
jetrider
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4475
Enregistré le: 12/12/09
Localisation: melun
Cayenne: S
Année: 2003
Couleur: gris

  • Répondre

Re: Bruit côté roue avant gauche

Messagepar StefCK » Sam 8 Aoû 2020, 22:17

Alors je me suis renseigné et le module dont tu me parles se trouve dans l’habitable sous le tableau de bord. Pour une 957.
Voici d’autres photos. Il n’y a pas d’autre fixation de libre sous l’aile gauche.
Je vais brancher les 2 tuyaux et je verrai ce qu’il se passe dans l’habitable.

Pour la bonne marche du Forum et le maintien des sujets à jour dans le temps,
merci de bien vouloir insérer les photos dans les messages après les avoir téléchargées.
En cas de doute, la façon de procéder se trouve ici

L'Equipe du Forum-Cayenne


C42946D4-4322-4A44-858B-2E2D34A9EBD6.jpeg


A427718E-3966-4924-80BB-E6F8D2BBC878.jpeg
Avatar de l’utilisateur
StefCK
Curieux
Curieux
 
Années d’anciennetéAnnées d’ancienneté
 
Messages: 27
Enregistré le: 1/04/19
Cayenne: Turbo S
Année: 2009
Couleur: Gris


Retourner vers Chassis, Trains Roulants




cron