Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 10 ans d’expérience, plus de 10.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 955] Problème démarrage

ImageTout ce qui concerne et aussi la transmission, l'allumage.
  • Publicités

  • Répondre en citant le message

[Modele 955] Problème démarrage

Messagepar Kronick » Ven 10 Mai 2019, 23:39

Bonjour, j'ai des problèmes de démarrage de temps en temps.
Je vous met une photo pour comprendre le problème.

Pour la bonne marche du Forum et le maintien des sujets à jour dans le temps,
merci de bien vouloir insérer les photos dans les messages après les avoir téléchargées.
En cas de doute, la façon de procéder se trouve ici

L'Equipe du Forum-Cayenne
Fichiers joints
20190505_171128.jpg
Voilà le message...que dois je faire...
Avatar de l’utilisateur
Kronick
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 131
Enregistré le: 27/09/15
A remercié: 10 fois
Remercié: 11 fois
Cayenne: Cayenne S
Année: 2005
Couleur: Gris

Publicités

  • Répondre en citant le message

Re: Problème démarrage

Messagepar jblr83 » Ven 10 Mai 2019, 23:47

Une batterie trop faible engendre beaucoup de défauts en tous genre, donc commence par la contrôler.

Pour ce défaut de répartition de freinage, si ça ne vient pas de la batterie, il y a un tuto.
Qui peut le plus peut le moins... :bye:
mon-cayenne-turbo-2004-t17990.html
Avatar de l’utilisateur
jblr83
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4075
Enregistré le: 4/04/15
Localisation: Montréal, Qc
A remercié: 413 fois
Remercié: 696 fois
Cayenne: Pplm :-(


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème démarrage

Messagepar Kronick » Ven 10 Mai 2019, 23:52

Ok merci beaucoup je vais voir la batterie dès demain.
Avatar de l’utilisateur
Kronick
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 131
Enregistré le: 27/09/15
A remercié: 10 fois
Remercié: 11 fois
Cayenne: Cayenne S
Année: 2005
Couleur: Gris

  • Répondre en citant le message

Re: Problème démarrage

Messagepar jblr83 » Sam 11 Mai 2019, 00:04

Est-ce que tu as eu les tétines d’évacuation dans les ailes avant bouchées et/ou de l’eau sous la moquette côté conducteur ? Avec tes problèmes d’eau dans le plafonnier…
Des fils oxydés là dessous causent aussi ce genre de problème.
Qui peut le plus peut le moins... :bye:
mon-cayenne-turbo-2004-t17990.html
Avatar de l’utilisateur
jblr83
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4075
Enregistré le: 4/04/15
Localisation: Montréal, Qc
A remercié: 413 fois
Remercié: 696 fois
Cayenne: Pplm :-(


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème démarrage

Messagepar Kronick » Sam 11 Mai 2019, 02:58

Oui j'ai fais les tétines grâce au tuto ici...c'était bien bouché... et ma moquette était bien mouillée.
Avatar de l’utilisateur
Kronick
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 131
Enregistré le: 27/09/15
A remercié: 10 fois
Remercié: 11 fois
Cayenne: Cayenne S
Année: 2005
Couleur: Gris

  • Répondre en citant le message

Re: Problème démarrage

Messagepar jetrider » Sam 11 Mai 2019, 08:15

Il faut contrôler le faisceau sous la moquette maintenant. Regarde les sujets traitant ce point tu trouveras d'autres cas et les fils à verifier...
Avatar de l’utilisateur
jetrider
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3872
Enregistré le: 12/12/09
Localisation: melun
A remercié: 3 fois
Remercié: 569 fois
Cayenne: S
Année: 2003
Couleur: gris

  • Répondre en citant le message

Problème démarrage

Messagepar Kronick » Sam 11 Mai 2019, 14:18

Bonjour à tous, maintenant mon Cayenne écrit défaut contact avec une clef c'est quoi ?
Merci de votre aide.
Pour la bonne marche du Forum et le maintien des sujets à jour dans le temps,
merci de bien vouloir insérer les photos dans les messages après les avoir téléchargées.
En cas de doute, la façon de procéder se trouve ici

L'Equipe du Forum-Cayenne


Inutile d’ouvrir un nouveau sujet pour le même problème !
Avatar de l’utilisateur
Kronick
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 131
Enregistré le: 27/09/15
A remercié: 10 fois
Remercié: 11 fois
Cayenne: Cayenne S
Année: 2005
Couleur: Gris

  • Répondre en citant le message

Re: Problème démarrage

Messagepar jblr83 » Sam 11 Mai 2019, 15:50

Comme le dit jet, tous tes problèmes viennent de l’eau sous la moquette. Tu dois vérifier tous les fils un par un…

Maintenant qu’on t’a donné la solution, à toi de jouer…
Qui peut le plus peut le moins... :bye:
mon-cayenne-turbo-2004-t17990.html
Avatar de l’utilisateur
jblr83
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4075
Enregistré le: 4/04/15
Localisation: Montréal, Qc
A remercié: 413 fois
Remercié: 696 fois
Cayenne: Pplm :-(


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème démarrage

Messagepar ddada » Sam 11 Mai 2019, 15:57

Kronick a écrit:Bonjour à tous, maintenant mon Cayenne écrit défaut contact avec une clef c'est quoi ?
Merci de votre aide.
Pour la bonne marche du Forum et le maintien des sujets à jour dans le temps,
merci de bien vouloir insérer les photos dans les messages après les avoir téléchargées.
En cas de doute, la façon de procéder se trouve ici

L'Equipe du Forum-Cayenne


Inutile d’ouvrir un nouveau sujet pour le même problème !

jette un œil là :
probleme-demarrage-avertissement-defaut-contact-t1671.html
:bye:
Avatar de l’utilisateur
ddada
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1651
Enregistré le: 15/02/12
A remercié: 1 fois
Remercié: 137 fois
Cayenne: v6 auto
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème démarrage

Messagepar Kronick » Sam 11 Mai 2019, 16:30

Je suis en train de tout démonter...
Avatar de l’utilisateur
Kronick
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 131
Enregistré le: 27/09/15
A remercié: 10 fois
Remercié: 11 fois
Cayenne: Cayenne S
Année: 2005
Couleur: Gris

  • Répondre en citant le message

Re: Problème démarrage

Messagepar Kronick » Sam 11 Mai 2019, 20:17

J'ai tout démonté et fait sécher, j'ai regardé les fils, aucun défaut, je ne comprends pas il ne démarre toujours pas...
Avatar de l’utilisateur
Kronick
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 131
Enregistré le: 27/09/15
A remercié: 10 fois
Remercié: 11 fois
Cayenne: Cayenne S
Année: 2005
Couleur: Gris

  • Répondre en citant le message

Re: Problème démarrage

Messagepar Franckuzi » Sam 11 Mai 2019, 20:22

J’ai eu la même hier soir , je viens de finir de tout souder et isoler !
Pense à débranchez la batterie quelques minutes et ça devrait démarrer.
Moi tout est rentrer dans l’ordre.
Pense à lire le tuto ça aide beaucoup :wink:
Avatar de l’utilisateur
Franckuzi
Membre
Membre
 
Messages: 81
Enregistré le: 22/07/18
A remercié: 81 fois
Remercié: 2 fois
Cayenne: Cayenne S
Année: 2005
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème démarrage

Messagepar Kronick » Sam 11 Mai 2019, 20:45

J'ai fais tout ce qui est écrit dans le tuto pour l'instant il ne démarre toujours pas...Je suis un peu dégoûter...
Avatar de l’utilisateur
Kronick
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 131
Enregistré le: 27/09/15
A remercié: 10 fois
Remercié: 11 fois
Cayenne: Cayenne S
Année: 2005
Couleur: Gris

  • Répondre en citant le message

Re: Problème démarrage

Messagepar Franckuzi » Sam 11 Mai 2019, 22:48

Tu as bien enlevé la protection complète des fils ?
Tu soulèves la moquette, enlèves la protection en plastique complète des fils, tu enlèves la chaussette complète des fils, il y a plusieurs shunts à ressouder dont un pratiquement au dessus du repose pieds .
Personnellement j’ai coupé 5 cm de chaque fil pour être sûr de repartir sur de bons fils pas oxydés et on a de la marge donc faut en profiter.
Moi j’ai eu du mal à souder les grosses masses mais sinon ça va vite à faire.
Une fois tout ça fait tu débranches la batterie quelque minutes et tu la rebranches, tu mets la clé dans le contacteur, tu tournes deux fois à gauche et tu essayes de démarrer !
Ça devrait démarrer si tu as tout fait comme cité ici.
Modifié en dernier par Tacosse le Dim 12 Mai 2019, 06:54, modifié 1 fois.
Raison: Corrections
Avatar de l’utilisateur
Franckuzi
Membre
Membre
 
Messages: 81
Enregistré le: 22/07/18
A remercié: 81 fois
Remercié: 2 fois
Cayenne: Cayenne S
Année: 2005
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème démarrage

Messagepar Kronick » Dim 12 Mai 2019, 00:18

J'ai pas lâché l'affaire, il est 00h20 et devinez quoi ? Il a démarré j'ai fait tout comme tu as dit.
Modifié en dernier par Tacosse le Dim 12 Mai 2019, 06:54, modifié 1 fois.
Raison: Corrections
Avatar de l’utilisateur
Kronick
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 131
Enregistré le: 27/09/15
A remercié: 10 fois
Remercié: 11 fois
Cayenne: Cayenne S
Année: 2005
Couleur: Gris

  • Répondre en citant le message

Re: Problème démarrage

Messagepar Kronick » Dim 12 Mai 2019, 00:22

Désolé si je ne mets pas comme il faut les photos je suis pas très doué.

Pour la bonne marche du Forum et le maintien des sujets à jour dans le temps,
merci de bien vouloir insérer les photos dans les messages après les avoir téléchargées.
En cas de doute, la façon de procéder se trouve ici

L'Equipe du Forum-Cayenne
Avatar de l’utilisateur
Kronick
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 131
Enregistré le: 27/09/15
A remercié: 10 fois
Remercié: 11 fois
Cayenne: Cayenne S
Année: 2005
Couleur: Gris

  • Répondre en citant le message

Re: Problème démarrage

Messagepar Tacosse » Dim 12 Mai 2019, 06:55

Content pour toi que tout soit reparti. :bye:
Avatar de l’utilisateur
Tacosse
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4283
Enregistré le: 17/11/15
Localisation: Limoges
A remercié: 367 fois
Remercié: 554 fois
Cayenne: 957 Turbo
Année: 2008
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème démarrage

Messagepar Kronick » Dim 12 Mai 2019, 10:20

Maintenant faut tout remonter, mais avant je vais faire tout les fils bizarre à la gaine thermo-rétractable.
Avatar de l’utilisateur
Kronick
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 131
Enregistré le: 27/09/15
A remercié: 10 fois
Remercié: 11 fois
Cayenne: Cayenne S
Année: 2005
Couleur: Gris

  • Répondre en citant le message

Re: Problème démarrage

Messagepar ddada » Dim 12 Mai 2019, 10:54

ouah le bazar :bravo: :bye:
Avatar de l’utilisateur
ddada
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1651
Enregistré le: 15/02/12
A remercié: 1 fois
Remercié: 137 fois
Cayenne: v6 auto
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème démarrage

Messagepar Kronick » Dim 12 Mai 2019, 11:14

Je pense que tout les propriétaires de Cayenne y ont eu droit !!!

Bonjour, Qu’est-ce que tu ne comprends pas avec l’insertion des photos ? Tu as juste à cliquer sur « insérer dans le message » en dessous de chaque photo. As-tu pris la peine de lire les explications ?
Avatar de l’utilisateur
Kronick
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 131
Enregistré le: 27/09/15
A remercié: 10 fois
Remercié: 11 fois
Cayenne: Cayenne S
Année: 2005
Couleur: Gris

  • Répondre en citant le message

Re: Problème démarrage

Messagepar Kronick » Dim 12 Mai 2019, 22:37

C'est exactement ce que je fais mais quand je clic sur insérer l'image rien ne se passe...
Est-ce que ton curseur clignote bien dans ta zone de texte avant de cliquer sur « insérer dans le message » ?
Avatar de l’utilisateur
Kronick
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 131
Enregistré le: 27/09/15
A remercié: 10 fois
Remercié: 11 fois
Cayenne: Cayenne S
Année: 2005
Couleur: Gris

  • Répondre en citant le message

Re: Problème démarrage

Messagepar edsq » Dim 12 Mai 2019, 22:46

:lol: Bravo, bien joué !
Avatar de l’utilisateur
edsq
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’ancienneté
 
Messages: 146
Enregistré le: 14/03/17
A remercié: 51 fois
Remercié: 13 fois
Cayenne: S
Année: 2004
Couleur: Gris TITAN


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème démarrage

Messagepar Kronick » Dim 12 Mai 2019, 22:54

Nouvel essai photo...

20190512_205544.jpg
Modifié en dernier par jblr83 le Dim 12 Mai 2019, 23:24, modifié 1 fois.
Raison: Insertion photo
Avatar de l’utilisateur
Kronick
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 131
Enregistré le: 27/09/15
A remercié: 10 fois
Remercié: 11 fois
Cayenne: Cayenne S
Année: 2005
Couleur: Gris

  • Répondre en citant le message

Re: Problème démarrage

Messagepar Kronick » Dim 12 Mai 2019, 22:55

Quand j'appuie sur insérer dans l'image il s'entoure en orange et c'est tout…

Tu devrais avoir ça sur ton écran avant de cliquer sur Envoyer :

397B092E-C9A4-41DE-9808-9A1D648E0E53.jpeg
Avatar de l’utilisateur
Kronick
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 131
Enregistré le: 27/09/15
A remercié: 10 fois
Remercié: 11 fois
Cayenne: Cayenne S
Année: 2005
Couleur: Gris

  • Répondre en citant le message

Re: Problème démarrage

Messagepar Kronick » Lun 13 Mai 2019, 00:37

Je suis sur smartphone...
Avatar de l’utilisateur
Kronick
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 131
Enregistré le: 27/09/15
A remercié: 10 fois
Remercié: 11 fois
Cayenne: Cayenne S
Année: 2005
Couleur: Gris

Suivante

Retourner vers Moteur, Boite de vitesse, Echappement