Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 12 ans d’expérience, plus de 15.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 955] Question audio

ImagePoste autoradio, GPS, ampli, HP, problèmes de matériel, installation d’écran TV/TNT, cameras de recul ainsi que toutes les versions du PCM (Porsche Communication Management).
  • Publicités

  • Répondre en citant le message

[Modele 955] Question audio

Messagepar Physixxx42 » Lun 8 Avr 2019, 20:10

Bonjour

J’ai depuis peu un cayenne S de 2004 sans le bose.
Le poste d’origine ne fonctionnait plus je l’ai changé par un chinois d’ebay sacré bonne qualité pas de pb android et tout.

Mais je trouve que le son est tres aigu a l’avant.
J’ai constaté 6 grilles d’enceintes a l’avant sont elles toutes fonctionnelles meme sans le bose ou c’est mon nouvel autoradio qui ne gere pas le 3 voies?

Merci de votre aide
Avatar de l’utilisateur
Physixxx42
Curieux
Curieux
 
Années d’anciennetéAnnées d’ancienneté
 
Messages: 14
Enregistré le: 13/03/19
Cayenne: Cayenne S
Année: 2003
Couleur: Gris

Publicités

  • Répondre en citant le message

Re: Question audio

Messagepar bertrand86 » Lun 8 Avr 2019, 20:38

Sans le bose il y a 13 enceintes :bye:
L'intelligence c'est comme les parachutes quand on a pas on s'écrase :lol2:
Avatar de l’utilisateur
bertrand86
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 5229
Enregistré le: 17/11/13
Cayenne: ancien S
Année: 2003
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Question audio

Messagepar Physixxx42 » Lun 8 Avr 2019, 21:53

Merci de ta réponse.
Est-ce qu’il y a un adaptateur à connecter pour que toutes fonctionnent car celles dans les portes à l’avant dans le bas ne fonctionnent pas
Avatar de l’utilisateur
Physixxx42
Curieux
Curieux
 
Années d’anciennetéAnnées d’ancienneté
 
Messages: 14
Enregistré le: 13/03/19
Cayenne: Cayenne S
Année: 2003
Couleur: Gris

  • Répondre

Re: Question audio

Messagepar Tacosse » Mar 9 Avr 2019, 06:54

Bonjour,
il n'y a pas de raisons pour qu'elles ne fonctionnent pas, mais les spécialistes vont passer t'aiguiller. :bye:
Avatar de l’utilisateur
Tacosse
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 6535
Enregistré le: 17/11/15
Localisation: Limoges
Cayenne: 957 Turbo
Année: 2008
Couleur: Noir


    Voir la position géographique du membre


Retourner vers Sonorisation, Communication et System Video