Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 12 ans d’expérience, plus de 15.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 957] Et allez encore un problème de suspension !

ImageCe qui concerne les amortisseurs, le freinage, les pneus ainsi que les jantes.
  • Publicités

  • Répondre en citant le message

[Modele 957] Et allez encore un problème de suspension !

Messagepar privacayenne » Jeu 11 Juil 2019, 16:24

Bonjour à tous !

J'ai bien lu tous les sujets à propos des problèmes de suspension mais j'aimerais que vous m'aidiez à diagnostiquer mon problème car je ne suis pas très sur.

Sur l'autoroute vers 130km, la voiture veut s'abaisser, mais ca finit par un "attention systeme chassis" avec l'icone de la voiture et la double flèche en rouge. Je m'arrête je redémarre, l'avant se relève : j'en déduis que l'arrière n'est pas descendu.

Je rentre chez moi, me gare et je tente d'abaisser la voiture, l'avant OK, puis l'arrière refuse, du coup à cause de la gestion de l'assiette j'imagine l'avant se lève finalement en TT, puis l'arrière suit très logiquement et je me retrouve en TT alors que je voulais descendre au départ... Mais dans le délire de la panne, c'est pas illogique.

Si je pars d'une position OK et que je monte en TT, aucun problème. Par contre si je lui demande descendre, l'avant OK, puis l'arrière non etc... vous connaissez l'histoire.

Là on pourrait se dire, bah les valves à l'arrière, une ou les 2 et voilà. Oui MAIS : quand la voiture est bloquée en TT, je démarre je roule 100 mètres et la voilà redescendus en position normale, du coup pourquoi elle veut bien le faire quand on roule et pas à l'arrêt ? La théorie des valves arrières ne marche plus selon moi.

Des pros pour un avis ?

Merci beaucoup à vous !
Avatar de l’utilisateur
privacayenne
Curieux
Curieux
 
Années d’anciennetéAnnées d’ancienneté
 
Messages: 13
Enregistré le: 6/06/19
Cayenne: turbo
Année: 2013
Couleur: noir


    Voir la position géographique du membre

Publicités

  • Répondre en citant le message

Re: Et allez encore un problème de suspension !

Messagepar Tacosse » Jeu 11 Juil 2019, 16:39

Essaye de les recalibrer avec un VCDS.
Avatar de l’utilisateur
Tacosse
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 6485
Enregistré le: 17/11/15
Localisation: Limoges
Cayenne: 957 Turbo
Année: 2008
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Et allez encore un problème de suspension !

Messagepar BURN » Jeu 11 Juil 2019, 17:47

Et a l’arrêt, si tu essayes de passer en position basse, que se passe t’il ?
Ton Cayenne a t’il été rabaissé via vcds ou avec des biellettes ?

Si oui un réglage un peu trop bas de l’arrière pourrait expliquer ton blocage.
Le 955 de toute bôôôtée à Buburn
Ça claque sa race à mémé !
Avatar de l’utilisateur
BURN
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3289
Enregistré le: 7/12/16
Cayenne: S
Année: 2003
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Et allez encore un problème de suspension !

Messagepar Stephane 959 » Jeu 11 Juil 2019, 17:51

Attention il faut avoir toute les portes fermées
Avatar de l’utilisateur
Stephane 959
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 203
Enregistré le: 11/01/18
Cayenne: TURBO
Année: 2008
Couleur: BLANC


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Et allez encore un problème de suspension !

Messagepar privacayenne » Jeu 11 Juil 2019, 20:00

BURN a écrit:Et a l’arrêt, si tu essayes de passer en position basse, que se passe t’il ?
Ton Cayenne a t’il été rabaissé via vcds ou avec des biellettes ?

Si oui un réglage un peu trop bas de l’arrière pourrait expliquer ton blocage.


Bonjour,

l'avant se baisse, l'arrière ne fait rien, puis l'avant remonte en position TT, suivi enfin de l'arrière :etrange:

Pas de bielette ni de VCDS, en tout cas pas à ma connaissance, tout marchait très bien il y a une semaine.

Je précise qu'un débranchage de fusible malheureux à eu lieu dans cette période.
Avatar de l’utilisateur
privacayenne
Curieux
Curieux
 
Années d’anciennetéAnnées d’ancienneté
 
Messages: 13
Enregistré le: 6/06/19
Cayenne: turbo
Année: 2013
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Et allez encore un problème de suspension !

Messagepar privacayenne » Ven 12 Juil 2019, 19:30

j'ai commandé un cable, je vous tiens au courant !
Avatar de l’utilisateur
privacayenne
Curieux
Curieux
 
Années d’anciennetéAnnées d’ancienneté
 
Messages: 13
Enregistré le: 6/06/19
Cayenne: turbo
Année: 2013
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Et allez encore un problème de suspension !

Messagepar bertrand86 » Ven 12 Juil 2019, 22:56

Il faut sûrement ré calibrer :wink:
L'intelligence c'est comme les parachutes quand on a pas on s'écrase :lol2:
Avatar de l’utilisateur
bertrand86
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 5229
Enregistré le: 17/11/13
Cayenne: ancien S
Année: 2003
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Et allez encore un problème de suspension !

Messagepar Tacosse » Dim 14 Juil 2019, 09:18

Un fusible ? Quel fusible ?
Avatar de l’utilisateur
Tacosse
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 6485
Enregistré le: 17/11/15
Localisation: Limoges
Cayenne: 957 Turbo
Année: 2008
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Et allez encore un problème de suspension !

Messagepar privacayenne » Mar 16 Juil 2019, 19:23

En vérifiant l'état d'un fusible, je me suis trompé et j'ai sorti celui du calculateur par inadvertance. Cela a d'ailleurs entrainé un code erreur et une sonde de température d'eau qui n'affichait ne marchait plus, j'ai récupéré cette info au tableau de bord en effaçant le code. J'ai pensé que ce problème de suspension pourrait être lié.
Avatar de l’utilisateur
privacayenne
Curieux
Curieux
 
Années d’anciennetéAnnées d’ancienneté
 
Messages: 13
Enregistré le: 6/06/19
Cayenne: turbo
Année: 2013
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Et allez encore un problème de suspension !

Messagepar guigts72 » Dim 21 Juil 2019, 10:27

Salut j'ai eu le meme soucis que toi et c'était mon capteur d'assiette arriere qui était mort
Avatar de l’utilisateur
guigts72
Curieux
Curieux
 
Années d’anciennetéAnnées d’ancienneté
 
Messages: 14
Enregistré le: 23/05/19
Cayenne: gts
Année: 2009
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Et allez encore un problème de suspension !

Messagepar privacayenne » Dim 21 Juil 2019, 15:01

Bonjour tous,

J'ai tenté la calibration au VCDS, mais les valeurs de bases sont délirantes et très éloignées de ce que ca devrait être (190 : 237).

De plus à la sauvegarde ca plante quand je laisse les valeurs telles qu'elles sont. Je pense que pour retourner à des valeurs correctes je vais devoir faire la procédure plusieurs fois (vu qu'on ne peut avancer par palier de 15 mm) mais pour l'instant je ne peux pas :(
Avatar de l’utilisateur
privacayenne
Curieux
Curieux
 
Années d’anciennetéAnnées d’ancienneté
 
Messages: 13
Enregistré le: 6/06/19
Cayenne: turbo
Année: 2013
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Et allez encore un problème de suspension !

Messagepar privacayenne » Jeu 25 Juil 2019, 16:03

Je confirme que les valves arrières étaient bien HS, je les ai remplacé et l'arrière bouge de nouveau, mais bien sur il faut recalibrer car avec les montées et descente c'est complètement déréglé, mais je reste sur le message précédent : ne trouvez-vous pas les valeurs de base étrange (190 à l'avant, 237 à l'arrière) ?
Avatar de l’utilisateur
privacayenne
Curieux
Curieux
 
Années d’anciennetéAnnées d’ancienneté
 
Messages: 13
Enregistré le: 6/06/19
Cayenne: turbo
Année: 2013
Couleur: noir


    Voir la position géographique du membre

  • Répondre

Re: Et allez encore un problème de suspension !

Messagepar privacayenne » Jeu 25 Juil 2019, 16:44

je me réponds à moi-même si ca intéresse quelqu'un : les mesures ne se font pas comme sur le Touareg à partir du centre de la roue, mais du sol vers un point donné sur l'essieu.

Merci à tous !
Avatar de l’utilisateur
privacayenne
Curieux
Curieux
 
Années d’anciennetéAnnées d’ancienneté
 
Messages: 13
Enregistré le: 6/06/19
Cayenne: turbo
Année: 2013
Couleur: noir


    Voir la position géographique du membre


Retourner vers Chassis, Trains Roulants