Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 12 ans d’expérience, plus de 13.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 955] voyant moteur et code erreur sans symptome

ImageTout ce qui concerne et aussi la transmission, l'allumage.
  • Publicités

  • Répondre en citant le message

[Modele 955] voyant moteur et code erreur sans symptome

Messagepar mister944 » Dim 21 Aoû 2016, 11:35

bonjour,
j'ai le voyant défaut moteur qui s'allume mais j'ai l'impression qu'il n'y a pas de symptôme, a part peut être le ralenti qui retombe un peu bas avant de remonter se stabiliser .

les codes erreurs sont :
erreur.jpg
erreur


j'ai changé le debitmètre mais les défauts reviennent , est ce possible que ce soit une des sondes lambda ou le cata ?

merci
Avatar de l’utilisateur
mister944
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 22
Enregistré le: 9/01/14
Cayenne: turbo
Année: 2003
Couleur: gris

Publicités

  • Répondre en citant le message

Re: voyant moteur et code erreur sans symptome

Messagepar D JETRONIC » Dim 21 Aoû 2016, 12:12

P308 bobine allumage cylindre n8 HS si tu as une ou des bobines HS ça peut provoqué d'autres defauts car mauvaise combustion le voyant diag peut s'allumer

Si après changement voir la correspondance du défauts
Avatar de l’utilisateur
D JETRONIC
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 459
Enregistré le: 22/10/15
Cayenne: V6 S
Année: 2005
Couleur: GRIS CLAIR

  • Répondre en citant le message

Re: voyant moteur et code erreur sans symptome

Messagepar filou27 » Dim 21 Aoû 2016, 12:44

interverti la bobine et bougie 8 avec la 7 et en suite fait un nouvel essai voir si ton probleme bouge de cylindre 8 au 7 .
dans le cas contraire le probleme vient de ton injecteur 8 .
bentley continental gt (w12 biturbo 6.0)
rolls royce sylver shadow 2 (v8 6.75)
porsche 928 s4 (v8 5.0)
audi a4 cabriolet (v6 3.0 essence) pour aller au boulot :fume:

garage filou 27 :bye:
http://www.ff-motors.fr/
Avatar de l’utilisateur
filou27
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1983
Enregistré le: 4/08/09
Localisation: rouen / evreux
Cayenne: ex : turbo
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: voyant moteur et code erreur sans symptome

Messagepar mister944 » Dim 21 Aoû 2016, 17:36

Merci de vos réponses,
Alors les bougies et bobines sont neuves, donc ce serait l'injecteur du cylindre 8 qui me donnerait aussi le code erreur système de carburant trop pauvre au ralenti ?
Avatar de l’utilisateur
mister944
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 22
Enregistré le: 9/01/14
Cayenne: turbo
Année: 2003
Couleur: gris

  • Répondre en citant le message

Re: voyant moteur et code erreur sans symptome

Messagepar mister944 » Dim 28 Aoû 2016, 10:23

Voilà la suite des investigations, donc pour être sur j'ai effacé les défauts et j'ai roulé 3 jours sans que ca s'allume.
Et hier tout a coup voyant défaut allumé mais j'ai n'est plus qu'un code erreur , c'est le p2189 banc 2 système trop pauvre au ralenti .
Qu'est ce qui peut jouer que sur le banc 2 ?
Cela peut être une sonde avant cata ? le joint de collecteur ? le papillon ?

Merci de votre aide
Avatar de l’utilisateur
mister944
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 22
Enregistré le: 9/01/14
Cayenne: turbo
Année: 2003
Couleur: gris

  • Répondre en citant le message

Re: voyant moteur et code erreur sans symptome

Messagepar jblr83 » Dim 28 Aoû 2016, 10:41

Si Filou te dit l'injecteur 8, commence par là... :??:
Avatar de l’utilisateur
jblr83
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4723
Enregistré le: 4/04/15
Cayenne: plus


    Voir la position géographique du membre

  • Répondre en citant le message

Re: voyant moteur et code erreur sans symptome

Messagepar filou27 » Dim 28 Aoû 2016, 11:23

non car le defaut de sur le cylindre 8 n' y est plus ...
peut etre un probleme de sonde avant ou apres cata :etrange:
le probleme c' est que le vcds ne fait pas de lecture en réel de chaque cylindre je crois .
avec mon durametric origine je vois tres bien chaque cylindre en fonction , ça permet de voir plus précisément les problemes meme infime .
bentley continental gt (w12 biturbo 6.0)
rolls royce sylver shadow 2 (v8 6.75)
porsche 928 s4 (v8 5.0)
audi a4 cabriolet (v6 3.0 essence) pour aller au boulot :fume:

garage filou 27 :bye:
http://www.ff-motors.fr/
Avatar de l’utilisateur
filou27
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1983
Enregistré le: 4/08/09
Localisation: rouen / evreux
Cayenne: ex : turbo
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: voyant moteur et code erreur sans symptome

Messagepar mister944 » Dim 28 Aoû 2016, 11:43

Oui le vcds ne fais de lecture en réel :( ,

L'info comme quoi la banc 2 est trop pauvre au ralenti est prise avant ou après le cata ? cela pourrait peut être savoir quelle sonde est peut être en panne ? Car la sonde après cata ne sert pas uniquement à savoir si celui ci fonctionne ?

Dernière question , comment changer la sonde avant cata ? car j'ai regardé et j'ai pas l'impression qu'on puisse passer une clé :??:
Avatar de l’utilisateur
mister944
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 22
Enregistré le: 9/01/14
Cayenne: turbo
Année: 2003
Couleur: gris

  • Répondre en citant le message

Re: voyant moteur et code erreur sans symptome

Messagepar mister944 » Sam 3 Sep 2016, 10:48

alors quelque news, après recherche c'est la sonde avant cata qui gère le mélange de banc, celle après cata ne sert qu'a vérifier.

donc j'ai passé commande pour la sonde avant cata, et j'ai plus qu'a la changer ce qui à l'air d'être plus que galère vu le peu de place . y a t'il une astuce ou une clé qui va bien ?

voilà en attendant que je la change et le résultat qui j'espère sera bon lol
Avatar de l’utilisateur
mister944
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 22
Enregistré le: 9/01/14
Cayenne: turbo
Année: 2003
Couleur: gris

  • Répondre en citant le message

Re: voyant moteur et code erreur sans symptome

Messagepar mister944 » Mer 12 Oct 2016, 16:55

sonde lambda remplacée ce jour :bravo: , donc par en dessous et avec l'aide d'un pont obligatoire lol .
j'ai effacé le défaut et maintenant y a plus qu'à prier pour qu'il ne se rallume pas ;)
Avatar de l’utilisateur
mister944
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 22
Enregistré le: 9/01/14
Cayenne: turbo
Année: 2003
Couleur: gris

  • Répondre en citant le message

Re: voyant moteur et code erreur sans symptome

Messagepar CARRERA » Ven 14 Oct 2016, 09:47

On espère pour toi :wink:
Heureusement qu'il y a des pistes pour prendre un bol d'air :lol2:
Avatar de l’utilisateur
CARRERA
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 12306
Enregistré le: 14/08/09
Localisation: Sur une piste .....
Cayenne: 955 V8 S
Année: 2005
Couleur: BLANC


    Voir la position géographique du membre

  • Répondre en citant le message

Re: voyant moteur et code erreur sans symptome

Messagepar iAxelou » Ven 14 Oct 2016, 13:22

Souvent les symptômes sont des tremblements
Avatar de l’utilisateur
iAxelou
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2489
Enregistré le: 9/01/16
Cayenne: Cayenne S
Année: 2004
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: voyant moteur et code erreur sans symptome

Messagepar mister944 » Mer 2 Nov 2016, 18:11

bon bah perdu :cry: , voyant moteur de nouveau allumée mais seulement au bout de 600km ? bizarre bizarre , là je séche :mur: :mur: :mur: :mur:
avez vous des pistes a me dire ?
merci
Avatar de l’utilisateur
mister944
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 22
Enregistré le: 9/01/14
Cayenne: turbo
Année: 2003
Couleur: gris

  • Répondre en citant le message

Re: voyant moteur et code erreur sans symptome

Messagepar filou27 » Mer 2 Nov 2016, 19:49

tu as le voyant , mais comment se comporte le moteur, il broute ou pas ?
bentley continental gt (w12 biturbo 6.0)
rolls royce sylver shadow 2 (v8 6.75)
porsche 928 s4 (v8 5.0)
audi a4 cabriolet (v6 3.0 essence) pour aller au boulot :fume:

garage filou 27 :bye:
http://www.ff-motors.fr/
Avatar de l’utilisateur
filou27
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1983
Enregistré le: 4/08/09
Localisation: rouen / evreux
Cayenne: ex : turbo
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: voyant moteur et code erreur sans symptome

Messagepar mister944 » Mer 2 Nov 2016, 21:36

alors non le moteur ne broute pas et fonctionne bien,
le seul défaut qu'il y a peut être c'est qu'a froid le ralenti a un peu de mal a se stabiliser ( il descend un peu trop bas et remonte ), mais a chaud plus aucun problème
Avatar de l’utilisateur
mister944
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 22
Enregistré le: 9/01/14
Cayenne: turbo
Année: 2003
Couleur: gris

  • Répondre en citant le message

Re: voyant moteur et code erreur sans symptome

Messagepar cayann » Mer 2 Nov 2016, 21:45

Regarde au niveau des débitmètres, est-ce qu'ils sont dans le bon sens, il y a une flèche dessus

Amicalement Cayann
Avatar de l’utilisateur
cayann
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 14681
Enregistré le: 2/09/09
Localisation: P.A.C.A
Cayenne: V6 Diesel
Année: 2010
Couleur: Blanc Sable


    Voir la position géographique du membre

  • Répondre en citant le message

Re: voyant moteur et code erreur sans symptome

Messagepar mister944 » Jeu 3 Nov 2016, 16:18

oui les débitmètres sont dans le bon sens , et ils sont neufs
Avatar de l’utilisateur
mister944
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 22
Enregistré le: 9/01/14
Cayenne: turbo
Année: 2003
Couleur: gris

  • Répondre en citant le message

Re: voyant moteur et code erreur sans symptome

Messagepar filou27 » Jeu 3 Nov 2016, 20:01

et le probleme de ratés cylindre 8, c' est résolu ?
sinon passe me voir , je vais le trouver le probleme de ton bolide ... :wink:
bentley continental gt (w12 biturbo 6.0)
rolls royce sylver shadow 2 (v8 6.75)
porsche 928 s4 (v8 5.0)
audi a4 cabriolet (v6 3.0 essence) pour aller au boulot :fume:

garage filou 27 :bye:
http://www.ff-motors.fr/
Avatar de l’utilisateur
filou27
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1983
Enregistré le: 4/08/09
Localisation: rouen / evreux
Cayenne: ex : turbo
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: voyant moteur et code erreur sans symptome

Messagepar mister944 » Jeu 3 Nov 2016, 21:26

Alors oui le problème de raté du cylindre 8 c'est résolu tout seul, surement une cochonnerie dans l 'essence et dans l'injecteur car j'ai acheté ce Cayenne alors qu'il avait été arrêté plus d'un an.
je suis pas contre passer te voir mais j'aime bien faire moi meme , je ne suis pas mécano de formation mais de passion ;) et là je découvre le Cayenne
J'ai les joints des couvre aac qui fuient un peu et j'ai vu sur un forum us que ca pouvait causer des problème alors je vais les changer comme c'était déjà prévu .
Avatar de l’utilisateur
mister944
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 22
Enregistré le: 9/01/14
Cayenne: turbo
Année: 2003
Couleur: gris

  • Répondre en citant le message

Re: voyant moteur et code erreur sans symptome

Messagepar mister944 » Ven 30 Juin 2017, 15:37

enfin trouvé !!!!! :drink:

Voilà le fautif :

20170623_113640.jpg
panne
Avatar de l’utilisateur
mister944
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 22
Enregistré le: 9/01/14
Cayenne: turbo
Année: 2003
Couleur: gris

  • Répondre en citant le message

Re: voyant moteur et code erreur sans symptome

Messagepar Exaf » Ven 30 Juin 2017, 18:50

Wouah, c'est quoi ce binz?
Avatar de l’utilisateur
Exaf
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2161
Enregistré le: 5/02/17
Localisation: Midi-Pyrénées
Cayenne: V6
Année: 2004
Couleur: Frozen grey


    Voir la position géographique du membre

  • Répondre en citant le message

Re: voyant moteur et code erreur sans symptome

Messagepar Jose » Ven 30 Juin 2017, 18:54

Comment se fait il que ces joints de collecteur sont dans un état pareil. ???
José. :drink:
Avatar de l’utilisateur
Jose
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4095
Enregistré le: 22/11/14
Localisation: var
Cayenne: cayenne S
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: voyant moteur et code erreur sans symptome

Messagepar Mkd31 » Ven 30 Juin 2017, 19:10

Ce sont les joints du collecteur d'admission d'air.
C'est arrivé à d'autres membres, sûrement mal remontés lors d'une autre opération.
Porsche --flat6--v8--> enjoy
Avatar de l’utilisateur
Mkd31
Gourou Du Cayenne
Gourou Du Cayenne
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1393
Enregistré le: 15/04/14
Cayenne: Cayenne S
Année: 2003
Couleur: noir

  • Répondre en citant le message

Re: voyant moteur et code erreur sans symptome

Messagepar mister944 » Sam 1 Juil 2017, 21:22

Alors oui ce sont bien les joints de collecteur, mais je pense que c'est plus de l'usure qu'un mauvais remontage car le plastique du joint est complétement cuit et cassant. mon Cayenne a 190000km et est de 2003.
Avatar de l’utilisateur
mister944
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 22
Enregistré le: 9/01/14
Cayenne: turbo
Année: 2003
Couleur: gris

  • Répondre en citant le message

Re: voyant moteur et code erreur sans symptome

Messagepar Mkd31 » Sam 1 Juil 2017, 21:25

Merci pour ton retour.
Ça me donne bien envie de le démonter sur le mien pour voir.
Tu as mis combien de temps ?
Porsche --flat6--v8--> enjoy
Avatar de l’utilisateur
Mkd31
Gourou Du Cayenne
Gourou Du Cayenne
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1393
Enregistré le: 15/04/14
Cayenne: Cayenne S
Année: 2003
Couleur: noir

Suivante

Retourner vers Moteur, Boite de vitesse, Echappement