Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 12 ans d’expérience, plus de 13.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 955] Voyant "Engine Check" après un CT... Hasard ou problème ?

ImageTout ce qui concerne et aussi la transmission, l'allumage.
  • Publicités

  • Répondre en citant le message

[Modele 955] Voyant "Engine Check" après un CT... Hasard ou problème ?

Messagepar xamx » Ven 18 Juil 2014, 02:18

Bonsoir,

Juste après avoir récupéré le Cay mercredi en fin de journée après passage au contrôle technique, le voyant "engine Check" s'est allumé.

De mémoire, il n'était pas allumé à la sortie du garage (j'arrive à douter à force) mais était là, 5 minutes après. :((:

C'est la première fois que ce voyant s'allume... :cry2:

Je sais que c'est un peu un voyant fourre-tout sur le Cayenne et qu'il n'est pas évident d'objectiver tout de suite le problème... Cependant, pensez-vous qu'il pourrait y avoir un rapport de cause à effet entre l'allumage de ce voyant et le passage du Cayenne au CT ???

Pour info, j'ai un problème de bobine en cours (à remplacer) avec le petit "broutement" caractéristique... Je vais faire l'intervention sous peu... Ce défaut pourrait-il provoquer à termes, l'allumage du voyant "engine Check" ???

Je vous remercie pour vos avis... :master:

Bien à vous tous...
Avatar de l’utilisateur
xamx
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 103
Enregistré le: 3/11/13
Cayenne: S
Année: 2004
Couleur: gris foncé


    Voir la position géographique du membre

Publicités

  • Répondre en citant le message

Re: Voyant "Engine Check" après un CT... Hasard ou problème

Messagepar maxx » Ven 18 Juil 2014, 12:35

Salut,si ton voyant était allumé avant le ct,c'est noté dans le rapport du contrôle. Ton problème de bobines peut effectivement allumer se voyant. Après il se peut aussi que lors du contrôle technique la sonde lambda se soit endommagé(sa m' est arrivé lors du passage de mon ancienne voiture,bmw530...)
Avatar de l’utilisateur
maxx
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2864
Enregistré le: 21/07/13
Cayenne: v8 s
Année: 2003
Couleur: vert


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Voyant "Engine Check" après un CT... Hasard ou problème

Messagepar xamx » Ven 18 Juil 2014, 12:52

Merci pour ta réponse...

Il n'était pas allumé avant et je ne pense pas qu'il était allumé à la récup du véhicule. Il s'est allumé immédiatement après.

La sonde lambda, pourquoi pas, mais dans ton cas, c'est l'opérateur qui l'a abîmée ? :((:
Avatar de l’utilisateur
xamx
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 103
Enregistré le: 3/11/13
Cayenne: S
Année: 2004
Couleur: gris foncé


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Voyant "Engine Check" après un CT... Hasard ou problème

Messagepar cayann » Ven 18 Juil 2014, 13:14

Bonjour non c est le hasard je pense
Amicalement Cayann
Avatar de l’utilisateur
cayann
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 14696
Enregistré le: 2/09/09
Localisation: P.A.C.A
Cayenne: V6 Diesel
Année: 2010
Couleur: Blanc Sable


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Voyant "Engine Check" après un CT... Hasard ou problème

Messagepar Rom31 » Ven 18 Juil 2014, 13:20

De plus il me semble qu'en cas de soucis méca au moment du CT, le personnel de ce dernier n'est nullement responsable.
J'ai eu le cas d'un radia qui a explosé juste après le test CO2 avec une 206, j'ai dû me débrouiller pour rentrer chez moi et faire changer le radia à mes frais. :triste:
Image
Avatar de l’utilisateur
Rom31
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 404
Enregistré le: 15/07/14
Localisation: 81 - Cuq-Toulza, originaire du 71, a vécu dans le 69 pendant quelques années
Cayenne: 955 V8 S
Année: 2004
Couleur: Gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Voyant "Engine Check" après un CT... Hasard ou problème

Messagepar CARRERA » Ven 18 Juil 2014, 13:21

Je penche aussi pour le hasard !
Heureusement qu'il y a des pistes pour prendre un bol d'air :lol2:
Avatar de l’utilisateur
CARRERA
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 12306
Enregistré le: 14/08/09
Localisation: Sur une piste .....
Cayenne: 955 V8 S
Année: 2005
Couleur: BLANC


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Voyant "Engine Check" après un CT... Hasard ou problème

Messagepar ddada » Ven 18 Juil 2014, 13:22

xamx a écrit:Bonsoir,

Juste après avoir récupéré le Cay mercredi en fin de journée après passage au contrôle technique, le voyant "engine Check" s'est allumé.

De mémoire, il n'était pas allumé à la sortie du garage (j'arrive à douter à force) mais était là, 5 minutes après. :((:

C'est la première fois que ce voyant s'allume... :cry2:

Je sais que c'est un peu un voyant fourre-tout sur le Cayenne et qu'il n'est pas évident d'objectiver tout de suite le problème... Cependant, pensez-vous qu'il pourrait y avoir un rapport de cause à effet entre l'allumage de ce voyant et le passage du Cayenne au CT ???

Pour info, j'ai un problème de bobine en cours (à remplacer) avec le petit "broutement" caractéristique... Je vais faire l'intervention sous peu... Ce défaut pourrait-il provoquer à termes, l'allumage du voyant "engine Check" ???
Je vous remercie pour vos avis... :master:

Bien à vous tous...

problème avec une bobine = voyant engine check allumé, avec un coup de duramétric ou de vcds tu devrais avoir un code défaut qui confirme des ratés d'allumage sur un cylindre. :bye:
Avatar de l’utilisateur
ddada
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1811
Enregistré le: 15/02/12
Localisation: Loiret
Cayenne: v6 auto
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Voyant "Engine Check" après un CT... Hasard ou problème

Messagepar spotting » Ven 18 Juil 2014, 13:57

Avec une bobine qui déconne, c'est normal d'avoir un check engine.
Le fait d'avoir passé le CT n'arrange pas les choses : ils tapent un peu dans les tours pour la pollution : ca peut finir une bobine.
Avatar de l’utilisateur
spotting
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 371
Enregistré le: 17/12/11
Cayenne: S
Année: 2004
Couleur: Gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Voyant "Engine Check" après un CT... Hasard ou problème

Messagepar maxx » Ven 18 Juil 2014, 15:04

xamx a écrit:Merci pour ta réponse...

Il n'était pas allumé avant et je ne pense pas qu'il était allumé à la récup du véhicule. Il s'est allumé immédiatement après.

La sonde lambda, pourquoi pas, mais dans ton cas, c'est l'opérateur qui l'a abîmée ? :((:


c'est un peu de hasard/un peu l'opérateur,en "tapant"dedans pour les tests il a du l'achevé....
mais a mon avis,quand tu aura remplacer les bobines tous devrait rentrer dans l'ordre....
Avatar de l’utilisateur
maxx
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2864
Enregistré le: 21/07/13
Cayenne: v8 s
Année: 2003
Couleur: vert


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Voyant "Engine Check" après un CT... Hasard ou problème

Messagepar xamx » Mer 23 Juil 2014, 15:27

Bon et bien à ma grande surprise le voyant s'est éteint après 30 minutes de circulation en ville et un stop de 30 minutes lui aussi dans un parking souterrain. :bravo:

Pour autant, le changement des bobines / bougies n'a pas encore été fait, même s'il est programmé samedi. :cool:

Je pense que le passage au contrôle technique a dû le "bouleverser" !!! :lol2:
Avatar de l’utilisateur
xamx
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 103
Enregistré le: 3/11/13
Cayenne: S
Année: 2004
Couleur: gris foncé


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Voyant "Engine Check" après un CT... Hasard ou problème

Messagepar mavmax » Mer 23 Juil 2014, 15:30

Ou le contrôleur technique après avoir démarré 5 fois et laisser le cayenne ouvert t'avais vider une partie de la batterie qui t'a occasionné ce témoin
Les voitures si vous les trouvez faciles à conduire, c’est que vous n’allez pas assez vite.

If you obey all rules, you miss all the fun.

Photos de mavmax

Salon retro course

I.C.O.R photos off road
Avatar de l’utilisateur
mavmax
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 14797
Enregistré le: 7/08/13
Localisation: Rhone
Cayenne: Cayenne S
Année: 2004
Couleur: gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Voyant "Engine Check" après un CT... Hasard ou problème

Messagepar GEORGES38 » Mer 23 Juil 2014, 15:42

salut,
a titre d'information et si ça peu te donner une direction,
sur mon Cay, le voyant s'allume dès que je n'ai plus d'huile de graissage des soupapes pour le GPL,
car cela modifie le melange gazeux du moteur.
la pompe de mon système "flashlub"continue a fonctionnée et envoie de l'air au lieu de" l'huile et de ce fait cela declanche le "check engine" et dès que je refais le plein d'huile le voyant fini pas s'eteindre... :etrange: :etrange: :etrange:

ceci m'a été confirmé par mon garage GPL.
:win:
donc peut etre un problème de sonde lambda , ou autre defaut sur l'admission ou filtration.....(se sont des suppositions)
Avatar de l’utilisateur
GEORGES38
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 280
Enregistré le: 28/05/13
Cayenne: V8 S
Année: 2003
Couleur: Gris Foncé

  • Répondre en citant le message

Re: Voyant "Engine Check" après un CT... Hasard ou problème

Messagepar Max56 » Mer 23 Juil 2014, 15:44

Le Cay est quand même très sensible au niveau de l'électronique tout de même. Maintenant dès qu'il bip, je flippe, et je fais ouf dès que je vois qu'il faut "juste" faire le plein, comme quoi :??:
Avatar de l’utilisateur
Max56
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 8632
Enregistré le: 6/04/14
Localisation: Seine et Marne
Cayenne: S
Année: 2004
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Voyant "Engine Check" après un CT... Hasard ou problème

Messagepar xamx » Mer 23 Juil 2014, 15:45

Oui ça doit être ça...

Mais au début de sa manip le gars m'a fait un peu peur car, même en mode 4x4 sur son banc de freinage, il n'arrivait pas à obtenir ce qu'il voulait, provoquant tour à tour, un patinage des pneus arrières sur le sol (banc à deux rouleaux), puis une "éjection" pure et simple du Cay du banc (il est sorti des rouleaux). :((:

Tout ça parce que le gus n'avait pas déconnecté le PSM (déconnexion obligatoire de l'ESP sur un banc à deux rouleaux en mode 4x4). :??:

Je n'en avais pas parlé dans le post car le Check Engine n'a pas trop à voir avec un problème de transmission éventuel induit, mais le doute a persisté un moment... :wacko:
Avatar de l’utilisateur
xamx
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 103
Enregistré le: 3/11/13
Cayenne: S
Année: 2004
Couleur: gris foncé


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Voyant "Engine Check" après un CT... Hasard ou problème

Messagepar CARRERA » Mer 23 Juil 2014, 17:42

Ton contrôleur ne semble pas très sérieux !!
Tu peux peut être nous en dire plus sur sa localisation pour éviter à d'autres membres d'aller chez lui .....
Heureux pour toi de ce dénouement
Heureusement qu'il y a des pistes pour prendre un bol d'air :lol2:
Avatar de l’utilisateur
CARRERA
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 12306
Enregistré le: 14/08/09
Localisation: Sur une piste .....
Cayenne: 955 V8 S
Année: 2005
Couleur: BLANC


    Voir la position géographique du membre

  • Répondre

Re: Voyant "Engine Check" après un CT... Hasard ou problème

Messagepar casper94 » Mer 23 Juil 2014, 23:01

Une bonne nouvelle de savoir que ton problème est résolu
D accord avec carrera
Il faut vraiment éviter ce CT
Le FORUM CAYENNE était, est, et sera le seul vrai forum qui parle du Cayenne les autres ne sont que de pales copies
Avatar de l’utilisateur
casper94
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 10600
Enregistré le: 7/02/12
Localisation: Espace
Cayenne: TURBO
Année: 2008
Couleur: WHITE


Retourner vers Moteur, Boite de vitesse, Echappement




cron