Page 1 sur 1

Apres 1 semaine petit problème!!!

MessagePosté: Ven 6 Mar 2015, 08:34
par Jeg
Bonjour @ tous,

Après une semaine petit retour a Castellet Car motor sport, car la serrure arrière droite ne fermée plus avec la centralisation! Dommage qu'un Cayenne dorme la porte ouverte dans la résidence!!!! et voyant gaz d'échappement allumé au tableau de bord! 2 problèmes en 1 semaine, je me dis que ça commence bien!!!

- Pour la serrure, le mécano m'a dit que c'était un problème connu sur les premières générations de Cay! après 1h30 de démontage nous avons réussi à la changée (j'ai bien regardé au cas ou ça arrive encore! 45€ de pièces et 200€ de main d'œuvre!), le démontage est quand même très très cass........uilles, pardonner moi l'expression!

- Pour le voyant, rien de grave non plus, juste une sonde lambda un peu encrassée, valise branchée erreur effacée, contrôle de régulation de la sonde, tout est nickel!!!

Merci la petite garantie garage, ça dépanne bien!!!

@+

Re: Apres 1 semaine petit problème!!!

MessagePosté: Ven 6 Mar 2015, 08:38
par CARRERA
:bravo: à ce garage qui assume !

Re: Apres 1 semaine petit problème!!!

MessagePosté: Ven 6 Mar 2015, 09:12
par Jeg
Le patron est vraiment super, passage au garage sans grincer des dents, le mécano connait super bien son taf... On cherche souvent à acheter des voitures aux particuliers, mais des fois les garages sont au même prix, (voir moins cher dans mon cas) et en plus vous avez au minimum 3 mois de garantie...
Il suffit de chercher un peu et surtout ne pas être pressé!

Re: Apres 1 semaine petit problème!!!

MessagePosté: Ven 6 Mar 2015, 09:14
par Max56
Content pour toi

Re: Apres 1 semaine petit problème!!!

MessagePosté: Ven 6 Mar 2015, 10:48
par engineman
ouaip y a des chance pour que le voyant revienne. :etrange:
on ne regle pas un probleme avec un coup de valise sans avoir identifier la cause :non:

Re: Apres 1 semaine petit problème!!!

MessagePosté: Ven 6 Mar 2015, 12:15
par Jeg
Le mecano connaissait l'ancien proprio, c'était le cay à sa femme qui faisait beaucoup de ville. il pense que la sonde était un peu encrassé! on verra, en espérant qu'elle casse dans les 3 mois de garantie.... hihiiihiiiihii!!!!! il m'a montre les valeur de régulation et on voyait qu'elle régulait comme il faut!

Re: Apres 1 semaine petit problème!!!

MessagePosté: Ven 6 Mar 2015, 12:30
par Jeg
Pour en revenir à mon problème de sonde, peut-il avoir un rapport avec le plein d'essence que j'ai fait? 70l de SP95 E10?
Pour ce genre de véhicule (sans turbo) doit on mettre du SP95 ou SP98?
Merci pour vos retour....

Re: Apres 1 semaine petit problème!!!

MessagePosté: Ven 6 Mar 2015, 12:45
par franck83
Bienvenue à toi et ton Cay dans le Var...

Re: Apres 1 semaine petit problème!!!

MessagePosté: Ven 6 Mar 2015, 12:47
par mavmax
Moi que du sp98, mais le 95 passe sans problème

Re: Apres 1 semaine petit problème!!!

MessagePosté: Ven 6 Mar 2015, 12:57
par CARRERA
95 E 10 .... :??: :??: :??:
Non merci pas pour moi !!

Re: Apres 1 semaine petit problème!!!

MessagePosté: Ven 6 Mar 2015, 13:15
par Max56
E 10 vade rétro

Re: Apres 1 semaine petit problème!!!

MessagePosté: Ven 6 Mar 2015, 13:16
par fidji59
mets du 98, au moins pas de pbm et si un truc lâche, tu te poseras pas la question si c'est à cause de l'essence ou pas.

Re: Apres 1 semaine petit problème!!!

MessagePosté: Ven 6 Mar 2015, 13:52
par vivdam83
Pour le e10 j en mets de temps en temps et y a pas photo le ralenti est plus instable, avec du 98 le moteur tourne plus rond

Re: Apres 1 semaine petit problème!!!

MessagePosté: Ven 6 Mar 2015, 14:11
par RATOU
Moi j'en connais même qui ont mis du gaz :twisted:

:tequila

Plus sérieusement, quand on achète un Cayenne ou autre V8 essence, c'est que la consommation et ces coûts font parties du plaisir des sens, non?


:bleble:

Re: Apres 1 semaine petit problème!!!

MessagePosté: Ven 6 Mar 2015, 14:46
par vivdam83
Oui sauf que le 98 y en a pas toujours de dispo

Re: Apres 1 semaine petit problème!!!

MessagePosté: Mar 10 Mar 2015, 23:00
par Jeg
Bonjour,
Merci pour vos réponses, j'ai mis du SP95E10 car pas de SP95 normal dans ma station service (proche de chez moi) et on m'a dit que le SP98 été pour les véhicules à TURBO!
Prochain plein SP98 pour 5€ de plus par plein on ne va pas s'en privé!!!!
Merci à tous @+

Re: Apres 1 semaine petit problème!!!

MessagePosté: Mer 11 Mar 2015, 10:53
par mavmax
Jeg a écrit:Bonjour,
Merci pour vos réponses, j'ai mis du SP95E10 car pas de SP95 normal dans ma station service (proche de chez moi) et on m'a dit que le SP98 été pour les véhicules à TURBO!
Prochain plein SP98 pour 5€ de plus par plein on ne va pas s'en privé!!!!
Merci à tous @+


Quand tu ouvres la trappe à essence c'est écrit sp98

Re: Apres 1 semaine petit problème!!!

MessagePosté: Jeu 12 Mar 2015, 00:29
par Jeg
SP95 et SP98!

Re: Apres 1 semaine petit problème!!!

MessagePosté: Jeu 12 Mar 2015, 07:44
par mavmax
Jeg a écrit:SP95 et SP98!


Et sp95 mais pas sp 95e10