Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 12 ans d’expérience, plus de 13.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 955] transmission

ImageTout ce qui concerne et aussi la transmission, l'allumage.
  • Publicités

  • Répondre en citant le message

[Modele 955] transmission

Messagepar christian81 » Mar 12 Jan 2016, 08:57

Bonjour à toutes et tous
J'ai un soucis sur mon Cayenne turbo de 2004.
J'ai un message d'erreur qui s'affiche en passant la valise diag embrayage du convertisseur de couple(patinage excessif)
pourtant je ne ressens rien en conduisant.
Est-ce que quelqu'un a déjà eu cette panne ?
Merci d'avance :??: :??:
Avatar de l’utilisateur
christian81
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 65
Enregistré le: 31/05/13
Cayenne: hybride
Année: 2011
Couleur: gris


    Voir la position géographique du membre

Publicités

  • Répondre en citant le message

Re: transmission

Messagepar isaie » Mar 12 Jan 2016, 09:12

commence par effacer le défaut et voit si il revient ! Apres moi je testerais vidange de boite, effacement du défaut et auto apprentissage....si ça continue il y a des " chances" que le convertisseur soit en fin de vie... combien de kilomètre ton turbo?
Avatar de l’utilisateur
isaie
Membre Expert
Membre Expert
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 837
Enregistré le: 24/09/15
Cayenne: Turbo
Année: 2004
Couleur: noire

  • Répondre en citant le message

Re: transmission

Messagepar filou27 » Mar 12 Jan 2016, 19:47

J'ai eu ce message sur un cayenne 957 v6, la boite avait un problème.
Tes vitesses passent bien ?
Pas d' à coups entre les rapports ?
Combien de kms a ton cayenne ?
Vidange de boite faite ou pas ?
bentley continental gt (w12 biturbo 6.0)
rolls royce sylver shadow 2 (v8 6.75)
porsche 928 s4 (v8 5.0)
audi a4 cabriolet (v6 3.0 essence) pour aller au boulot :fume:

garage filou 27 :bye:
http://www.ff-motors.fr/
Avatar de l’utilisateur
filou27
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1983
Enregistré le: 4/08/09
Localisation: rouen / evreux
Cayenne: ex : turbo
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre

Re: transmission

Messagepar christian81 » Jeu 14 Jan 2016, 19:24

Bonsoir,
J'ai enlevé le défaut et il revient tout le temps après environ 20 kms.
J'ai fait la vidange de la boite.
J'ai réinitialisé la boîte avec la manip du tuto engeniman.
Je n'ai aucun problème au passage des vitesses ni d'a coup ni de patinage.
Mais comme je compte le vendre je voudrais arranger ce défaut
Pour info il a 125000 kms
:ghost: :ghost:
Avatar de l’utilisateur
christian81
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 65
Enregistré le: 31/05/13
Cayenne: hybride
Année: 2011
Couleur: gris


    Voir la position géographique du membre


Retourner vers Moteur, Boite de vitesse, Echappement




cron