Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 12 ans d’expérience, plus de 12.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modeles 958-958mk2] Suite au changement de pompe à eau, Temp. se coince au 90°

ImageTout ce qui concerne et aussi la transmission, l'allumage.
  • Publicités

[Modeles 958-958mk2] Suite au changement de pompe à eau, Temp. se coince au 90°

Messagepar wdammak » Jeu 20 Aoû 2020, 02:50

      Bonjour       

Afin de faire plus ample connaissance, il est d'usage de se présenter avant de poster dans les sujets.
L'Equipe du Forum-Cayenne

Bonjour chers fans de la Cayenne! Je suis nouveau et c'est mon premier message! Je tiens à remercier l'équipe et la communauté pour leurs collaboration et leurs esprits d'échange et d'open source! comme on dit dans mon domaine! :lol:

Je viens de changer ma pompe à eau de ma porsche cayenne 92A suite à des fuites d'eau! par la même occasion j'ai changé la para-huile et par conséquence une vidange en passant cette fois au 0w40 au lieu 5w30 d'habitude. J'ai changé aussi les filtres (air et gasoil)
Une fois je démarre tout est OK, j'ai plus de fuite d'eau ni d'huile! et la température est stable au 86°+-2°
Puis, une fois je reprends la route, après un quart-heure, la température se coince au 90° surtout quand la température d'huile dépasse la 95°! je me gare de suite! car la température ne bouge plus et ce n'est pas normale! J'ai remarqué que des fois la ventilateur ne tourne pas après ouverture de capote, je met donc la voiture au contact et j'ouvre la clim au fond pour forcer le refroidissement du moteur! après un certain temps la température de l'huile baisse au dessous 90°,je démarre la voiture de nouveau et la température de l'eau redescend au 84°! tout en roulant doucement! une fois je re-accélère la température remonte et se coince au 90° pour l'eau et l'huile peut dépasser 100° mais je gare de suite par peur d’endommager les joints!

D'après vous d'où vient ce problème!??
Au début j'ai cru qu'il s'agit de thermostat, mais en vérifiant les température des délites à l'entrée et sortie du radiateur, le thermostat est ok puisque il s'ouvre!
J'ai réalisé un purge d'eau car j'ai cru que le moteur est plein d'air après le changement de la pompe à eau mais sans résultat!
Je suis dans un impasse, et mes vacances sont gâché! car j'ai pas envie de prendre le risque! :mur: :mur:
Je serais très reconnaissable pour tout aide et pistes!
D'avance MERCI!
Merci de relire avant de poster ton message est parfois illisible, le correcteur automatique d'orthographe est ton ami.
Avatar de l’utilisateur
wdammak
Curieux
Curieux
 
Messages: 1
Enregistré le: 14/08/20
Cayenne: V6
Année: 2011
Couleur: Noir

Publicités


Retourner vers Moteur, Boite de vitesse, Echappement