Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités
Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 10 ans d’expérience, plus de 10.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

Réparation fuite sur circuit lave glace arrière

ImageDes trucs et des conseils pratique pour votre Cayenne, c'est ici.
  • Publicités

  • Répondre en citant le message

Réparation fuite sur circuit lave glace arrière

Messagepar jean phi » Mer 19 Sep 2012, 21:13

Bonjour à tous,

Juste un petit truc afin de résoudre le problème décrit ci-dessous qui pourrait arriver à d'autre....

Depuis quelques temps, le lave glace arrière ne coulait plus sur la lunette arrière! :??:

-Inspection niveau dans le réservoir: RAS
-Inspection niveau de la buse: RAS
-la pompe tourne et envoi mais où ? pas de flaque sous le véhicule....
:blink:

Après inspection poussée, le liquide se retrouve... au pieds du passager avant en coulant le long de la boite à fusible passager...je vous raconte pas l'angoisse si ça avait flaché la dedans... :cry2:

Le problème venait en fait d'une partie du flexible qui s'était déboité au niveau de la base du montant de parebrise.
Donc :
- démontage de la garniture du montant, (retirer le petit cache plastique noté "air bag" et devisser la vis de maintient qui s'y cache).
- Déclipser ensuite la garniture avec un tourne vis et la retirer.
- On a alors accès au flexible qui remonte dans le montant de parebrise, il y a en fait une jonction entre la partie qui vient du compartiment moteur et la partie qui grimpe vers le pavillon.

Dans mon cas, elle s'était tout simplement débranchée...aller savoir pourquoi ? :grr:
Le Cay...mets y un peu dans la boue !
Avatar de l’utilisateur
jean phi
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1750
Enregistré le: 27/06/11
Localisation: Istres (13)
A remercié: 41 fois
Remercié: 376 fois
Cayenne: Cayenne S
Année: 2004
Couleur: Noir


    Voir la position géographique du membre
Print view this post

Publicités

  • Répondre en citant le message

Re: Réparation fuite sur circuit lave glace arrière

Messagepar cayenne13 » Dim 30 Sep 2012, 14:51

Meme cas pour moi au niveau du hayon arriere.
Le tuyau s'etait deboité juste sous la garniture du plafonnier .
Galère pour remettre en place ..
Depuis plus rien
Avatar de l’utilisateur
cayenne13
Gourou Du Cayenne
Gourou Du Cayenne
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1058
Enregistré le: 11/09/09
Localisation: 13400 AUBAGNE
A remercié: 24 fois
Remercié: 175 fois
Cayenne: v6
Année: 2004
Couleur: noir


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: Réparation fuite sur circuit lave glace arrière

Messagepar jeanm » Dim 30 Sep 2012, 14:57

Merci pour l'info :master:
J'ai déjà eu ce genre de mésaventure sur un autre véhicule et la raison était: la pression qui déboitait mon tuyau :wink:
La passion pour le Cayenne avant tout.
Avatar de l’utilisateur
jeanm
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2399
Enregistré le: 6/12/09
A remercié: 65 fois
Remercié: 116 fois
Cayenne: V6 boite méca.
Année: 2006
Couleur: Gris


    Voir la position géographique du membre
Print view this post

  • Répondre

Re: Réparation fuite sur circuit lave glace arrière

Messagepar fabrice S » Dim 30 Sep 2012, 15:34

jeanm a écrit:Merci pour l'info :master:
J'ai déjà eu ce genre de mésaventure sur un autre véhicule et la raison était: la pression qui déboitait mon tuyau :wink:

pretentieux
Modifié en dernier par fabrice S le Lun 1 Oct 2012, 08:04, modifié 1 fois.
C’est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d’avoir l’air con.
Merci et à bientôt
Avatar de l’utilisateur
fabrice S
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 9659
Enregistré le: 7/05/09
Localisation: 91
A remercié: 557 fois
Remercié: 779 fois
Cayenne: Turbo S Techart
Année: 2009
Couleur: gris météor


    Voir la position géographique du membre
Print view this post


Retourner vers Maintenance pour tout models

Connexion  •  M’enregistrer