Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 12 ans d’expérience, plus de 13.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 955] Refus de démarrage !!

ImageTout ce qui concerne et aussi la transmission, l'allumage.
  • Publicités

  • Répondre en citant le message

[Modele 955] Refus de démarrage !!

Messagepar 750machiv » Mer 24 Mar 2021, 19:18

Bonjour à tous,

Un de mes amis disposant d'un 955 V6 a un souci avec son auto: Refus de démarrage...
Le démarreur tourne.
Les pompes à essence ont été changées, il y a de la pression à la rampe d'alimentation.
Les seuls codes défaut que j'ai trouvé sont les suivants sur le DME:

- P0198 Sonde de température d'huile (valeur limite supérieure dépassée)
- P2257 circuit de commande injection air secondaire "A", low (valeur limite supérieure non atteinte)
- P1916 étage final relais de la pompe à eau supplémentaire (valeur limite supérieure non atteinte)

Resized_21.jpg
screenshot


Toutes vos suggestions seront les bienvenues!

D'avance merci!
750MachIV
Avatar de l’utilisateur
750machiv
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 685
Enregistré le: 26/01/15
Cayenne: à pied...


    Voir la position géographique du membre

Publicités

  • Répondre en citant le message

Re: Refus de démarrage!!

Messagepar cayann » Mer 24 Mar 2021, 19:47

Bonjour, content de te revoir parmi nous.

As tu vérifiés les bobines et leur circuit et aussi le boitier papillon, :wink: .

Amicalement Cayann

PS: est-ce que je peux te MP pour un conseil :win:
Avatar de l’utilisateur
cayann
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 14716
Enregistré le: 2/09/09
Localisation: P.A.C.A
Cayenne: V6 Diesel
Année: 2010
Couleur: Blanc Sable


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Refus de démarrage!!

Messagepar cayann » Mer 24 Mar 2021, 20:29

Suite a quelle intervention ne veut t'il plus demarrer.
Avatar de l’utilisateur
cayann
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 14716
Enregistré le: 2/09/09
Localisation: P.A.C.A
Cayenne: V6 Diesel
Année: 2010
Couleur: Blanc Sable


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Refus de démarrage!!

Messagepar 750machiv » Mer 24 Mar 2021, 20:35

Merci Yann.
Je passe l'info à mon ami!
Il m'a assuré avoir vérifié les bobines...
Est-ce qu'un problème de capteur d'arbre à cames ne provoquerait pas ce genre de problème ?

Effectivement, je me suis mis un peu au vert suite à "l'accrochage" dont tu as certainement entendu parlé...
Mais toujours disponible pour les membres du forum ! :lol:

Au plaisir!
750MachIV
Avatar de l’utilisateur
750machiv
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 685
Enregistré le: 26/01/15
Cayenne: à pied...


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Refus de démarrage!!

Messagepar 750machiv » Mer 24 Mar 2021, 20:36

A priori, il est resté longtemps "sur la touche"...
Rien d'autre en particulier.
750MachIV
Avatar de l’utilisateur
750machiv
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 685
Enregistré le: 26/01/15
Cayenne: à pied...


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Refus de démarrage !!

Messagepar muppetshow » Jeu 25 Mar 2021, 10:43

Bonjour Jean-Jacques :wink:
J'ai un doute mais ce n'est pas aussi un des symptômes du capteur pmh :etrange:
L'intelligence artificielle n'est rien comparée à la stupidité naturelle.
Avatar de l’utilisateur
muppetshow
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 10179
Enregistré le: 14/05/13
Localisation: 06
Cayenne: 997 4S cabrio


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Refus de démarrage !!

Messagepar 750machiv » Jeu 25 Mar 2021, 11:05

C'est un des premiers trucs auquel j'ai pensé...
Je sais que sur certaines autos ça empêche le démarrage, purement et simplement.
750MachIV
Avatar de l’utilisateur
750machiv
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 685
Enregistré le: 26/01/15
Cayenne: à pied...


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Refus de démarrage !!

Messagepar jetrider » Dim 4 Avr 2021, 21:29

Oui, et pas forcément de code erreur associé... Piste à explorer...
Avatar de l’utilisateur
jetrider
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4435
Enregistré le: 12/12/09
Localisation: melun
Cayenne: S
Année: 2003
Couleur: gris

  • Répondre en citant le message

Re: Refus de démarrage !!

Messagepar pulsar74 » Lun 5 Avr 2021, 11:28

Une jauge de pression d'huile défaillante ?

J'ai eu un soucis de démarrage sur un autre véhicule qui n'a rien à voir avec le cayenne puisque c'était un patrol .. mais la jauge indiquait une valeur de pression erronée et du coup par sécurité il ne démarrait pas ...
Avatar de l’utilisateur
pulsar74
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 131
Enregistré le: 2/06/17
Cayenne: s
Année: 2004
Couleur: noir metal


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Refus de démarrage !!

Messagepar 750machiv » Sam 10 Avr 2021, 18:24

Merci pour vos réponses.
A priori, d'après les retours que j'en ai eu, DME corrompu...
Donc, à réparer.
Bon W.E.!
750MachIV
Avatar de l’utilisateur
750machiv
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 685
Enregistré le: 26/01/15
Cayenne: à pied...


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Refus de démarrage !!

Messagepar Owen06 » Sam 10 Avr 2021, 18:25

Tiens nous au courant pour la suite! :bye:
Avatar de l’utilisateur
Owen06
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 6538
Enregistré le: 5/09/16
Cayenne: Pplm:-( ex 958)


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Refus de démarrage !!

Messagepar cayann » Sam 10 Avr 2021, 18:58

DME a reparer ca pique, pas de bol :((:
Avatar de l’utilisateur
cayann
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 14716
Enregistré le: 2/09/09
Localisation: P.A.C.A
Cayenne: V6 Diesel
Année: 2010
Couleur: Blanc Sable


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Refus de démarrage !!

Messagepar 750machiv » Sam 10 Avr 2021, 19:49

Bah, pas le choix...
Sincèrement, j'aurais préféré avoir ça comme panne!!
750MachIV
Avatar de l’utilisateur
750machiv
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 685
Enregistré le: 26/01/15
Cayenne: à pied...


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Refus de démarrage !!

Messagepar cayann » Sam 10 Avr 2021, 20:03

Sur que pour toi ca aurait été mieux .
Avatar de l’utilisateur
cayann
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 14716
Enregistré le: 2/09/09
Localisation: P.A.C.A
Cayenne: V6 Diesel
Année: 2010
Couleur: Blanc Sable


    Voir la position géographique du membre

  • Répondre

Re: Refus de démarrage !!

Messagepar 750machiv » Sam 10 Avr 2021, 21:58

:lol:
750MachIV
Avatar de l’utilisateur
750machiv
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 685
Enregistré le: 26/01/15
Cayenne: à pied...


    Voir la position géographique du membre


Retourner vers Moteur, Boite de vitesse, Echappement