Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 12 ans d’expérience, plus de 13.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 955] Ralenti instable et perte de puissance à l'accélération

ImageTout ce qui concerne et aussi la transmission, l'allumage.
  • Publicités

  • Répondre en citant le message

Re: Ralenti instable et perte de puissance à l'accélération

Messagepar foza » Jeu 15 Mai 2014, 10:20

Tout a fait Jetrider
Avatar de l’utilisateur
foza
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 387
Enregistré le: 26/03/11
Cayenne: turbo
Année: 2005
Couleur: gris


    Voir la position géographique du membre

Publicités

  • Répondre en citant le message

Re: Ralenti instable et perte de puissance à l'accélération

Messagepar cayenneman57 » Mar 10 Juin 2014, 18:44

je me permets de participer a ce sujet parce que j'ai PRESQUE le meme probleme que j'explique ici avant de polluer avec un nouveau POST
cayenne decembre 2006 , 110 000km, 4.5 S ( GPL aussi.... oups, ne me traitez pas.....),
probleme rencontré à l'essence:
demarrage du véhicule normal, pas de vibration ni de mal a demarrer
je roule les 3 premiers Km, le voyant PSM clignote, les gaz se coupent dans les virages, et aussi parfois en ligne droite
au bout de 3 km, plus rien,
si le véhicule est chaud, et que je le coupe, le probleme réapparait au redemarrage.
le probleme est survenu alors que je roule exclusivement a l'essence, puisque lorsque je roulais au GPL(juste avant cette panne), il y avait le voyant moteur qui clignotait, et le vehicule n'a plus de puissance du tout, c'est inroulabe..

j'ai changé les bougies ce week end, qui n'etaient pas dans un etat desastreux, et j'ai regardé les bobines , et j'ai rien remarqué d'anormal.
Qui pourrait poster des photos de bobines fissurées.?
Merci de votre soutien.
Avatar de l’utilisateur
cayenneman57
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 35
Enregistré le: 21/04/14
Cayenne: cayenne S
Année: 2006
Couleur: gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Ralenti instable et perte de puissance à l'accélération

Messagepar CayBotte » Mar 10 Juin 2014, 19:05

Capteur PMH?
"La connaissance ne vaut que si elle est partagée"
Avatar de l’utilisateur
CayBotte
Membre Expert
Membre Expert
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 730
Enregistré le: 6/11/13
Localisation: SENS (89)
Cayenne: V6 Diesel
Année: 2010
Couleur: Macadamia


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Ralenti instable et perte de puissance à l'accélération

Messagepar TOM 49 » Mar 10 Juin 2014, 21:16

cayenneman57 a écrit:je me permets de participer a ce sujet parce que j'ai PRESQUE le meme probleme que j'explique ici avant de polluer avec un nouveau POST
cayenne decembre 2006 , 110 000km, 4.5 S ( GPL aussi.... oups, ne me traitez pas.....),
probleme rencontré à l'essence:
demarrage du véhicule normal, pas de vibration ni de mal a demarrer
je roule les 3 premiers Km, le voyant PSM clignote, les gaz se coupent dans les virages, et aussi parfois en ligne droite
au bout de 3 km, plus rien,
si le véhicule est chaud, et que je le coupe, le probleme réapparait au redemarrage.
le probleme est survenu alors que je roule exclusivement a l'essence, puisque lorsque je roulais au GPL(juste avant cette panne), il y avait le voyant moteur qui clignotait, et le vehicule n'a plus de puissance du tout, c'est inroulabe..

j'ai changé les bougies ce week end, qui n'etaient pas dans un etat desastreux, et j'ai regardé les bobines , et j'ai rien remarqué d'anormal.
Qui pourrait poster des photos de bobines fissurées.?
Merci de votre soutien.


Tu as les même problèmes autant en mode essence que GPL?

As tu fait un reset de tes codes erreurs? As tu toujours les erreurs sur le cylindre 1 et 4?

Ta batterie donne t'elle des signes de faiblesse?
Avatar de l’utilisateur
TOM 49
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 212
Enregistré le: 5/06/12
Localisation: ANGERS
Cayenne: Cayenne S
Année: 2007
Couleur: GRIS


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Ralenti instable et perte de puissance à l'accélération

Messagepar cayenneman57 » Mar 10 Juin 2014, 22:12

je vais essayer de repondre a toutes les questions,
==> la batterie ne donne pas de signe de faiblesse
==> je ne sais pas sur quel cylindre se porte le code erreur
==> le probleme m'est apparu, il y a 15 jours , par rapport au fonctionnement GPL ( des accoups et le temoin qui clignotait), j'ai donc coupé le GPL et depuis je roule exclusivement en essence,
et depuis 1 semaine, c'est le voyant PSM qui clignote que quand je demarre a peine le moteur(les 3 premiers Km), moteur chaud ou froid.
j'ai changé les bougies ce week end ( debut de l'analyse ) mais les symptomes persistent ...

Comment savoir si le capteur PMH est MORT ?.....

merci pour votre aide
Avatar de l’utilisateur
cayenneman57
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 35
Enregistré le: 21/04/14
Cayenne: cayenne S
Année: 2006
Couleur: gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Ralenti instable et perte de puissance à l'accélération

Messagepar TOM 49 » Mar 10 Juin 2014, 22:28

Je vois pas quel est le lien entre le psm et tes problèmes de moteur.

Tu as exactement les mêmes symptômes en essence et GPL?

Ton Cayenne fonctionne mieux à l'essence?

Regarde sur le forum pour le capteur PMH, le sujet a été abordé plusieurs fois.
Après si tu as un fonctionnement normal en essence, ce n'est peut être pas la cause.
Avatar de l’utilisateur
TOM 49
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 212
Enregistré le: 5/06/12
Localisation: ANGERS
Cayenne: Cayenne S
Année: 2007
Couleur: GRIS


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Ralenti instable et perte de puissance à l'accélération

Messagepar cayenneman57 » Mar 10 Juin 2014, 22:44

j'ai le voyant avec le triangle au milieu puis la fleche qui fait le tour qui s'allume,
d'apres ce que j'ai pu lire, c'est le PSM.?
par contre quand je roule au gaz'( c'est inroulable, pas de puissance du tout et ca broute beaucoup), c'est un autre voyant qui s'allume..

je vais voir les post pour le capteur PMH

Merci
Avatar de l’utilisateur
cayenneman57
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 35
Enregistré le: 21/04/14
Cayenne: cayenne S
Année: 2006
Couleur: gris


    Voir la position géographique du membre

  • Répondre en citant le message

Ralenti instable et perte de puissance à l'accélération

Messagepar mavmax » Mar 10 Juin 2014, 22:51

Le psm c'est l'antipatinage, donc pas de lien avec le moteur sauf sur l'électronique
Les voitures si vous les trouvez faciles à conduire, c’est que vous n’allez pas assez vite.

If you obey all rules, you miss all the fun.

Photos de mavmax

Salon retro course

I.C.O.R photos off road
Avatar de l’utilisateur
mavmax
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 14793
Enregistré le: 7/08/13
Localisation: Rhone
Cayenne: Cayenne S
Année: 2004
Couleur: gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Ralenti instable et perte de puissance à l'accélération

Messagepar cayenneman57 » Mar 10 Juin 2014, 22:58

ca m'a paru bizzare aussi, mais c'est pourtant celui la qui s'allume a chaque fois, et je regarderais bien a nouveau demain, et s'il le faut, je fais une video...
ce voyant apparait apres avoir remplacé 2 pneus avant a l'aide d'un crique et non d'un pont elevateur( coté par coté)
est ce lié? mais quoi a voir avec la perte de puissance..?
il est vrai que quand il clignote, ca coupe les gaz, mais pourquoi a chaque fois que je coupe le moteur et que je redemarre, ca le refait sur 3 km,: les pneus, l'huile, le liquide refroidissement, tout est a haute temperature...

merci
Avatar de l’utilisateur
cayenneman57
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 35
Enregistré le: 21/04/14
Cayenne: cayenne S
Année: 2006
Couleur: gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Ralenti instable et perte de puissance à l'accélération

Messagepar TOM 49 » Mar 10 Juin 2014, 23:00

Tu as peut être plusieurs problème combinés:

Un dysfonctionnement en GPL dût au système GPL
Un problème avec le Psm?
Ou une batterie qui commence à fatiguer ( cela commence souvent par des voyants qui s'allument)


Ça serait bien de savoir quel voyant s'allume au GPL?

A l'essence tu as des pertes de puissance et ou broutages?
Avatar de l’utilisateur
TOM 49
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 212
Enregistré le: 5/06/12
Localisation: ANGERS
Cayenne: Cayenne S
Année: 2007
Couleur: GRIS


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Ralenti instable et perte de puissance à l'accélération

Messagepar TOM 49 » Mar 10 Juin 2014, 23:04

cayenneman57 a écrit:mais pourquoi a chaque fois que je coupe le moteur et que je redemarre, ca le refait sur 3 km,: les pneus, l'huile, le liquide refroidissement, tout est a haute temperature...

merci


Cela peut ressembler a la batterie qui fatigue, lorsque tu démarre le moteur à chaud ou à froid, ta tension baisse trop et le temps que l'alternateur remonte la tension le voyant psm s'allume....
Avatar de l’utilisateur
TOM 49
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 212
Enregistré le: 5/06/12
Localisation: ANGERS
Cayenne: Cayenne S
Année: 2007
Couleur: GRIS


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Ralenti instable et perte de puissance à l'accélération

Messagepar cayenneman57 » Mar 10 Juin 2014, 23:21

Comment etre sur qu elle est K.O ?
Ou q u elle commence a fatiguer?
Merci
Avatar de l’utilisateur
cayenneman57
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 35
Enregistré le: 21/04/14
Cayenne: cayenne S
Année: 2006
Couleur: gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Ralenti instable et perte de puissance à l'accélération

Messagepar CayBotte » Mer 11 Juin 2014, 06:27

Les symptômes que tu décris (y compris le voyant psm allumé) correspondent à un capteur PMH ... vas voir le tutoriel d'Engineman
"La connaissance ne vaut que si elle est partagée"
Avatar de l’utilisateur
CayBotte
Membre Expert
Membre Expert
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 730
Enregistré le: 6/11/13
Localisation: SENS (89)
Cayenne: V6 Diesel
Année: 2010
Couleur: Macadamia


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Ralenti instable et perte de puissance à l'accélération

Messagepar engineman » Mer 11 Juin 2014, 09:17

bien sur qu il y a un lien entre le voyant psm et un defaut capteur pmh.
tous est sur le forum il suffit de lire. :bye:
Avatar de l’utilisateur
engineman
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4385
Enregistré le: 21/11/08
Localisation: 27 eure
Cayenne: 955 turbo
Année: 2003
Couleur: vert


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Ralenti instable et perte de puissance à l'accélération

Messagepar CayBotte » Mer 11 Juin 2014, 09:24

Tu as remarqué Engineman que je suivait tes paroles avec assiduité (je me permet de te le dire car tu en doutais la dernière fois :razz: :smile: :wink: )
"La connaissance ne vaut que si elle est partagée"
Avatar de l’utilisateur
CayBotte
Membre Expert
Membre Expert
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 730
Enregistré le: 6/11/13
Localisation: SENS (89)
Cayenne: V6 Diesel
Année: 2010
Couleur: Macadamia


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Ralenti instable et perte de puissance à l'accélération

Messagepar cayenneman57 » Mer 11 Juin 2014, 21:50

merci les forumeurs....
mais est ce que le capteur PMH fait aussi que le véhicule deconne a mort lorsqu'il tourne au GPL .?
comment savoir si la batterie est presque morte;?
merci
Avatar de l’utilisateur
cayenneman57
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 35
Enregistré le: 21/04/14
Cayenne: cayenne S
Année: 2006
Couleur: gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Ralenti instable et perte de puissance à l'accélération

Messagepar cayenneman57 » Jeu 12 Juin 2014, 22:11

est ce que le fait que le capteur PMH soit defectueux pourrait aussi donner le probleme suivant.?
lorsque j'enclenchais le GPL quand le Vh foctionnait tres bien, il fallait meme pas 10 secondes pour que le gaz soit injecté.
Aujourd'hui, avec mon probléme, le gaz est injecté au bout d'une minute.
Je parle toujours des conditions réunies, c'est a dire temp moteur sup à 80 degrés, etc....
Avatar de l’utilisateur
cayenneman57
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 35
Enregistré le: 21/04/14
Cayenne: cayenne S
Année: 2006
Couleur: gris


    Voir la position géographique du membre

  • Répondre

Re: Ralenti instable et perte de puissance à l'accélération

Messagepar TOM 49 » Jeu 12 Juin 2014, 22:20

Tu as quel type d'injection sur ton système GPL?

Gazeux ou liquide?

Je comprends pas ta température moteur, tu parles de celle de l'huile ou du circuit de refroidissement?

La température d'huile est souvent à 90° et celle de refroidissement 80°

Pour le capteur PMH, il y a sûrement un lien car le calculateur GPL doit utiliser ses données pour injecter et enflammer le gaz.
Avatar de l’utilisateur
TOM 49
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 212
Enregistré le: 5/06/12
Localisation: ANGERS
Cayenne: Cayenne S
Année: 2007
Couleur: GRIS


    Voir la position géographique du membre

Précédente

Retourner vers Moteur, Boite de vitesse, Echappement