Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités
Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 10 ans d’expérience, plus de 10.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

Problème voyant sécurité

ImageUne idée sur une modifications interne ou externe du Cayenne?
Que ce soit électrique ou esthétique. un peu de tuning.
  • Publicités

  • Répondre en citant le message

Problème voyant sécurité

Messagepar Ej21 » Mar 21 Jan 2014, 17:33

Bonjour a tous

Tout a l'heure après avoir changé le branchement des mes feux de jours led avec Ced un membre du forum ,( fil + brancher sur la borne 167 ) Encore Merci Cedrik :mrgreen:
j'ai une voyant de sécurité qui ces allumé ci-joint une photo de se fameux voyant sans message a l'odb
Cayenne Turbo de 2005

Qu'en pensez vous ?
IMG_4137.jpg
Modifié en dernier par francouai le Mar 21 Jan 2014, 17:35, modifié 1 fois.
Raison: insertion de l'image dans le message.
Avatar de l’utilisateur
Ej21
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 331
Enregistré le: 8/12/13
Localisation: Meung sur Loire
A remercié: 28 fois
Remercié: 12 fois
Cayenne: Turbo 450
Année: 2005
Couleur: Noir
Print view this post

Publicités

  • Répondre en citant le message

Re: Problème voyant sécurité

Messagepar francouai » Mar 21 Jan 2014, 17:37

difficile a dire comme ca sans code erreur. (achat d'un cable durametric)
debranche ton cable pour voir si le defaut moteur réapparait.
mais je pense que ca n'a rien a voir.. juste un coincidence.

PS: pense a insérer tes images dans ton message. c'est plus beau.
Si je mets de la Veuve Clicquot dans le réservoir de mon Cayenne
Peut-on dire que je roule au biocarburant ?

.
Image
Avatar de l’utilisateur
francouai
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 6787
Enregistré le: 14/12/08
Localisation: 92
A remercié: 146 fois
Remercié: 710 fois
Cayenne: A pieds


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: Problème voyant sécurité

Messagepar Ej21 » Mar 21 Jan 2014, 17:43

tu sais a quoi serre se fusible 167 par hasard :interro: surtout qu'aucun tremblement moteur il marche correctement , enfin j'ai même pas tirer dedans il a plus tourné au ralentit, les bobines et bougie on été faite y'a 10 000km environ seul truc ces que l'aiguille d'essence et un peu basse mais je suis pas au plus bas... et même après avoir éteint et rallumé le cay le voyant et toujours la
D'apres le manuel d'instruction ces un souci de gaz d'échappement :??:

je pensais que les photo s'insèrer automatiquement :master: je vais regarder sa :exlam: merci
Avatar de l’utilisateur
Ej21
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 331
Enregistré le: 8/12/13
Localisation: Meung sur Loire
A remercié: 28 fois
Remercié: 12 fois
Cayenne: Turbo 450
Année: 2005
Couleur: Noir
Print view this post

  • Répondre en citant le message

Re: Problème voyant sécurité

Messagepar Ced » Mar 21 Jan 2014, 18:30

Ej21 a écrit:Bonjour a tous

Tout a l'heure après avoir changé le branchement des mes feux de jours led avec Ced un membre du forum ,( fil + brancher sur la borne 167 ) Encore Merci Cedrik :mrgreen:
j'ai une voyant de sécurité qui ces allumé ci-joint une photo de se fameux voyant sans message a l'odb
Cayenne Turbo de 2005

Qu'en pensez vous ?
IMG_4137.jpg


J'aurais peut-être pas dû brancher un des fils des leds sur un des turbos et l'autre sur un pompe à carburant !!! :LOL:
Tu devrais essayer d'enlever le fil sous le relais 167, et voir si le voyant moteur disparait. Pour moi, ça n'a aucun rapport, mais au moins tu auras levé le doute sur ce qu'on a fait aujourd'hui !!
Bon courage et merci pour le moment sympa cet après midi ! :drink:
Avatar de l’utilisateur
Ced
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 447
Enregistré le: 30/12/12
A remercié: 43 fois
Remercié: 44 fois
Cayenne: 4,5S
Année: 2003
Couleur: Gris


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: Problème voyant sécurité

Messagepar Bruno83 » Mar 21 Jan 2014, 18:33

Oui débranché et vois ce que ça donne moi je suis branché sur le 167 et rien d'allumé
Amicalement Bruno83
Avatar de l’utilisateur
Bruno83
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3665
Enregistré le: 25/09/13
Localisation: Saint Raphael
A remercié: 3 fois
Remercié: 309 fois
Cayenne: 957 GTS
Année: 2010
Couleur: Noir basalte


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: Problème voyant sécurité

Messagepar cay84120 » Mar 21 Jan 2014, 18:37

Probablement un défaut d'une des sondes des cata, vous avais pas toucher quelques chose de se coter la !!!!!! une masse mal placer.
ImageImage
Image
Image
Avatar de l’utilisateur
cay84120
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 6782
Enregistré le: 7/05/13
Localisation: Pertuis Sud Vaucluse
A remercié: 2149 fois
Remercié: 944 fois
Cayenne: 957 S
Année: 2008
Couleur: blanc mat


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: Problème voyant sécurité

Messagepar Ced » Mar 21 Jan 2014, 18:50

cay84120 a écrit:Probablement un défaut d'une des sondes des cata, vous avais pas toucher quelques chose de se coter la !!!!!! une masse mal placer.


Non, on n'a rien touché dans ce secteur, et le plus surprenant, c'est que le voyant ne s'est pas allumé dès le démarrage, mais à priori quelques kilomètres plus tard, en roulant, donc je pense qu'on peut écarter le problème de mauvaise masse ! :etrange:
Avatar de l’utilisateur
Ced
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 447
Enregistré le: 30/12/12
A remercié: 43 fois
Remercié: 44 fois
Cayenne: 4,5S
Année: 2003
Couleur: Gris


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: Problème voyant sécurité

Messagepar Ej21 » Mar 21 Jan 2014, 21:21

je confirme se que dit ced :lol:
on a pris la masse sur l'endroit ou on peut mettre le moins pour démarré avec les cables donc je pense pas que sa vienne de la ou alors ces vraiment bizarre et comme dit ced le voyant ces allumé après 5 km environ et j'ai vraiment roulé tranquille :wink:
demain après midi je pense avoir du temps pour essayé de tout débrancher mais moi non plus je pense pas que sa vienne de la :idea:
Avatar de l’utilisateur
Ej21
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 331
Enregistré le: 8/12/13
Localisation: Meung sur Loire
A remercié: 28 fois
Remercié: 12 fois
Cayenne: Turbo 450
Année: 2005
Couleur: Noir
Print view this post

  • Répondre en citant le message

Re: Problème voyant sécurité

Messagepar Ej21 » Mar 21 Jan 2014, 22:14

Bruno83 a écrit:Oui débranché et vois ce que ça donne moi je suis branché sur le 167 et rien d'allumé


sur le 167 ta plusieurs endroit qui rentre dans des logement est se que tu a choisi un endroit précis ? ou tout l'ensemble et un +
quelqu'un a t'il déjà eu le problème sur un cay essence car j'ai vue que cayann et un autre membre avait le souci sur un cayzout mais pas trouvé pour nos gros v8
Avatar de l’utilisateur
Ej21
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 331
Enregistré le: 8/12/13
Localisation: Meung sur Loire
A remercié: 28 fois
Remercié: 12 fois
Cayenne: Turbo 450
Année: 2005
Couleur: Noir
Print view this post

  • Répondre en citant le message

Re: Problème voyant sécurité

Messagepar engineman » Mer 22 Jan 2014, 02:17

essaye déjà de faire un tour en tirant fortement sur le moteur.
voie si le comportement est normal et si il ne broute pas.
si c est un défaut fugitif le voyant s éteindras après 30-50km.
si ça persiste il faudra passer la "valise".
si ca broute ou tremble il peut y avoir plusieurs cause possible.
Avatar de l’utilisateur
engineman
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3863
Enregistré le: 21/11/08
Localisation: 27 eure
A remercié: 0 fois
Remercié: 864 fois
Cayenne: 955 turbo
Année: 2003
Couleur: vert


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: Problème voyant sécurité

Messagepar Ej21 » Mer 22 Jan 2014, 06:05

Ok oui je doit aller remettre de l'essence sp98 vue que j'arrive en fin de réservoir et je vais faire sa ! Car pour le moment pas eu de souci de trenblement, pour la perte de puissance je n'est pas tirée dedans. Merci de ton bon conseille. Je vais faire sa
Avatar de l’utilisateur
Ej21
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 331
Enregistré le: 8/12/13
Localisation: Meung sur Loire
A remercié: 28 fois
Remercié: 12 fois
Cayenne: Turbo 450
Année: 2005
Couleur: Noir
Print view this post

  • Répondre en citant le message

Re: Problème voyant sécurité

Messagepar Bruno83 » Mer 22 Jan 2014, 07:09

Ej21 a écrit:
Bruno83 a écrit:Oui débranché et vois ce que ça donne moi je suis branché sur le 167 et rien d'allumé


sur le 167 ta plusieurs endroit qui rentre dans des logement est se que tu a choisi un endroit précis ? ou tout l'ensemble et un +
quelqu'un a t'il déjà eu le problème sur un cay essence car j'ai vue que cayann et un autre membre avait le souci sur un cayzout mais pas trouvé pour nos gros v8

Non je n'ai pas choisi un endroit particulier
Amicalement Bruno83
Avatar de l’utilisateur
Bruno83
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3665
Enregistré le: 25/09/13
Localisation: Saint Raphael
A remercié: 3 fois
Remercié: 309 fois
Cayenne: 957 GTS
Année: 2010
Couleur: Noir basalte


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: Problème voyant sécurité

Messagepar cayann » Mer 22 Jan 2014, 07:28

bonjour il faut choisir le + après contact avec un testeur car toutes les bornes de ce relais non sont pas en+ après contact
amicalement Cayann
Modifié en dernier par cayann le Mer 22 Jan 2014, 07:45, modifié 1 fois.
Avatar de l’utilisateur
cayann
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 12048
Enregistré le: 2/09/09
Localisation: P.A.C.A
A remercié: 1357 fois
Remercié: 2264 fois
Cayenne: V6 Diesel
Année: 2010
Couleur: Blanc Sable


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: Problème voyant sécurité

Messagepar Ced » Mer 22 Jan 2014, 07:42

cayann a écrit:bonjour il faut choisir le + après contact avec un testeur car toutes les bornes de ce relai non sont pas en+ après contact
amicalement Cayann


Salut Yann,
nous avons vérifié cette borne, et c'est bien un + après contact !
Bonne journée ami du sud, à bientôt !! :bye:
Avatar de l’utilisateur
Ced
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 447
Enregistré le: 30/12/12
A remercié: 43 fois
Remercié: 44 fois
Cayenne: 4,5S
Année: 2003
Couleur: Gris


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: Problème voyant sécurité

Messagepar Ej21 » Mer 22 Jan 2014, 10:02

Cayann avec ced on a fait de branchement juste en mettant le fil dans une des bornes et les led on fonctionner tout de suite si vraiment on été pas dans un + sa ne marcherai pas non ?

cayann a écrit:bonjour il faut choisir le + après contact avec un testeur car toutes les bornes de ce relais non sont pas en+ après contact
amicalement Cayann
Avatar de l’utilisateur
Ej21
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 331
Enregistré le: 8/12/13
Localisation: Meung sur Loire
A remercié: 28 fois
Remercié: 12 fois
Cayenne: Turbo 450
Année: 2005
Couleur: Noir
Print view this post

  • Répondre en citant le message

Re: Problème voyant sécurité

Messagepar Bruno83 » Mer 22 Jan 2014, 10:10

Maintenant peut être que sur le turbo ça charge ça m'étonnerai mais bon on ne sais jamais
Amicalement Bruno83
Avatar de l’utilisateur
Bruno83
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3665
Enregistré le: 25/09/13
Localisation: Saint Raphael
A remercié: 3 fois
Remercié: 309 fois
Cayenne: 957 GTS
Année: 2010
Couleur: Noir basalte


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: Problème voyant sécurité

Messagepar Ej21 » Mer 22 Jan 2014, 13:05

Est se que quelqu'un sais si se module a quelque chose avoir avec les capteur ou autre de gaz d'échappement ? :??: je pense que Bruno aurai eu le même souci avec ce branchement sinon.
Avatar de l’utilisateur
Ej21
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 331
Enregistré le: 8/12/13
Localisation: Meung sur Loire
A remercié: 28 fois
Remercié: 12 fois
Cayenne: Turbo 450
Année: 2005
Couleur: Noir
Print view this post

  • Répondre en citant le message

Re: Problème voyant sécurité

Messagepar cayann » Mer 22 Jan 2014, 13:15

bonjour bruno
tu nous mets une photo de la borne sur lequel tu l as branché sans le relais sur la photo ce sera plus explicite merci
amicalement Cayann
Avatar de l’utilisateur
cayann
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 12048
Enregistré le: 2/09/09
Localisation: P.A.C.A
A remercié: 1357 fois
Remercié: 2264 fois
Cayenne: V6 Diesel
Année: 2010
Couleur: Blanc Sable


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: Problème voyant sécurité

Messagepar Ej21 » Mer 22 Jan 2014, 13:17

Oui Cayann a raison on se rendra plus compte bonne idée :master:
Avatar de l’utilisateur
Ej21
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 331
Enregistré le: 8/12/13
Localisation: Meung sur Loire
A remercié: 28 fois
Remercié: 12 fois
Cayenne: Turbo 450
Année: 2005
Couleur: Noir
Print view this post

  • Répondre en citant le message

Re: Problème voyant sécurité

Messagepar Bruno83 » Mer 22 Jan 2014, 13:35

Question bête je peux retirer le relais sans risque je suis un mauvais en mécanique et c'est un collègue qui mnat monté les feux si oui des que j'ai un moment je vous fait la photos
Amicalement Bruno83
Avatar de l’utilisateur
Bruno83
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3665
Enregistré le: 25/09/13
Localisation: Saint Raphael
A remercié: 3 fois
Remercié: 309 fois
Cayenne: 957 GTS
Année: 2010
Couleur: Noir basalte


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: Problème voyant sécurité

Messagepar cayann » Mer 22 Jan 2014, 13:40

bonjour oui moteur éteint pas de problème
amicalement Cayann
Avatar de l’utilisateur
cayann
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 12048
Enregistré le: 2/09/09
Localisation: P.A.C.A
A remercié: 1357 fois
Remercié: 2264 fois
Cayenne: V6 Diesel
Année: 2010
Couleur: Blanc Sable


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: Problème voyant sécurité

Messagepar Bruno83 » Mer 22 Jan 2014, 13:51

Ok merci Yann
Amicalement Bruno83
Avatar de l’utilisateur
Bruno83
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3665
Enregistré le: 25/09/13
Localisation: Saint Raphael
A remercié: 3 fois
Remercié: 309 fois
Cayenne: 957 GTS
Année: 2010
Couleur: Noir basalte


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: Problème voyant sécurité

Messagepar Ej21 » Mer 22 Jan 2014, 14:32

Tiens nous au courant :master: merci en tous cas :mrgreen:
Avatar de l’utilisateur
Ej21
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 331
Enregistré le: 8/12/13
Localisation: Meung sur Loire
A remercié: 28 fois
Remercié: 12 fois
Cayenne: Turbo 450
Année: 2005
Couleur: Noir
Print view this post

  • Répondre en citant le message

Re: Problème voyant sécurité

Messagepar Ej21 » Mer 22 Jan 2014, 19:36

après essai sur les bornes 167 je confirme que je suis bien branché sur le seul + après contact car sur les autres bornes les led reste allumé et ne se coupe pas....
Je n'est pas essayé de changé le fil de masse :huh: ou même de le débranché

comme ma dit engineman j'ai été mettre de l'essence et ensuite est fait quelque km en tirant dedans comme il m'avait conseiller pour moi le Cayenne fonctionne comme il se doit, je pense qu'il y'a bien ces 450ch en même temps je n'est pas trop de repère :etrange:
a l'arrêt le ralentit et stable j'ai pas senti de différence par apport a avant , sa bouge très légèrement par moment mais ces très rare et vraiment léger

je pense pas avoir fait 50 KM peu être 30 surment pas assai car le voyant n'a pas disparu dès l'instant ou je le met en route le voyant est la

Y'a t'il moyen de faire un reset ou autre pour éteindre le voyant pour voir si il revient hormis le passage au diag car je pense que cher Porsche Orleans pour avoir un rdv cela va être long et je sais pas si quelqu'un a l'outil pour sur la région

merci d'avance de vos réponse et avis :drink:
Avatar de l’utilisateur
Ej21
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 331
Enregistré le: 8/12/13
Localisation: Meung sur Loire
A remercié: 28 fois
Remercié: 12 fois
Cayenne: Turbo 450
Année: 2005
Couleur: Noir
Print view this post

  • Répondre en citant le message

Re: Problème voyant sécurité

Messagepar Bruno83 » Mer 22 Jan 2014, 20:06

Je viens de rentrer pas le temps e faire la photos demain normalement sinon tu en es ou avec tes suspensions
Amicalement Bruno83
Avatar de l’utilisateur
Bruno83
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3665
Enregistré le: 25/09/13
Localisation: Saint Raphael
A remercié: 3 fois
Remercié: 309 fois
Cayenne: 957 GTS
Année: 2010
Couleur: Noir basalte


    Voir la position géographique du membre
Print view this post

Suivante

Retourner vers Modifications et Reparations

Connexion  •  M’enregistrer