Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 12 ans d’expérience, plus de 13.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 955] Problème tiptro

ImageTout ce qui concerne et aussi la transmission, l'allumage.
  • Publicités

  • Répondre en citant le message

[Modele 955] Problème tiptro

Messagepar Titi13450 » Mer 28 Sep 2016, 12:47

Bonjour,
J'ai un souci avec mon Cayenne S de 2003, la boite de vitesse reste en première, les vitesses passent grâce au bouton sur le volant en séquentiel mais ne passe plus automatiquement.
Quelqu'un aurait-il une idée ou a déjà eu le cas ?
Je penserais plutôt à un calculateur que la boite elle même car elle passe nickel en séquentiel.

Merci d'avance :) Thibaut
Modifié en dernier par muppetshow le Mer 28 Sep 2016, 13:00, modifié 1 fois.
Raison: Corrections
Avatar de l’utilisateur
Titi13450
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3
Enregistré le: 23/04/16
Cayenne: Magnum
Année: 2006
Couleur: Blanc

Publicités

  • Répondre en citant le message

Re: Problème tiptro

Messagepar isaie » Mer 28 Sep 2016, 12:58

Commence par essayer un reset de boite et reviens nous dire si ça change quelque chose ou pas. Ça peut être un tas de truc après. As tu déjà fait vidange et changement de la crépine?
Avatar de l’utilisateur
isaie
Membre Expert
Membre Expert
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 837
Enregistré le: 24/09/15
Cayenne: Turbo
Année: 2004
Couleur: noire

  • Répondre en citant le message

Re: Problème tiptro

Messagepar iAxelou » Mer 28 Sep 2016, 13:19

Ca peut aussi être un manque d'huile ou les tiroirs de boite
Avatar de l’utilisateur
iAxelou
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2489
Enregistré le: 9/01/16
Cayenne: Cayenne S
Année: 2004
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème tiptro

Messagepar isaie » Mer 28 Sep 2016, 13:24

Oui ça pourrait faire penser au tiroir de boîte , vérifie si tu n'a pas de fuite aussi.
Avatar de l’utilisateur
isaie
Membre Expert
Membre Expert
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 837
Enregistré le: 24/09/15
Cayenne: Turbo
Année: 2004
Couleur: noire

  • Répondre en citant le message

Re: Problème tiptro

Messagepar jblr83 » Mer 28 Sep 2016, 13:24

:plus1: avec Isaie, commence avant toute chose par le reset, ici :
reinitialisation-calculateur-boite-t4516.html?hilit=reset%20boite#p74556

Combien de km a ton cayenne ? a-t-il déjà eu une vidange de boite ?
Avatar de l’utilisateur
jblr83
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4723
Enregistré le: 4/04/15
Cayenne: plus


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème tiptro

Messagepar BEUNY » Mer 28 Sep 2016, 20:04

moi je verrais plutôt un fil commun pour la commande des électrovannes
en auto hs

je pense que la commande des électrovannes en manu doit être différente :etrange:
:lol2: Le cheval-vapeur est le meilleur ami de l'homme. :lol2:
Avatar de l’utilisateur
BEUNY
Membre Expert
Membre Expert
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 945
Enregistré le: 6/12/14
Localisation: Pas de Calais
Cayenne: cayenne S 4.5
Année: 2004
Couleur: gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème tiptro

Messagepar Tazer » Mer 28 Sep 2016, 21:22

Dans l'émission occasion à saisir ils ont eu le même problème sur un Boxter.
La boite marchait en manuel mais plus en auto.
Une simple vidange avec changement de la crépine avait réglé le problème :bye:
Ancien adhérent au club des cylindres rayés, maintenant mon moteur est tout neuf merci Filou (6 avril 2017).
Tout pour la Suspension pneumatique + diverses autres pièces c'est ici :
post676110.html#p676110
Avatar de l’utilisateur
Tazer
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 9105
Enregistré le: 4/12/14
Localisation: Seine et Marne Nord
Cayenne: 957 Turbo
Année: 2007
Couleur: Noir basalte


    Voir la position géographique du membre

  • Répondre

Re: Problème tiptro

Messagepar iAxelou » Mer 28 Sep 2016, 21:46

Tazer a écrit:Dans l'émission occasion à saisir ils ont eu le même problème sur un Boxter.
La boite marchait en manuel mais plus en auto.
Une simple vidange avec changement de la crépine avait réglé le problème :bye:

Je l'ai vue aussi
Avatar de l’utilisateur
iAxelou
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2489
Enregistré le: 9/01/16
Cayenne: Cayenne S
Année: 2004
Couleur: Noir


    Voir la position géographique du membre


Retourner vers Moteur, Boite de vitesse, Echappement




cron