Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 10 ans d’expérience, plus de 10.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

Problème suite à un branchement de câble batterie

ImageL'éclairage, batterie et alternateur, contacteurs.
Et autres sujets tournant sur L'électricité du Cayenne.
  • Publicités

  • Répondre en citant le message

Problème suite à un branchement de câble batterie

Messagepar Jeromedu35 » Jeu 16 Mai 2019, 16:30

Bonjour à tous.
Il m'arrive un problème assez inquiétant pour moi. Suite à une décharge de batterie je branche mon iveco daily avec les câbles pour le démarrer. Problème après un échec suite à un manque de puissance. Je retente un deuxième démarrage..... Malheur. J'entends le bruit d'un fusible ou quelque chose dans le genre qui grille. Depuis plus rien. Plus de contact.
Savez vous ce que j'ai grillé ??
Avatar de l’utilisateur
Jeromedu35
Curieux
Curieux
 
Messages: 9
Enregistré le: 16/05/19
A remercié: 17 fois
Remercié: 0 fois
Cayenne: Cayenne s 955
Année: 2003
Couleur: Gris

Publicités

  • Répondre en citant le message

Re: Problème suite à un branchement de câble batterie

Messagepar scoommy » Jeu 16 Mai 2019, 17:10

Non... Mais démarrer le Cayenne avec les câbles est plutôt risqué pour l'électronique... Beaucoup ici on eu des problèmes.

Attends l'avis de ceux qui savent
Avatar de l’utilisateur
scoommy
Gourou Du Cayenne
Gourou Du Cayenne
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1418
Enregistré le: 9/05/16
Localisation: Saint-Malo
A remercié: 556 fois
Remercié: 202 fois
Cayenne: V8 S
Année: 2004
Couleur: Gris foncé


    Voir la position géographique du membre

  • Répondre en citant le message

Problème suite à un branchement de câble batterie

Messagepar Jeromedu35 » Jeu 16 Mai 2019, 17:16

En tout cas ça fait des petits clac au niveau du pédalier
Avatar de l’utilisateur
Jeromedu35
Curieux
Curieux
 
Messages: 9
Enregistré le: 16/05/19
A remercié: 17 fois
Remercié: 0 fois
Cayenne: Cayenne s 955
Année: 2003
Couleur: Gris

  • Répondre en citant le message

Re: Problème suite à un branchement de câble batterie

Messagepar Kronick » Jeu 16 Mai 2019, 22:37

Ou as tu branché les câbles ?
Avatar de l’utilisateur
Kronick
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 169
Enregistré le: 27/09/15
A remercié: 10 fois
Remercié: 12 fois
Cayenne: Cayenne S
Année: 2005
Couleur: Gris

  • Répondre en citant le message

Re: Problème suite à un branchement de câble batterie

Messagepar Jeromedu35 » Ven 17 Mai 2019, 07:44

Sur les bornes sous le capot. Merci de ton intérêt
Avatar de l’utilisateur
Jeromedu35
Curieux
Curieux
 
Messages: 9
Enregistré le: 16/05/19
A remercié: 17 fois
Remercié: 0 fois
Cayenne: Cayenne s 955
Année: 2003
Couleur: Gris

  • Répondre en citant le message

Re: Problème suite à un branchement de câble batterie

Messagepar Kronick » Ven 17 Mai 2019, 08:01

Ah...c'est bizarre car si tu les avais branché sur la batterie directement, comme certains font, j'aurais compris, mais là tu as tout bien fait donc... as tu regardé tes fusibles ?
Modifié en dernier par Tacosse le Ven 17 Mai 2019, 08:18, modifié 1 fois.
Raison: Corrections
Avatar de l’utilisateur
Kronick
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 169
Enregistré le: 27/09/15
A remercié: 10 fois
Remercié: 12 fois
Cayenne: Cayenne S
Année: 2005
Couleur: Gris

  • Répondre en citant le message

Re: Problème suite à un branchement de câble batterie

Messagepar Tacosse » Ven 17 Mai 2019, 08:21

C'est très bizarre. Je ne me souviens pas avoir lu de situation similaire.
Attendons que Filou, Mathieu ou un autre spécialise passe. :??:
Avatar de l’utilisateur
Tacosse
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4736
Enregistré le: 17/11/15
Localisation: Limoges
A remercié: 378 fois
Remercié: 586 fois
Cayenne: 957 Turbo
Année: 2008
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème suite à un branchement de câble batterie

Messagepar engineman » Ven 17 Mai 2019, 10:07

Tu as du cramer le boitier confort sous le tableau de bord. :etrange:
Avatar de l’utilisateur
engineman
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4029
Enregistré le: 21/11/08
Localisation: 27 eure
A remercié: 0 fois
Remercié: 904 fois
Cayenne: 955 turbo
Année: 2003
Couleur: vert


    Voir la position géographique du membre

  • Répondre en citant le message

Problème suite à un branchement de câble batterie

Messagepar Jeromedu35 » Ven 17 Mai 2019, 19:46

Oui je l'ai déjà démarré de cette façon. Jamais de problème. Mais la.... C'est la me...!!

Je pense effectivement à un boîtier de cramé mais lequel ?? Ça fait des claquements à côté de la platine relais à côté de la colonne de direction. Au dessus de la pédale d'accélérateur. Oui j'attends des conseils pour savoir quoi contrôler et comment... Mais là je suis pas bien....
Avatar de l’utilisateur
Jeromedu35
Curieux
Curieux
 
Messages: 9
Enregistré le: 16/05/19
A remercié: 17 fois
Remercié: 0 fois
Cayenne: Cayenne s 955
Année: 2003
Couleur: Gris

  • Répondre en citant le message

Re: Problème suite à un branchement de câble batterie

Messagepar Jeromedu35 » Dim 19 Mai 2019, 22:37

Quelqu'un pense autre chose ou je pars sur le boîtier confort a changer et je le commande.... Merci de votre aide précieuse
Avatar de l’utilisateur
Jeromedu35
Curieux
Curieux
 
Messages: 9
Enregistré le: 16/05/19
A remercié: 17 fois
Remercié: 0 fois
Cayenne: Cayenne s 955
Année: 2003
Couleur: Gris

  • Répondre en citant le message

Re: Problème suite à un branchement de câble batterie

Messagepar Kronick » Dim 19 Mai 2019, 22:49

Ba je vois que ça...mais attend les avis des spécialistes
Avatar de l’utilisateur
Kronick
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 169
Enregistré le: 27/09/15
A remercié: 10 fois
Remercié: 12 fois
Cayenne: Cayenne S
Année: 2005
Couleur: Gris

  • Répondre en citant le message

Re: Problème suite à un branchement de câble batterie

Messagepar engineman » Lun 20 Mai 2019, 07:30

il faut déjà démonter et vérifier tout ça.
Avatar de l’utilisateur
engineman
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4029
Enregistré le: 21/11/08
Localisation: 27 eure
A remercié: 0 fois
Remercié: 904 fois
Cayenne: 955 turbo
Année: 2003
Couleur: vert


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème suite à un branchement de câble batterie

Messagepar Jeromedu35 » Lun 20 Mai 2019, 10:02

Comment faire pour le contrôler ??
Avatar de l’utilisateur
Jeromedu35
Curieux
Curieux
 
Messages: 9
Enregistré le: 16/05/19
A remercié: 17 fois
Remercié: 0 fois
Cayenne: Cayenne s 955
Année: 2003
Couleur: Gris

  • Répondre en citant le message

Re: Problème suite à un branchement de câble batterie

Messagepar Jeromedu35 » Mer 12 Juin 2019, 18:44

Problème résolu.

En revanche, aucune idée d'ou ça venait. Coup de clé à gauche. Petit bouton jaune à côté de la batterie. Batterie rechargée.... Et c'est reparti
Avatar de l’utilisateur
Jeromedu35
Curieux
Curieux
 
Messages: 9
Enregistré le: 16/05/19
A remercié: 17 fois
Remercié: 0 fois
Cayenne: Cayenne s 955
Année: 2003
Couleur: Gris

  • Répondre en citant le message

Re: Problème suite à un branchement de câble batterie

Messagepar Owen06 » Mer 12 Juin 2019, 19:16

Super! Merci à toi pour ton retour et à suivre donc...
Avatar de l’utilisateur
Owen06
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’ancienneté
 
Messages: 4785
Enregistré le: 5/09/16
A remercié: 321 fois
Remercié: 502 fois
Cayenne: S HYBRIDE
Année: 2011
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème suite à un branchement de câble batterie

Messagepar ddada » Mer 12 Juin 2019, 20:00

Ça ne serait pas une sorte de disjoncteur ce bouton jaune? :bye:
Avatar de l’utilisateur
ddada
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1702
Enregistré le: 15/02/12
A remercié: 1 fois
Remercié: 142 fois
Cayenne: v6 auto
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre

Re: Problème suite à un branchement de câble batterie

Messagepar engineman » Mer 12 Juin 2019, 22:58

oui :bye:
Avatar de l’utilisateur
engineman
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4029
Enregistré le: 21/11/08
Localisation: 27 eure
A remercié: 0 fois
Remercié: 904 fois
Cayenne: 955 turbo
Année: 2003
Couleur: vert


    Voir la position géographique du membre


Retourner vers Electricité