Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 10 ans d’expérience, plus de 10.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 955] Problème pour démarrer

ImageDes trucs et des conseils pratique pour votre Cayenne, c'est ici.
  • Publicités

  • Répondre en citant le message

[Modele 955] Problème pour démarrer

Messagepar Duby » Mar 19 Juil 2016, 22:32

Bonsoir,
Je ne sais pas si c'est ici que je dois posté mon sujet ?
J ai un problème pour démarrer mon Cayenne, il me demande d'appuyer sur le frein mais il ne démarre pas, rien nada même pas un clic clic même avec les pinces pour démarrer avec un autre véhicule.
Je dois préciser que ma batterie est une 110ah 520A.
Voilà, j'espère que vous pourrez m'aider car je n'aime pas pas comprendre.
Merci de vos réponses.
Avatar de l’utilisateur
Duby
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 11
Enregistré le: 19/07/16
A remercié: 0 fois
Remercié: 0 fois
Cayenne: V8 4,5 S tiptron
Année: 2004
Couleur: Gris métallis

Publicités

  • Répondre en citant le message

Re: Problème pour démarrer

Messagepar niko2210 » Mar 19 Juil 2016, 22:36

Salut

Si le message te demandant d'appuyer sur le frein reste alors que tu freines, c'est simplement ton contacteur sous la pédale qui est HS et mal positionné
Avatar de l’utilisateur
niko2210
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 148
Enregistré le: 3/07/14
A remercié: 26 fois
Remercié: 18 fois
Cayenne: Cayenne S
Année: 2003
Couleur: Noir

  • Répondre en citant le message

Re: Problème pour démarrer

Messagepar Duby » Mar 19 Juil 2016, 22:39

Il se trouve ou se contacteur?
Avatar de l’utilisateur
Duby
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 11
Enregistré le: 19/07/16
A remercié: 0 fois
Remercié: 0 fois
Cayenne: V8 4,5 S tiptron
Année: 2004
Couleur: Gris métallis

  • Répondre en citant le message

Re: Problème pour démarrer

Messagepar ddada » Mer 20 Juil 2016, 12:36

Duby a écrit:Il se trouve ou se contacteur?

sur le haut de la pédale il me semble, enlève le carénage en plastique noir en dessous du tableau de bord :bye:
Avatar de l’utilisateur
ddada
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1702
Enregistré le: 15/02/12
A remercié: 1 fois
Remercié: 142 fois
Cayenne: v6 auto
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème pour démarrer

Messagepar Badazz » Mer 20 Juil 2016, 12:54

post qui en parle : c'est peut-être qu'un fusible :wink:

urgent-impssible-demarrer-t7548.html

tuto:

contacteur-feu-stop-beaucoup-defaut-t2633.html
Porsche Cayenne 957 v6 Mazout .. Porsche 911 Targa 4S
Avatar de l’utilisateur
Badazz
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 185
Enregistré le: 29/11/15
A remercié: 44 fois
Remercié: 28 fois
Cayenne: v6 MAZOUT
Année: 2009
Couleur: NOIRE

  • Répondre en citant le message

Re: Problème pour démarrer

Messagepar Duby » Mer 20 Juil 2016, 13:57

Ok merci je regarde ça ce soir et je vous redis.
Merci
Avatar de l’utilisateur
Duby
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 11
Enregistré le: 19/07/16
A remercié: 0 fois
Remercié: 0 fois
Cayenne: V8 4,5 S tiptron
Année: 2004
Couleur: Gris métallis

  • Répondre en citant le message

Re: Problème pour démarrer

Messagepar Duby » Mer 20 Juil 2016, 20:58

Bon je n'ai pas trouvé ce fameux contacteur et autre problème quand je veux démarrer, il me d actionner le frein il affiche la position D est non la position P???
Merci de bien vouloir relire avant de poster.
Avatar de l’utilisateur
Duby
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 11
Enregistré le: 19/07/16
A remercié: 0 fois
Remercié: 0 fois
Cayenne: V8 4,5 S tiptron
Année: 2004
Couleur: Gris métallis

  • Répondre en citant le message

Re: Problème pour démarrer

Messagepar Jose » Mer 20 Juil 2016, 21:12

Dans un premier temps, il faut savoir que si le contacteur est défectueux ou absent ou encore, mal positionné, le cay démarre sans appui sur la pédale et aucun message ne s'affiche au TDB.
Par contre, le régulateur de vitesse ne fonctionne plus, malgré le témoin allumé au TDB.
Est ce que tu as ces symptômes ?
José. :drink:
Avatar de l’utilisateur
Jose
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4155
Enregistré le: 22/11/14
Localisation: var
A remercié: 422 fois
Remercié: 637 fois
Cayenne: cayenne S
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème pour démarrer

Messagepar Duby » Jeu 21 Juil 2016, 18:58

Bonsoir je suis devant le tableau de bord.quand je mets le contact:
1ier défaut défaut contrôle niveau d huile intervention
2ieme défaut ceinture de sécurité
3ieme défaut défaut Psm intervention
4 ieme défaut la position D s'affiche alors que cela devrait être la position P
5ieme défaut le sélecteur de la boîte est bloqué
6ieme défaut quand je mets le contact le ventilo tourne à pleine régime
7ieme défaut pour démarrer il m'écrit actionner frein quand j'appuie bien sur rien ne se passe.
Il faut que je vous dise que tout ça a commencé par ma batterie vide c est la que ça a commencé. Du coup j'ai mis une batterie neuve.
Avatar de l’utilisateur
Duby
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 11
Enregistré le: 19/07/16
A remercié: 0 fois
Remercié: 0 fois
Cayenne: V8 4,5 S tiptron
Année: 2004
Couleur: Gris métallis

  • Répondre en citant le message

Re: Problème pour démarrer

Messagepar Duby » Jeu 21 Juil 2016, 19:01

J'ai oublié de dire que j'ai regardé le contacteur par rapport au tuto de BADAZZ que je remercie mais il n'y a rien de la pédale de frein.
Avatar de l’utilisateur
Duby
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 11
Enregistré le: 19/07/16
A remercié: 0 fois
Remercié: 0 fois
Cayenne: V8 4,5 S tiptron
Année: 2004
Couleur: Gris métallis

  • Répondre en citant le message

Re: Problème pour démarrer

Messagepar Jose » Jeu 21 Juil 2016, 21:34

Trop de défauts en même temps.
Les problèmes sont occasionnés par la batterie à plat .
Tu as changé de batterie, là il faut que tu fasses un scan et ensuite un reset sur tous les codes défaut.
José. :drink:
Avatar de l’utilisateur
Jose
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4155
Enregistré le: 22/11/14
Localisation: var
A remercié: 422 fois
Remercié: 637 fois
Cayenne: cayenne S
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème pour démarrer

Messagepar mavmax » Jeu 21 Juil 2016, 21:44

Batterie c'est fort possible
Les voitures si vous les trouvez faciles à conduire, c’est que vous n’allez pas assez vite.

If you obey all rules, you miss all the fun.

Photos de mavmax

Salon retro course

I.C.O.R photos off road
Avatar de l’utilisateur
mavmax
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 13856
Enregistré le: 7/08/13
Localisation: Rhone
A remercié: 641 fois
Remercié: 1483 fois
Cayenne: Cayenne S
Année: 2004
Couleur: gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème pour démarrer

Messagepar Duby » Jeu 21 Juil 2016, 23:16

Ca veut dire qu il faut mettre un coup de valise?
Avatar de l’utilisateur
Duby
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 11
Enregistré le: 19/07/16
A remercié: 0 fois
Remercié: 0 fois
Cayenne: V8 4,5 S tiptron
Année: 2004
Couleur: Gris métallis

  • Répondre en citant le message

Re: Problème pour démarrer

Messagepar muppetshow » Ven 22 Juil 2016, 21:02

Oui, valise, vcds etc pour supprimer les défauts
L'intelligence artificielle n'est rien comparée à la stupidité naturelle.
Avatar de l’utilisateur
muppetshow
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 8998
Enregistré le: 14/05/13
Localisation: 06
A remercié: 541 fois
Remercié: 1141 fois
Cayenne: 997 4S cabrio


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème pour démarrer

Messagepar mavmax » Sam 23 Juil 2016, 02:13

Commence par charger ta batterie
Les voitures si vous les trouvez faciles à conduire, c’est que vous n’allez pas assez vite.

If you obey all rules, you miss all the fun.

Photos de mavmax

Salon retro course

I.C.O.R photos off road
Avatar de l’utilisateur
mavmax
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 13856
Enregistré le: 7/08/13
Localisation: Rhone
A remercié: 641 fois
Remercié: 1483 fois
Cayenne: Cayenne S
Année: 2004
Couleur: gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème pour démarrer

Messagepar Duby » Dim 24 Juil 2016, 14:57

Bon batterie chargée, valise mise verdict
Défaut p0864 c'est le seul défaut.
Avatar de l’utilisateur
Duby
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 11
Enregistré le: 19/07/16
A remercié: 0 fois
Remercié: 0 fois
Cayenne: V8 4,5 S tiptron
Année: 2004
Couleur: Gris métallis

  • Répondre en citant le message

Re: Problème pour démarrer

Messagepar Duby » Dim 31 Juil 2016, 14:25

Bonjour
On a passé la valise d'un ami garagiste et il me dit que ce serait le calculateur car quand il rentre dans le calculateur il n'y a rien comme si il était vierge, ça serait à cause de cela qu'il ferait qu'il n'y a pas de communication entre la boîte et le moteur.
Est-ce possible ?
Avatar de l’utilisateur
Duby
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 11
Enregistré le: 19/07/16
A remercié: 0 fois
Remercié: 0 fois
Cayenne: V8 4,5 S tiptron
Année: 2004
Couleur: Gris métallis

  • Répondre en citant le message

Re: Problème pour démarrer

Messagepar Romucay » Dim 14 Avr 2019, 22:05

Salut tout le monde.
J'ai exactement le même problème avec les même symptômes. L'affichage reste sur d alors que la boîte est en p et donc pas de démarreur ainsi que le message appuyer sur le frein. Et le code de p0864.
Si quelqu'un a une idée je suis preneur.
Merci à tous
Avatar de l’utilisateur
Romucay
Curieux
Curieux
 
Messages: 6
Enregistré le: 14/04/19
A remercié: 0 fois
Remercié: 0 fois
Cayenne: V6
Année: 2005
Couleur: Gris

  • Répondre en citant le message

Re: Problème pour démarrer

Messagepar Romucay » Lun 15 Avr 2019, 08:26

Personne pour m'aider.
Avatar de l’utilisateur
Romucay
Curieux
Curieux
 
Messages: 6
Enregistré le: 14/04/19
A remercié: 0 fois
Remercié: 0 fois
Cayenne: V6
Année: 2005
Couleur: Gris

  • Répondre en citant le message

Re: Problème pour démarrer

Messagepar cayann » Lun 15 Avr 2019, 08:48

Bonjour, il y a des chances que ton capteur de pédale de frein soit HS.

Amicalement cayann
Avatar de l’utilisateur
cayann
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 12429
Enregistré le: 2/09/09
Localisation: P.A.C.A
A remercié: 1446 fois
Remercié: 2310 fois
Cayenne: V6 Diesel
Année: 2010
Couleur: Blanc Sable


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème pour démarrer

Messagepar Romucay » Lun 15 Avr 2019, 09:36

Merci j'y ai pensé mais les stop s'allument et normalement l'affichage ne resterait pas sur D de plus à la valise j'ai toujours ce défaut de problème communication transmission qui revient p0864.
Avatar de l’utilisateur
Romucay
Curieux
Curieux
 
Messages: 6
Enregistré le: 14/04/19
A remercié: 0 fois
Remercié: 0 fois
Cayenne: V6
Année: 2005
Couleur: Gris

  • Répondre en citant le message

Re: Problème pour démarrer

Messagepar Tazer » Lun 15 Avr 2019, 12:10

Démonte le cache sous le levier de vitesse et regarde l'état du faisceau et des connecteurs qui sont là.
Tu as peut être un fil débranché ou coupé. :bye:
Ancien adhérent au club des cylindres rayés, maintenant mon moteur est tout neuf merci Filou (6 avril 2017).
Avatar de l’utilisateur
Tazer
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 6741
Enregistré le: 4/12/14
Localisation: Seine et Marne Nord
A remercié: 468 fois
Remercié: 1083 fois
Cayenne: 957 Turbo
Année: 2007
Couleur: Noir basalte


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème pour démarrer

Messagepar Romucay » Mar 16 Avr 2019, 11:05

Je vais regarder mais ce qui m'interroge c'est que quand j'efface le défaut avec la valise l'affichage du compteur revient sur p et quand je bouge le levier, les positions au compteur bougent aussi.
Je coupe le contact et quand je le remets le problème revient avec l'affichage bloqué sur d.
Avatar de l’utilisateur
Romucay
Curieux
Curieux
 
Messages: 6
Enregistré le: 14/04/19
A remercié: 0 fois
Remercié: 0 fois
Cayenne: V6
Année: 2005
Couleur: Gris

  • Répondre en citant le message

Re: Problème pour démarrer

Messagepar Tazer » Mar 16 Avr 2019, 11:58

Normal, tu remets à zéro le module.
Dés que tu remets le contact le défaut revient, car le fait d'effacer un code défaut arrange très rarement une panne.
Le VCDS sert à savoir ou est le problème, le résoudre et ensuite effacer le code défaut.
Si la réparation est correcte, le code défaut ne revient plus.
Ancien adhérent au club des cylindres rayés, maintenant mon moteur est tout neuf merci Filou (6 avril 2017).
Avatar de l’utilisateur
Tazer
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 6741
Enregistré le: 4/12/14
Localisation: Seine et Marne Nord
A remercié: 468 fois
Remercié: 1083 fois
Cayenne: 957 Turbo
Année: 2007
Couleur: Noir basalte


    Voir la position géographique du membre

  • Répondre en citant le message

Problème pour démarrer

Messagepar Romucay » Mar 16 Avr 2019, 17:41

Oui je suis bien d'accord mais ce que je voulais dire c'est que si il y a un problème de connectique au levier l'affichage au compteur ne changerait pas avec le levier quand j'efface le défaut.
Avatar de l’utilisateur
Romucay
Curieux
Curieux
 
Messages: 6
Enregistré le: 14/04/19
A remercié: 0 fois
Remercié: 0 fois
Cayenne: V6
Année: 2005
Couleur: Gris

Suivante

Retourner vers Maintenance pour tout models