Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités
Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 10 ans d’expérience, plus de 10.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

probleme pompes à essence

ImageUne idée sur une modifications interne ou externe du Cayenne?
Que ce soit électrique ou esthétique. un peu de tuning.
  • Publicités

  • Répondre en citant le message

probleme pompes à essence

Messagepar filou27 » Lun 22 Avr 2013, 17:22

bonjour à tous
je pense avoir un petit probleme de pompe à essence ... :etrange:
depuis quelque temps il tournait pas terrible de temps à autres au ralenti, dimanche dernier petit broutage lors d'acceleration douce, vraiment leger et samedi soir , au retour de chez des amis, ça commence par leger broutage, plus possible de trop accelerer et finalement voyant moteur
la voiture tourne maintenant mal
j'ai deposé le filtre à essence (tout noir)
mais à la depose je me suis apperçu qui n il y avait pas d'essence dans le tuyau en sortie ou en entrée du filtre (je pense qu'i y aurai du y avoir une pression et de l'essence ... :etrange: (voir photo)

bref, je pense que mes pompes sont mortent :mur:

qu'en pensez vous ?

pompe.jpg
garage filou 27 :bye:
http://www.ff-motors.fr/
Avatar de l’utilisateur
filou27
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1709
Enregistré le: 4/08/09
Localisation: rouen / evreux
A remercié: 5 fois
Remercié: 374 fois
Cayenne: turbo
Année: 2004
Couleur: noir


    Voir la position géographique du membre
Print view this post

Publicités

  • Répondre en citant le message

Re: probleme pompes à essence

Messagepar francouai » Lun 22 Avr 2013, 18:10

t'as verifié le fusible ou directement la tension sur le connecteur ?
le réservoir est plein ou presque vide quand tu as eu les broutements ?
Si je mets de la Veuve Clicquot dans le réservoir de mon Cayenne
Peut-on dire que je roule au biocarburant ?

.
Image
Avatar de l’utilisateur
francouai
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 6787
Enregistré le: 14/12/08
Localisation: 92
A remercié: 146 fois
Remercié: 710 fois
Cayenne: A pieds


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: probleme pompes à essence

Messagepar filou27 » Lun 22 Avr 2013, 18:14

reservoir au 3/4
j'ai remonté et la pompe tourne , mais le moteur tourne toujours pareil
garage filou 27 :bye:
http://www.ff-motors.fr/
Avatar de l’utilisateur
filou27
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1709
Enregistré le: 4/08/09
Localisation: rouen / evreux
A remercié: 5 fois
Remercié: 374 fois
Cayenne: turbo
Année: 2004
Couleur: noir


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: probleme pompes à essence

Messagepar colibri » Mar 23 Avr 2013, 05:38

Vérifies la pression d'essence sur la rampe d'injecteur :wink:
Avatar de l’utilisateur
colibri
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3290
Enregistré le: 29/01/11
Localisation: meuse
A remercié: 122 fois
Remercié: 261 fois
Cayenne: S
Année: 2003
Couleur: noir


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: probleme pompes à essence

Messagepar charlaura » Mar 23 Avr 2013, 07:25

filou27 a écrit:bonjour à tous
je pense avoir un petit probleme de pompe à essence ... :etrange:
depuis quelque temps il tournait pas terrible de temps à autres au ralenti, dimanche dernier petit broutage lors d'acceleration douce, vraiment leger et samedi soir , au retour de chez des amis, ça commence par leger broutage, plus possible de trop accelerer et finalement voyant moteur
la voiture tourne maintenant mal
j'ai deposé le filtre à essence (tout noir)
mais à la depose je me suis apperçu qui n il y avait pas d'essence dans le tuyau en sortie ou en entrée du filtre (je pense qu'i y aurai du y avoir une pression et de l'essence ... :etrange: (voir photo)

bref, je pense que mes pompes sont mortent :mur:

qu'en pensez vous ?

pompe.jpg



si c'est la pompe cote chauffeur c'est normal qu'il n y a pas d'essence c'est de l'air qui passe dedans
Avatar de l’utilisateur
charlaura
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 126
Enregistré le: 21/10/11
Localisation: moselle
A remercié: 0 fois
Remercié: 5 fois
Cayenne: cayenne s v8
Année: 2004
Couleur: jarama metal


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: probleme pompes à essence

Messagepar charlaura » Mar 23 Avr 2013, 07:27

filou27 a écrit:bonjour à tous
je pense avoir un petit probleme de pompe à essence ... :etrange:
depuis quelque temps il tournait pas terrible de temps à autres au ralenti, dimanche dernier petit broutage lors d'acceleration douce, vraiment leger et samedi soir , au retour de chez des amis, ça commence par leger broutage, plus possible de trop accelerer et finalement voyant moteur
la voiture tourne maintenant mal
j'ai deposé le filtre à essence (tout noir)
mais à la depose je me suis apperçu qui n il y avait pas d'essence dans le tuyau en sortie ou en entrée du filtre (je pense qu'i y aurai du y avoir une pression et de l'essence ... :etrange: (voir photo)

bref, je pense que mes pompes sont mortent :mur:

qu'en pensez vous ?

pompe.jpg



si c'est celle coté chauffeur il n y a pas d'essence c'est un tuyau d'air
Avatar de l’utilisateur
charlaura
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 126
Enregistré le: 21/10/11
Localisation: moselle
A remercié: 0 fois
Remercié: 5 fois
Cayenne: cayenne s v8
Année: 2004
Couleur: jarama metal


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: probleme pompes à essence

Messagepar filou27 » Mar 23 Avr 2013, 18:38

je crois vraiment que les pompes sont boucher
ce soir j'ai voulu demarer et là j'ai crus qu'il n'allait pas demarer, le demareur à tourné au moin 10 segonde avant que le moteur deigne demarer (genre pas d'essence dans l'injection)
garage filou 27 :bye:
http://www.ff-motors.fr/
Avatar de l’utilisateur
filou27
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1709
Enregistré le: 4/08/09
Localisation: rouen / evreux
A remercié: 5 fois
Remercié: 374 fois
Cayenne: turbo
Année: 2004
Couleur: noir


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: probleme pompes à essence

Messagepar charlaura » Mar 23 Avr 2013, 18:59

tu démontes la bride et nettoie le filtre à essence essaie tu verras ça marche :hourra:
Avatar de l’utilisateur
charlaura
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 126
Enregistré le: 21/10/11
Localisation: moselle
A remercié: 0 fois
Remercié: 5 fois
Cayenne: cayenne s v8
Année: 2004
Couleur: jarama metal


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: probleme pompes à essence

Messagepar filou27 » Mar 23 Avr 2013, 19:19

j'ai dejà nettoyé le filtre à essence qui se trouve au dessus de la pompe principale coté conducteur
mais rien à changé, malgré 2 bains dans de l'essence (toute noir apres)
le probleme est que j'ai pratiquement le plein ...aie
pour demonter les pompes pas terrible
ça doit etre les tamies autour des pompes qui sont totalement bouchés
garage filou 27 :bye:
http://www.ff-motors.fr/
Avatar de l’utilisateur
filou27
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1709
Enregistré le: 4/08/09
Localisation: rouen / evreux
A remercié: 5 fois
Remercié: 374 fois
Cayenne: turbo
Année: 2004
Couleur: noir


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: probleme pompes à essence

Messagepar charlaura » Mar 23 Avr 2013, 19:27

rincé et soufflé plus d'une dizaine de fois avant que ça marche
Avatar de l’utilisateur
charlaura
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 126
Enregistré le: 21/10/11
Localisation: moselle
A remercié: 0 fois
Remercié: 5 fois
Cayenne: cayenne s v8
Année: 2004
Couleur: jarama metal


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: probleme pompes à essence

Messagepar filou27 » Mar 23 Avr 2013, 19:40

oulà
je l'ai fait, mais que deux fois (c'est vraiment tout noir à l'interieur) et pourtant il parraissait propre apres
et tu crois que ça marche ?
tu avais eu quoi comme probleme avec la tienne ?
garage filou 27 :bye:
http://www.ff-motors.fr/
Avatar de l’utilisateur
filou27
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1709
Enregistré le: 4/08/09
Localisation: rouen / evreux
A remercié: 5 fois
Remercié: 374 fois
Cayenne: turbo
Année: 2004
Couleur: noir


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: probleme pompes à essence

Messagepar colibri » Mer 24 Avr 2013, 05:34

colibri a écrit:Vérifies la pression d'essence sur la rampe d'injecteur :wink:

Je me répéte, tu l'as fait :interro:
Avatar de l’utilisateur
colibri
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3290
Enregistré le: 29/01/11
Localisation: meuse
A remercié: 122 fois
Remercié: 261 fois
Cayenne: S
Année: 2003
Couleur: noir


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: probleme pompes à essence

Messagepar filou27 » Mer 24 Avr 2013, 06:36

pas encore fait, je le fais ce matin ... :oops:
garage filou 27 :bye:
http://www.ff-motors.fr/
Avatar de l’utilisateur
filou27
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1709
Enregistré le: 4/08/09
Localisation: rouen / evreux
A remercié: 5 fois
Remercié: 374 fois
Cayenne: turbo
Année: 2004
Couleur: noir


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: probleme pompes à essence

Messagepar charlaura » Mer 24 Avr 2013, 07:22

mauvais démarrage et perte de puissance et Accous vérifient ta pression moi quand j'ai vérifié elle était bonne, l'essence devait passer que par moment à cause du filtre colmaté
Avatar de l’utilisateur
charlaura
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 126
Enregistré le: 21/10/11
Localisation: moselle
A remercié: 0 fois
Remercié: 5 fois
Cayenne: cayenne s v8
Année: 2004
Couleur: jarama metal


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: probleme pompes à essence

Messagepar filou27 » Mer 24 Avr 2013, 08:02

je vais chercher ce qu'il me faut ce matin
je viens de faire un essai, lorsque je retire l'un ou l'autre des 2 fusibles de pompe (donc juste sur une pompe) elle demare et toujours pareil ...
lorsque je retire les 2 fusibles , normalement elle devrait demarer et se couper au bout de quelque secondes ... et bien non, elle tousse meme pas ...
donc pour moi les pompes tournent mais c'est bouché
garage filou 27 :bye:
http://www.ff-motors.fr/
Avatar de l’utilisateur
filou27
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1709
Enregistré le: 4/08/09
Localisation: rouen / evreux
A remercié: 5 fois
Remercié: 374 fois
Cayenne: turbo
Année: 2004
Couleur: noir


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: probleme pompes à essence

Messagepar filou27 » Mer 24 Avr 2013, 08:07

j'essairai bien de demarer sans le filtre pour voir si celà change ...
qu'en pensez vous ?
garage filou 27 :bye:
http://www.ff-motors.fr/
Avatar de l’utilisateur
filou27
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1709
Enregistré le: 4/08/09
Localisation: rouen / evreux
A remercié: 5 fois
Remercié: 374 fois
Cayenne: turbo
Année: 2004
Couleur: noir


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: probleme pompes à essence

Messagepar charlaura » Mer 24 Avr 2013, 08:28

moi j'ai juste gardé le corps du filtre et rajouté a la sortie qui se trouve au milieu de la bride un filtre à essence normal fixé avec deux colliers
Avatar de l’utilisateur
charlaura
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 126
Enregistré le: 21/10/11
Localisation: moselle
A remercié: 0 fois
Remercié: 5 fois
Cayenne: cayenne s v8
Année: 2004
Couleur: jarama metal


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: probleme pompes à essence

Messagepar colibri » Mer 24 Avr 2013, 08:39

filou27 a écrit:j'essairai bien de demarer sans le filtre pour voir si celà change ...
qu'en pensez vous ?
:???:
Moi j'éviterai :neutre:
Avatar de l’utilisateur
colibri
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3290
Enregistré le: 29/01/11
Localisation: meuse
A remercié: 122 fois
Remercié: 261 fois
Cayenne: S
Année: 2003
Couleur: noir


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: probleme pompes à essence

Messagepar filou27 » Mer 24 Avr 2013, 10:38

voilà, pression prise ...
moteur tournant 4 bars (le mano n'est pas super)
par contre , lorsque je coupe le moteur la pression ne reste pas , elle descend à 0 bar alors que pour moi le circuit d'injection devrait resté en pression contanstante ...
donc je redemonte le filtre pour voir

au mieux, je teste sans demarer la pression d'injection sans le filtre .
bonne idée non ?
garage filou 27 :bye:
http://www.ff-motors.fr/
Avatar de l’utilisateur
filou27
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1709
Enregistré le: 4/08/09
Localisation: rouen / evreux
A remercié: 5 fois
Remercié: 374 fois
Cayenne: turbo
Année: 2004
Couleur: noir


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: probleme pompes à essence

Messagepar charlaura » Mer 24 Avr 2013, 11:10

moi j'avais aussi 4.1 bar mais ça marché comme même pas
Avatar de l’utilisateur
charlaura
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 126
Enregistré le: 21/10/11
Localisation: moselle
A remercié: 0 fois
Remercié: 5 fois
Cayenne: cayenne s v8
Année: 2004
Couleur: jarama metal


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: probleme pompes à essence

Messagepar filou27 » Mer 24 Avr 2013, 11:28

et lorsque tu coupais le moteur , la pression restait ou pas ?
garage filou 27 :bye:
http://www.ff-motors.fr/
Avatar de l’utilisateur
filou27
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1709
Enregistré le: 4/08/09
Localisation: rouen / evreux
A remercié: 5 fois
Remercié: 374 fois
Cayenne: turbo
Année: 2004
Couleur: noir


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: probleme pompes à essence

Messagepar charlaura » Mer 24 Avr 2013, 11:57

elle descendait tout doucement et après j'avais du mal à démarrer
Avatar de l’utilisateur
charlaura
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 126
Enregistré le: 21/10/11
Localisation: moselle
A remercié: 0 fois
Remercié: 5 fois
Cayenne: cayenne s v8
Année: 2004
Couleur: jarama metal


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: probleme pompes à essence

Messagepar filou27 » Mer 24 Avr 2013, 12:25

moi il descend rapidement
et apres netoyage de ton filtre, ta pression normalement reste vers 3.5 ou 4 bars moteur coupé ?
garage filou 27 :bye:
http://www.ff-motors.fr/
Avatar de l’utilisateur
filou27
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1709
Enregistré le: 4/08/09
Localisation: rouen / evreux
A remercié: 5 fois
Remercié: 374 fois
Cayenne: turbo
Année: 2004
Couleur: noir


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: probleme pompes à essence

Messagepar filou27 » Mer 24 Avr 2013, 12:53

regardez la couleur de l'essence apres un bain du filtre, j'ai renouvellé l'operation au 8 fois ainsi que souflette avant que l'essence reste propre (avec netoyage à la bombe netoyant frein aussi ).
elle a 145 000 km , je pense que beaucoup vont commencer à avoir des problemes
bon , moi il est vrai que depuis peu je roule à l ethanol ce qui à quelque peu acceleré la chose :bleble:

IMG_0690.jpg
garage filou 27 :bye:
http://www.ff-motors.fr/
Avatar de l’utilisateur
filou27
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1709
Enregistré le: 4/08/09
Localisation: rouen / evreux
A remercié: 5 fois
Remercié: 374 fois
Cayenne: turbo
Année: 2004
Couleur: noir


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: probleme pompes à essence

Messagepar engineman » Mer 24 Avr 2013, 13:42

si tu a besoin tu sais ou me trouver :win:
Avatar de l’utilisateur
engineman
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3863
Enregistré le: 21/11/08
Localisation: 27 eure
A remercié: 0 fois
Remercié: 864 fois
Cayenne: 955 turbo
Année: 2003
Couleur: vert


    Voir la position géographique du membre
Print view this post

Suivante

Retourner vers Modifications et Reparations

Connexion  •  M’enregistrer