Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 12 ans d’expérience, plus de 13.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 955] Problème Pompes à carburant

ImageTout ce qui concerne et aussi la transmission, l'allumage.
  • Publicités

  • Répondre en citant le message

[Modele 955] Problème Pompes à carburant

Messagepar Godard » Dim 11 Oct 2020, 21:06

Bonsoir à tous ,

Je viens de changer mes pompes à carburant plus filtre sur mon Cayenne S 4.5 V8 de 2005 suite à un probléme de calages toutes les 30 secondes , mais maintenant mon cayenne ne démarre plus .....J'ai vérifier les branchement avec les schémas récupérés sur le net , mais rien n'y fait le démarreur lance , mais ça veut pas ...
Quelqu'un connait il le probléme s'il vous plait ?

Merci d'avance ,
Avatar de l’utilisateur
Godard
Membre
Membre
 
Années d’ancienneté
 
Messages: 74
Enregistré le: 10/08/19
Cayenne: 4.5 V8 S
Année: 2005
Couleur: Gris Foncé


    Voir la position géographique du membre

Publicités

  • Répondre en citant le message

Re: Probléme Pompes à carburant

Messagepar BURN » Dim 11 Oct 2020, 21:13

Salut,

As tu fait un diagnostic vcds ou durametric avant de changer tes pompes ?
Également as tu vérifié la pression d’essence ?

Ton problème peut venir de pleins de choses, les pompes sont souvent en cause mais pas systématique.
Le 955 de toute bôôôtée à Buburn
Ça claque sa race à mémé !
Avatar de l’utilisateur
BURN
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3149
Enregistré le: 7/12/16
Cayenne: S
Année: 2003
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Probléme Pompes à carburant

Messagepar Godard » Dim 11 Oct 2020, 21:47

J'ai passé la valise :

16458,16887,16886,P0074,P0503,P0502. Je pense rien à voir avec mon probléme . Mais je n'ai pas vérifié la pression , je n'ai pas ce qu'il faut .....J'ai changé les pompes à la suite d'une panne . En retirant le fusible 14 c'était repartie . Donc pompes neuves et filtre aussi .
Avatar de l’utilisateur
Godard
Membre
Membre
 
Années d’ancienneté
 
Messages: 74
Enregistré le: 10/08/19
Cayenne: 4.5 V8 S
Année: 2005
Couleur: Gris Foncé


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Probléme Pompes à carburant

Messagepar Tazer » Dim 11 Oct 2020, 21:55

Pompes mal remontées. :bye:
Ancien adhérent au club des cylindres rayés, maintenant mon moteur est tout neuf merci Filou (6 avril 2017).
Tout pour la Suspension pneumatique + diverses autres pièces c'est ici :
post676110.html#p676110
Avatar de l’utilisateur
Tazer
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 9107
Enregistré le: 4/12/14
Localisation: Seine et Marne Nord
Cayenne: 957 Turbo
Année: 2007
Couleur: Noir basalte


    Voir la position géographique du membre

  • Répondre en citant le message

Problème Pompes à carburant

Messagepar Godard » Dim 11 Oct 2020, 21:59

Je ne pense pas, je m'y suis repris à plusieurs reprises et selon les schémas c'est bien ça.


En soit il n'y a rien de compliqué une fois que l'on comprend le fonctionnement.
Avatar de l’utilisateur
Godard
Membre
Membre
 
Années d’ancienneté
 
Messages: 74
Enregistré le: 10/08/19
Cayenne: 4.5 V8 S
Année: 2005
Couleur: Gris Foncé


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Probléme Pompes à carburant

Messagepar Tazer » Dim 11 Oct 2020, 22:03

Oui mais un autre membre à eu la même réponse que toi, résultat un joint mal remis qui empêchait le démarrage. :bye:
Ancien adhérent au club des cylindres rayés, maintenant mon moteur est tout neuf merci Filou (6 avril 2017).
Tout pour la Suspension pneumatique + diverses autres pièces c'est ici :
post676110.html#p676110
Avatar de l’utilisateur
Tazer
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 9107
Enregistré le: 4/12/14
Localisation: Seine et Marne Nord
Cayenne: 957 Turbo
Année: 2007
Couleur: Noir basalte


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Probléme Pompes à carburant

Messagepar BURN » Dim 11 Oct 2020, 22:08

Exactement,

Soit une durite est mal clipsée, ou alors le joint du filtre est mal positionné.
Est ce un filtre papier que tu as changé ou alors le bloc complet ?
Le 955 de toute bôôôtée à Buburn
Ça claque sa race à mémé !
Avatar de l’utilisateur
BURN
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3149
Enregistré le: 7/12/16
Cayenne: S
Année: 2003
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Probléme Pompes à carburant

Messagepar Godard » Dim 11 Oct 2020, 22:35

Quand vous parlez de joint , vous parlez des gros joints noirs que l'on positionne sur le régulateur de pression et du filtre ? Et j'ai changé lebloc filtre complet ....J'avais pas vu qu'on pouvais changé seulement le joint à l'intérieur .
Avatar de l’utilisateur
Godard
Membre
Membre
 
Années d’ancienneté
 
Messages: 74
Enregistré le: 10/08/19
Cayenne: 4.5 V8 S
Année: 2005
Couleur: Gris Foncé


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Probléme Pompes à carburant

Messagepar Godard » Dim 11 Oct 2020, 22:41

Je voulais dire le filtre .....à l'intérieur du bloc .
Avatar de l’utilisateur
Godard
Membre
Membre
 
Années d’ancienneté
 
Messages: 74
Enregistré le: 10/08/19
Cayenne: 4.5 V8 S
Année: 2005
Couleur: Gris Foncé


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Probléme Pompes à carburant

Messagepar BURN » Dim 11 Oct 2020, 23:05

Non je parlais du joint sur le boîtier du filtre mais tu n’es pas concerné puisque tu as changé le bloc complet.

Les joints de puits dont tu parles n’ont pas d’incidence sur le fonctionnement du moteur, mais juste sur l’étanchéité du réservoir.

Tu devrais reprendre l’installation depuis le début et également vérifier que les petites cosses électriques sur le filtre ne soient pas débranchées ou cassées.

De même, si tu n’as pas moyen de vérifier la pression, tu peux déjà vérifier si l’essence arrive bien au moteur grâce à la durite d’arrivée au niveau du bloc moteur ou bien en bout de rampe d’injecteurs.
Le 955 de toute bôôôtée à Buburn
Ça claque sa race à mémé !
Avatar de l’utilisateur
BURN
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3149
Enregistré le: 7/12/16
Cayenne: S
Année: 2003
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Probléme Pompes à carburant

Messagepar Godard » Dim 11 Oct 2020, 23:10

Ok , je reprendrai les investigations Samedi prochain , cette semaine impossible . En attendant je vais me procurer de quoi vérifier la pression.
Merci en attendant .....
Avatar de l’utilisateur
Godard
Membre
Membre
 
Années d’ancienneté
 
Messages: 74
Enregistré le: 10/08/19
Cayenne: 4.5 V8 S
Année: 2005
Couleur: Gris Foncé


    Voir la position géographique du membre

  • Répondre en citant le message

Probléme Pompes à carburant

Messagepar Godard » Sam 17 Oct 2020, 21:36

Bonsoir, je viens de reprendre tous les branchements, et c'était bon.
Par contre je n'avais plus assez d'essence dans le réservoir pour alimenter la pompe avec le calculateur de pression. Je rajoute 20 litres et depuis il démarre mais fait des ratés et cale au bout de quelques minutes. Et la pompe coté passager se met en route réguliérement, et l'autre pompe avec le filtre tourne en permanence.
Quelqu’un a t-il une idée s'il vous plait ?
Avatar de l’utilisateur
Godard
Membre
Membre
 
Années d’ancienneté
 
Messages: 74
Enregistré le: 10/08/19
Cayenne: 4.5 V8 S
Année: 2005
Couleur: Gris Foncé


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Probléme Pompes à carburant

Messagepar Godard » Dim 25 Oct 2020, 21:49

Bonjour ,

Est-il normal d'entendre la pompe coté passager en permanence ?
Avatar de l’utilisateur
Godard
Membre
Membre
 
Années d’ancienneté
 
Messages: 74
Enregistré le: 10/08/19
Cayenne: 4.5 V8 S
Année: 2005
Couleur: Gris Foncé


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Probléme Pompes à carburant

Messagepar BURN » Dim 25 Oct 2020, 22:40

Oui les deux tournent en permanence.
Le 955 de toute bôôôtée à Buburn
Ça claque sa race à mémé !
Avatar de l’utilisateur
BURN
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3149
Enregistré le: 7/12/16
Cayenne: S
Année: 2003
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Probléme Pompes à carburant

Messagepar Godard » Dim 25 Oct 2020, 22:54

J'ai toujours mon probléme depuis le changement des pompes, j'essaie de trouver des causes.
Avatar de l’utilisateur
Godard
Membre
Membre
 
Années d’ancienneté
 
Messages: 74
Enregistré le: 10/08/19
Cayenne: 4.5 V8 S
Année: 2005
Couleur: Gris Foncé


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Probléme Pompes à carburant

Messagepar BURN » Dim 25 Oct 2020, 23:01

Tes pompes tournent mais le moteur ne démarre pas ?

As tu de l’essence qui sort par le bout des rampes d’injecteurs quand tu appuies sur la valve ?
Le 955 de toute bôôôtée à Buburn
Ça claque sa race à mémé !
Avatar de l’utilisateur
BURN
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3149
Enregistré le: 7/12/16
Cayenne: S
Année: 2003
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Probléme Pompes à carburant

Messagepar Godard » Dim 25 Oct 2020, 23:03

Si si il tourne pendant quelques minutes, ralenti, accélère et puis s'arrête. Et l'essence arrive bien.
Avatar de l’utilisateur
Godard
Membre
Membre
 
Années d’ancienneté
 
Messages: 74
Enregistré le: 10/08/19
Cayenne: 4.5 V8 S
Année: 2005
Couleur: Gris Foncé


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Probléme Pompes à carburant

Messagepar BURN » Dim 25 Oct 2020, 23:29

Quel carburant utilises tu ? Ethanol ou sans plomb ?

As tu un vcds ?
Et si oui, plusieurs choses à faire :
- Aller interroger les codes defaut du calculateur moteur et les publier ici.
- Aller voir les valeurs des sondes lambda
- Aller voir les valeurs LTFT et STFT moteur tournant

Je pense que tu as soit un problème de bobines, soit capteur PMH ou alors sondes lambdas.
Le 955 de toute bôôôtée à Buburn
Ça claque sa race à mémé !
Avatar de l’utilisateur
BURN
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3149
Enregistré le: 7/12/16
Cayenne: S
Année: 2003
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Probléme Pompes à carburant

Messagepar Godard » Dim 25 Oct 2020, 23:39

Ethanol à 75%. J"ai un boitier EFLEXFUEL .
J'ai une valise maxiecu mais aucun défaut .....
J’ai changé les pompes suite au fait qu'il calait toutes les deux minutes .
J'ai retiré (comme le conseillait un youtubeur) le fusible 14. Et c'était reparti.
Et on m'a dit de changer les pompes. Chose faite. Mais depuis ...
Le schéma de branchement est correct.
Avatar de l’utilisateur
Godard
Membre
Membre
 
Années d’ancienneté
 
Messages: 74
Enregistré le: 10/08/19
Cayenne: 4.5 V8 S
Année: 2005
Couleur: Gris Foncé


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Probléme Pompes à carburant

Messagepar BURN » Lun 26 Oct 2020, 00:25

Ha bah voila on y vient !

Avec ta valise tu ne pourras malheureusement pas chercher correctement.

Et ton boîtier, tu as moyen de le débrancher pour laisser le moteur gérer tout seul ?
Depuis quand as tu ce boîtier ? Branché sur chaque injecteur ou alors sur sonde lambda ?

A 75% d’éthanol, tu vas monter au max que peut supporter le calculateur d’origine sans boîtier ou reprog, mais ça passe.
Le 955 de toute bôôôtée à Buburn
Ça claque sa race à mémé !
Avatar de l’utilisateur
BURN
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3149
Enregistré le: 7/12/16
Cayenne: S
Année: 2003
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Probléme Pompes à carburant

Messagepar guigui06 » Lun 26 Oct 2020, 20:07

Salut la compagnie, et oui un revenant!!! C’est moi qui avait eu un souci avec mes pompes après passage ethanol et effectivement j’avais mal remonté le joint noir sur la pompe côté conducteur, ca se jouait vraiment a un tout petit rien pour que le cay disfonctionne totalement....

Je l’ai vendu depuis plus de 2 ans au mari d’une amie de ma femme et il tourne comme une horloge depuis.

Bon courage pour résoudre ton problème
La vie est une fête.
Avatar de l’utilisateur
guigui06
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 78
Enregistré le: 13/10/17
Localisation: Nissa la bella
Cayenne: Cayenne S
Année: 2005
Couleur: Gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Probléme Pompes à carburant

Messagepar Godard » Lun 26 Oct 2020, 23:17

Alors, depuis plus d'une année j'ai installé ce boitier. Qui est branché sur chaque injecteur. Le faire tourner sans le boitier, je pense oui, je fais le schéma inverse.

Concernant le joint, pas concerné car j'ai changé le bloc filtre complet.
Avatar de l’utilisateur
Godard
Membre
Membre
 
Années d’ancienneté
 
Messages: 74
Enregistré le: 10/08/19
Cayenne: 4.5 V8 S
Année: 2005
Couleur: Gris Foncé


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Probléme Pompes à carburant

Messagepar christiang78 » Lun 26 Oct 2020, 23:45

Cyril, l'essence arrive bien au bloc moteur ?
Avatar de l’utilisateur
christiang78
Gourou Du Cayenne
Gourou Du Cayenne
 
Années d’anciennetéAnnées d’ancienneté
 
Messages: 1339
Enregistré le: 11/11/18
Localisation: Ile de France
Cayenne: 957 Turbo
Année: 2007
Couleur: LC9Z noir

  • Répondre en citant le message

Re: Probléme Pompes à carburant

Messagepar Godard » Mar 27 Oct 2020, 00:04

Oui oui, le carburant arrive bien. Les relais 404 fonctionnent aussi, j'ai testé.
Avatar de l’utilisateur
Godard
Membre
Membre
 
Années d’ancienneté
 
Messages: 74
Enregistré le: 10/08/19
Cayenne: 4.5 V8 S
Année: 2005
Couleur: Gris Foncé


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Probléme Pompes à carburant

Messagepar christiang78 » Mar 27 Oct 2020, 00:32

Si les pompes sont changées et fonctionnent à l'ouverture de la porte conducteur et que l'essence arrive bien au bloc moteur, peux-tu nous redonner un passage de VCDS ?

As-tu pu tester également la pression ? verification-pression-essence-t7574.html#p148880
Avatar de l’utilisateur
christiang78
Gourou Du Cayenne
Gourou Du Cayenne
 
Années d’anciennetéAnnées d’ancienneté
 
Messages: 1339
Enregistré le: 11/11/18
Localisation: Ile de France
Cayenne: 957 Turbo
Année: 2007
Couleur: LC9Z noir

Suivante

Retourner vers Moteur, Boite de vitesse, Echappement