Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 10 ans d’expérience, plus de 10.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 955] Problème Perte de puiss. et tremblement , Voyant ?

ImageTout ce qui concerne et aussi la transmission, l'allumage.
  • Publicités

  • Répondre en citant le message

[Modele 955] Problème Perte de puiss. et tremblement , Voyant ?

Messagepar CayTurbo92 » Sam 16 Jan 2016, 21:59

Bonsoir les amis :bye: . Avant toutes choses , je vous souhaite une Bonne Année et Mes Meilleurs Voeux .... :danseurs: :youpi:
J'ai un soucis sur mon Cayenne Turbo 2004 , j'ai un témoin orange qui s'affichait en permanence , une perte de puissance et il tournait pas rond (Cylindre en moins ) .
Après avoir rechercher sur le forum des solutions et réponses , je suis tombé sur le tuto des bougies et bobines allumages , je passe la valise pour situer le problème.
Réponses :
P0208 : Injecteur (Cylindre 8)
P0308 : Cylindre 8 Raté allumage détecté
P0305 : Cylindre 5 Raté allumage détecté

J'ai donc changé les 8 bougies et ausculté les bobines. Rien à déclarer sur celles-ci , je remonte tous.
Je démarre voyant toujours allumé, je prends la route toujours ce voyant mais le moteur retourne sur ces 8 pattes et tourne mieux .
On repasse la valise toujours le même diagnostic , on efface et je repars voyant éteint je me dis que c'est bon.

Je décide de taquiner la pédale d'accélérateur et dès qu'on va à fond, le moteur prend ses tours mais pas la vitesse et on a un sentiment de tremblements ( Broutements ? ) assez dur à expliquer !!

J'aurais besoin d'aide et savoir comment sont numérotés les cylindres, où se trouve le cylindre 8 et 5 ??

Je n'ai pas trouvé de shéma de ceux là.

Merci D'avance les copains :fume:
Modifié en dernier par muppetshow le Sam 16 Jan 2016, 22:06, modifié 1 fois.
Raison: Corrections + mise en page pour une lecture plus facile
CayTurbo92 à votre service ;)
Avatar de l’utilisateur
CayTurbo92
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 89
Enregistré le: 20/07/14
Localisation: 92
A remercié: 4 fois
Remercié: 6 fois
Cayenne: Turbo
Année: 2004
Couleur: Bleu

Publicités

  • Répondre en citant le message

Re: Problème Perte de puiss. et tremblement , Voyant ?

Messagepar Jose » Sam 16 Jan 2016, 22:06

As tu bien vérifié les bobines ? parfois, il ne s'agit pas de fissures visibles.
J'ai eu le problème et en l'occurrence, on voyait à peine sur la jonction en plastique de la bobine comme un coup d'arc minuscule légèrement bleuté .
José. :drink:
Avatar de l’utilisateur
Jose
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4153
Enregistré le: 22/11/14
Localisation: var
A remercié: 422 fois
Remercié: 636 fois
Cayenne: cayenne S
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème Perte de puiss. et tremblement , Voyant ?

Messagepar Tazer » Sam 16 Jan 2016, 22:18

salut, voilà :bye:

fe5b886.jpg
Ancien adhérent au club des cylindres rayés, maintenant mon moteur est tout neuf merci Filou (6 avril 2017).
Avatar de l’utilisateur
Tazer
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 5751
Enregistré le: 4/12/14
Localisation: Seine et Marne Nord
A remercié: 435 fois
Remercié: 954 fois
Cayenne: 957 Turbo
Année: 2007
Couleur: Noir basalte


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème Perte de puiss. et tremblement , Voyant ?

Messagepar muppetshow » Sam 16 Jan 2016, 22:20

CayTurbo92 a écrit:J'aurais besoin d'aide et savoir comment sont numérotés les cylindres, où se trouve le cylindre 8 et 5 ??


Réponse donnée par Maître Cayann sur ce post.

En cherchant un peu, il me semble bien qu'Engineman en a aussi parlé :wink:
L'intelligence artificielle n'est rien comparée à la stupidité naturelle.
Avatar de l’utilisateur
muppetshow
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 8314
Enregistré le: 14/05/13
Localisation: 06
A remercié: 529 fois
Remercié: 1070 fois
Cayenne: pplm :-(


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème Perte de puiss. et tremblement , Voyant ?

Messagepar Doumez » Sam 16 Jan 2016, 22:22

Tu as peut être un problème sur les injecteurs.

Regarde ici aussi :

Injection
Rien ne sert de parler des choses qui sont déjà accomplies, ni de faire des remontrances sur celles qui sont déjà très avancées, ni de blâmer ce qui est passé. Confucius
Avatar de l’utilisateur
Doumez
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2334
Enregistré le: 18/08/14
A remercié: 225 fois
Remercié: 500 fois
Cayenne: S
Année: 2004
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème Perte de puiss. et tremblement , Voyant ?

Messagepar titof » Sam 16 Jan 2016, 22:25

Bonsoir
Voilà une photo :drink:

post-1-126833949527.jpg
Modifié en dernier par muppetshow le Sam 16 Jan 2016, 22:26, modifié 1 fois.
Raison: Insertion photo
Avatar de l’utilisateur
titof
 

  • Répondre en citant le message

Re: Problème Perte de puiss. et tremblement , Voyant ?

Messagepar D JETRONIC » Sam 16 Jan 2016, 22:41

Inverse les bobines des cylindres 5 et 8 avec 6 et 7 voir si le problème se déplace ce serai donc les bobines

J'ai l'impression au vue des postes quelles sont fragiles sur le v8
Avatar de l’utilisateur
D JETRONIC
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 354
Enregistré le: 22/10/15
A remercié: 0 fois
Remercié: 46 fois
Cayenne: V6 S
Année: 2005
Couleur: GRIS CLAIR

  • Répondre en citant le message

Re: Problème Perte de puiss. et tremblement , Voyant ?

Messagepar cayann » Dim 17 Jan 2016, 07:07

Doumez a écrit:Tu as peut être un problème sur les injecteurs.

Regarde ici aussi :

Injection


Il doit y avoir une erreur sur ton lien
Avatar de l’utilisateur
cayann
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 12135
Enregistré le: 2/09/09
Localisation: P.A.C.A
A remercié: 1370 fois
Remercié: 2274 fois
Cayenne: V6 Diesel
Année: 2010
Couleur: Blanc Sable


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème Perte de puiss. et tremblement , Voyant ?

Messagepar filou27 » Dim 17 Jan 2016, 08:25

tu as toujours ton defaut sur l'injecteur 8 ?
garage filou 27 :bye:
http://www.ff-motors.fr/
Avatar de l’utilisateur
filou27
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1741
Enregistré le: 4/08/09
Localisation: rouen / evreux
A remercié: 5 fois
Remercié: 379 fois
Cayenne: turbo
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème Perte de puiss. et tremblement , Voyant ?

Messagepar Doumez » Dim 17 Jan 2016, 10:57

cayann a écrit:
Doumez a écrit:Tu as peut être un problème sur les injecteurs.

Regarde ici aussi :

Injection


Il doit y avoir une erreur sur ton lien


Non pour moi il fonctionne, il renvoie à un post du forum
Rien ne sert de parler des choses qui sont déjà accomplies, ni de faire des remontrances sur celles qui sont déjà très avancées, ni de blâmer ce qui est passé. Confucius
Avatar de l’utilisateur
Doumez
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2334
Enregistré le: 18/08/14
A remercié: 225 fois
Remercié: 500 fois
Cayenne: S
Année: 2004
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème Perte de puiss. et tremblement , Voyant ?

Messagepar cayann » Dim 17 Jan 2016, 11:06

OUI exact il fonctionne mais ce matin sur tapatalk il me renvoyait sur un post de présentation :((:

Désolé

Amicalement cayann
Avatar de l’utilisateur
cayann
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 12135
Enregistré le: 2/09/09
Localisation: P.A.C.A
A remercié: 1370 fois
Remercié: 2274 fois
Cayenne: V6 Diesel
Année: 2010
Couleur: Blanc Sable


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème Perte de puiss. et tremblement , Voyant ?

Messagepar CayTurbo92 » Dim 17 Jan 2016, 15:24

Suite au conseil je vais changer les bobines allumages même si j'ai rien vu d'apparent donc on verra bien je vous tiens au courant
CayTurbo92 à votre service ;)
Avatar de l’utilisateur
CayTurbo92
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 89
Enregistré le: 20/07/14
Localisation: 92
A remercié: 4 fois
Remercié: 6 fois
Cayenne: Turbo
Année: 2004
Couleur: Bleu

  • Répondre en citant le message

Re: Problème Perte de puiss. et tremblement , Voyant ?

Messagepar iAxelou » Dim 17 Jan 2016, 16:41

CayTurbo92 a écrit:Suite au conseil je vais changer les bobines allumages même si j'ai rien vu d'apparent donc on verra bien je vous tiens au courant


Tien nous au courant oui ;-) Merci
Avatar de l’utilisateur
iAxelou
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2551
Enregistré le: 9/01/16
A remercié: 54 fois
Remercié: 194 fois
Cayenne: Cayenne S
Année: 2004
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème Perte de puiss. et tremblement , Voyant ?

Messagepar filou27 » Dim 17 Jan 2016, 17:54

et l'injecteur 8 ?
garage filou 27 :bye:
http://www.ff-motors.fr/
Avatar de l’utilisateur
filou27
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1741
Enregistré le: 4/08/09
Localisation: rouen / evreux
A remercié: 5 fois
Remercié: 379 fois
Cayenne: turbo
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème Perte de puiss. et tremblement , Voyant ?

Messagepar Doumez » Dim 17 Jan 2016, 20:10

cayann a écrit:OUI exact il fonctionne mais ce matin sur tapatalk il me renvoyait sur un post de présentation :((:

Désolé

Amicalement cayann


Pas grave le principal, c'est que sur notre formidable forum l'info circule.

Bien à toi

Dom
Rien ne sert de parler des choses qui sont déjà accomplies, ni de faire des remontrances sur celles qui sont déjà très avancées, ni de blâmer ce qui est passé. Confucius
Avatar de l’utilisateur
Doumez
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2334
Enregistré le: 18/08/14
A remercié: 225 fois
Remercié: 500 fois
Cayenne: S
Année: 2004
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème Perte de puiss. et tremblement , Voyant ?

Messagepar CayTurbo92 » Mar 26 Jan 2016, 19:14

Re les amis après avoir commandé les bobines d'allumages et bougies . je me suis attaquer au démontage et remontage de la bête . Aucun soucis lors des manipulations , J'ai redémarrer et tester le Cayenne , il broute beaucoup moins mais le voyant s'allume toujours et perte de puissance .
J'ai passer un coup de valise , le cylindre 5 n'a plus de problème mais toujours le soucis sur le Cylindre 8 et Injecteur 8 Voici les codes défauts :

P0418 : ECM | Sporadique | Système d'air secondaire Relais A ( défaut dans le circuit électrique )
P0208 : ECM | Sporadique | Injecteur 8
P2259 : ECM | Sporadique | Erreur Inconnue ???
P0308 : ECM | Sporadique |Cylindre 8 Raté Allumage détecté

Au premier coup de valise au tout début les états étaient " Statique" Maintenant ils sont passé sur "sporadique" ??
Et Après je pense que c'est l'injecteur 8 qui fait merder tous mais j'ai des doutes besoin d'aide les amigos .

Merci a vous
CayTurbo92 à votre service ;)
Avatar de l’utilisateur
CayTurbo92
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 89
Enregistré le: 20/07/14
Localisation: 92
A remercié: 4 fois
Remercié: 6 fois
Cayenne: Turbo
Année: 2004
Couleur: Bleu

  • Répondre en citant le message

Re: Problème Perte de puiss. et tremblement , Voyant ?

Messagepar filou27 » Mar 26 Jan 2016, 19:23

tu as un probleme sur l'injecteur 8
soit :
- l'injecteur ou le faisceau injecteur

au besoin envois moi un mp :bye:
garage filou 27 :bye:
http://www.ff-motors.fr/
Avatar de l’utilisateur
filou27
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1741
Enregistré le: 4/08/09
Localisation: rouen / evreux
A remercié: 5 fois
Remercié: 379 fois
Cayenne: turbo
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème Perte de puiss. et tremblement , Voyant ?

Messagepar D JETRONIC » Mar 26 Jan 2016, 20:32

Inverse l'injecteur 8 avec avec le 7 voir.
Si c'est l'injecteur, ça va se déplacer sur le 7 si c'est électrique le défaut restera sur le 8.
Il existe des appareils pour tester les injecteur pour les prof.
Avatar de l’utilisateur
D JETRONIC
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 354
Enregistré le: 22/10/15
A remercié: 0 fois
Remercié: 46 fois
Cayenne: V6 S
Année: 2005
Couleur: GRIS CLAIR

  • Répondre en citant le message

Re: Problème Perte de puiss. et tremblement , Voyant ?

Messagepar CayTurbo92 » Mar 26 Jan 2016, 22:32

Merci , je pense changé l'injecteur 8 .
Je suis donc parti voir le Tuto Engineman qui est parfait sauf qu'il faut dépressuriser et "vidanger" le circuit carburant pour ce faire, neutraliser les pompes à essence Mais le lien ne marche plus ?

Sur Oscaro il y a l'Injecteur BOSCH : 0 280 156 102

Débit statique pour 3 bar, unité n-heptane [g/min.] : 310,1
jusque année de construction : 01/2007
Préparation de carburant : Injection d'essence
Résistance [ohm] : 12

Est-ce le bon car il est a 100euros moins cher que Rose-passion
CayTurbo92 à votre service ;)
Avatar de l’utilisateur
CayTurbo92
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 89
Enregistré le: 20/07/14
Localisation: 92
A remercié: 4 fois
Remercié: 6 fois
Cayenne: Turbo
Année: 2004
Couleur: Bleu

  • Répondre en citant le message

Re: Problème Perte de puiss. et tremblement , Voyant ?

Messagepar D JETRONIC » Mer 27 Jan 2016, 08:33

Regarde sur ton injecteur, si c'est un Bosch il y a la référence dessus, compare .

Pour la pression elle retombe toute seule après un certain temps moteur à l'arrêt.
Enlève les fusibles des pompes voir les relais le temps de l'intervention.

Fais tourner le moteur au démarreur, tu vas vider les injecteurs et la rampe.
Avatar de l’utilisateur
D JETRONIC
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 354
Enregistré le: 22/10/15
A remercié: 0 fois
Remercié: 46 fois
Cayenne: V6 S
Année: 2005
Couleur: GRIS CLAIR

  • Répondre en citant le message

Re: Problème Perte de puiss. et tremblement , Voyant ?

Messagepar lyli » Mer 27 Jan 2016, 09:00

inverse tes injecteurs avant pour tester c'est peut être le faisceau
viewtopic.php?t=15147
vends biellettes de rabaissement pour donner un super look a votre bébé :bye:
Avatar de l’utilisateur
lyli
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 6607
Enregistré le: 16/12/14
A remercié: 754 fois
Remercié: 835 fois
Cayenne: s
Année: 2003
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème Perte de puiss. et tremblement , Voyant ?

Messagepar engineman » Mer 27 Jan 2016, 15:05

inverse les injecteurs.
si toujours des rates prend les compressions. :bye:
Avatar de l’utilisateur
engineman
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3900
Enregistré le: 21/11/08
Localisation: 27 eure
A remercié: 0 fois
Remercié: 872 fois
Cayenne: 955 turbo
Année: 2003
Couleur: vert


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème Perte de puiss. et tremblement , Voyant ?

Messagepar CayTurbo92 » Sam 6 Fév 2016, 17:34

Hello les amis , j'ai donc fait la manipulation d'échange d'injecteur 7 et 8 , démontage de toute la rampe, nettoyage injecteur et faisceau d'injection . Je remonte le tout , un petit coup de gameboy et rien à signaler plus de voyant , le moteur retourne parfaitement et j'ai retrouver la vrai puissance du TURBO :) , j'ai deux code erreur qui persiste mais qui influe pas sur les perfs.
CayTurbo92 à votre service ;)
Avatar de l’utilisateur
CayTurbo92
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 89
Enregistré le: 20/07/14
Localisation: 92
A remercié: 4 fois
Remercié: 6 fois
Cayenne: Turbo
Année: 2004
Couleur: Bleu

  • Répondre en citant le message

Re: Problème Perte de puiss. et tremblement , Voyant ?

Messagepar CayTurbo92 » Sam 6 Fév 2016, 17:34

uploadfromtaptalk1454776468641.jpg
uploadfromtaptalk1454776460075.jpg
CayTurbo92 à votre service ;)
Avatar de l’utilisateur
CayTurbo92
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 89
Enregistré le: 20/07/14
Localisation: 92
A remercié: 4 fois
Remercié: 6 fois
Cayenne: Turbo
Année: 2004
Couleur: Bleu

  • Répondre en citant le message

Re: Problème Perte de puiss. et tremblement , Voyant ?

Messagepar engineman » Sam 6 Fév 2016, 19:18

probleme avec les pompes a air secondaire.
verifie les fusible N°11 et 12 dans la boite a fusible sous la grille sous le pare brise cote conducteur.
il arrive qu une des pompe lache et provoque une court circuit sur l alim :bye:
Avatar de l’utilisateur
engineman
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3900
Enregistré le: 21/11/08
Localisation: 27 eure
A remercié: 0 fois
Remercié: 872 fois
Cayenne: 955 turbo
Année: 2003
Couleur: vert


    Voir la position géographique du membre

Suivante

Retourner vers Moteur, Boite de vitesse, Echappement