Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 12 ans d’expérience, plus de 13.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 955] Problème moteur V6 3.2 Touareg

ImageTout ce qui concerne et aussi la transmission, l'allumage.
  • Publicités

  • Répondre en citant le message

Re: Problème moteur V6 3.2 Touareg

Messagepar ddada » Mer 10 Mar 2021, 14:34

Quel pièce as-tu reçu ? :bye:
Avatar de l’utilisateur
ddada
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1811
Enregistré le: 15/02/12
Localisation: Loiret
Cayenne: v6 auto
Année: 2004
Couleur: noir


    Voir la position géographique du membre

Publicités

  • Répondre en citant le message

Re: Problème moteur V6 3.2 Touareg

Messagepar lemak » Mer 10 Mar 2021, 17:45

Celle-ci !

Pour la bonne marche du Forum et le maintien des sujets à jour dans le temps,
merci de bien vouloir insérer les photos dans les messages après les avoir téléchargées.
En cas de doute, la façon de procéder se trouve ici

L'Equipe du Forum-Cayenne
Fichiers joints
Screenshot_20210304-094149.jpg
Avatar de l’utilisateur
lemak
Curieux
Curieux
 
Années d’ancienneté
 
Messages: 28
Enregistré le: 23/02/20
Cayenne: V6
Année: 2003

  • Répondre en citant le message

Re: Problème moteur V6 3.2 Touareg

Messagepar lemak » Mer 10 Mar 2021, 17:46

Soupape de dégazage d'huile ou valve pcv.
Avatar de l’utilisateur
lemak
Curieux
Curieux
 
Années d’ancienneté
 
Messages: 28
Enregistré le: 23/02/20
Cayenne: V6
Année: 2003

  • Répondre en citant le message

Re: Problème moteur V6 3.2 Touareg

Messagepar lemak » Dim 14 Mar 2021, 20:10

Bonsoir,

J'ai changé ma soupape de dégazage.
Voici l'état de l'ancienne...

Membrane percée.

Après changement les problèmes de démarrages, de ralenti et trous à l'accélération ont disparu.

Le moteur fonctionne correctement.

Par contre toujours ce voyant moteur Melange Pauvre que je ne comprends pas malgré le changement de la valve.
Les stft sont en negatifs maintenant alors que les ltft sont à +25 (ce qui doit déclencher le voyant moteur).
Faut laisser le temps au calculateur de recalibrer a nouveau ou devrais-je peaufiner les réglages de mon boîtier ?

Je précise que je roule encore 100 E85 pour le moment.

Merci de vos retours.
20210312_220803.jpg


20210312_220926.jpg
Avatar de l’utilisateur
lemak
Curieux
Curieux
 
Années d’ancienneté
 
Messages: 28
Enregistré le: 23/02/20
Cayenne: V6
Année: 2003

  • Répondre en citant le message

Problème moteur V6 3.2 Touareg

Messagepar cayenne s 83 » Dim 14 Mar 2021, 22:32

Tes problèmes sont réglés pour le défaut mélange trop pauvre, roule au 98 un bon moment et tout ira bien, ton mélange est trop pauvre du a l'éthanol ou à un mauvais réglage de ton boîtier, faut arrêter avec cette mer.. d’éthanol.
;)
Avatar de l’utilisateur
cayenne s 83
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1634
Enregistré le: 27/01/16
Localisation: toulon
Cayenne: s
Année: 2003
Couleur: GRIS

  • Répondre en citant le message

Re: Problème moteur V6 3.2 Touareg

Messagepar lemak » Dim 14 Mar 2021, 23:35

cayenne s 83 a écrit:T’es problèmes sont réglés pour le défaut mélange trop pauvre ,roule au 98 un bon moment et tout ira bien, ton mélange est trop pauvre dut a l'éthanol ou à un mauvais réglage de ton boîtier faut arrêter avec cette mer.. d’éthanol.
;)


Bonsoir Cayenne,

Tu avais raison pour la panne.
Je vais tenter de régler mon boîtier et en dernier recours je songerai à rouler 98.

Mèl
Avatar de l’utilisateur
lemak
Curieux
Curieux
 
Années d’ancienneté
 
Messages: 28
Enregistré le: 23/02/20
Cayenne: V6
Année: 2003

  • Répondre en citant le message

Re: Problème moteur V6 3.2 Touareg

Messagepar cayenne13 » Mar 16 Mar 2021, 12:21

Salut ,

Avais-tu dans les symptômes avant le changement de la membrane ? (le fait que parfois il y avait le starter et parfois non à froid ?)

Car sur le mien avec le boitier Ethanol, il se produit ce phénomène et je me demandais si cela ne venait pas de cette fameuse membrane de soupape que tu viens de changer.

Tu as trouvé que la membrane ? ou le kit complet comme en photo ?
Le prix que tu as payé ? Est-ce difficile à changer ?

Par contre comme je doute que la sonde de démarrage à froid qui se trouve à l'intérieur de mon boitier joue un grand rôle , j'ai le moteur qui fait du cliquetis pendant 5 min à froid avant de tourner parfaitement bien ! Cela l'a toujours fait avec 100% E85 ..

Dés que je mets 10L de E10 tout est nickel d'entrée mais sans starter parfois ! Bizarre ...
Avatar de l’utilisateur
cayenne13
Gourou Du Cayenne
Gourou Du Cayenne
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1194
Enregistré le: 11/09/09
Localisation: 13400 AUBAGNE
Cayenne: v6
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème moteur V6 3.2 Touareg

Messagepar Tazer » Mar 16 Mar 2021, 12:41

Ancien adhérent au club des cylindres rayés, maintenant mon moteur est tout neuf merci Filou (6 avril 2017).
Tout pour la Suspension pneumatique + diverses autres pièces c'est ici :
post676110.html#p676110
Avatar de l’utilisateur
Tazer
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 9124
Enregistré le: 4/12/14
Localisation: Seine et Marne Nord
Cayenne: 957 Turbo
Année: 2007
Couleur: Noir basalte


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème moteur V6 3.2 Touareg

Messagepar cayenne13 » Mar 16 Mar 2021, 12:53

cool Merci Tazer !

Par contre il n'est pas marqué qu'elle est compatible avec les 955 V6 ?

Tu penses que c'est exactement la même ?
Avatar de l’utilisateur
cayenne13
Gourou Du Cayenne
Gourou Du Cayenne
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1194
Enregistré le: 11/09/09
Localisation: 13400 AUBAGNE
Cayenne: v6
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème moteur V6 3.2 Touareg

Messagepar Tazer » Mar 16 Mar 2021, 13:01

Oui c'est pour le V8 et tu as un V6. :oops:
Si tu regardes sur la page en descendant tu en as plein pour d'autres modèles. :bye:
Ancien adhérent au club des cylindres rayés, maintenant mon moteur est tout neuf merci Filou (6 avril 2017).
Tout pour la Suspension pneumatique + diverses autres pièces c'est ici :
post676110.html#p676110
Avatar de l’utilisateur
Tazer
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 9124
Enregistré le: 4/12/14
Localisation: Seine et Marne Nord
Cayenne: 957 Turbo
Année: 2007
Couleur: Noir basalte


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème moteur V6 3.2 Touareg

Messagepar lemak » Mar 16 Mar 2021, 13:25

cayenne13 a écrit:Salut ,

Avez-tu dans les symptômes avant le changement de la membrane , le fait que parfois il y avait le starter et parfois non à froid ?

Car sur le mien avec boitier Ethanol il se produit ce phénomène et je me demandais si cela ne venait pas de cette fameuse membrane de soupape que tu viens de changer .

Tu as trouvé que la membrane ? ou le kit complet comme en photo ?
Le prix que tu as payé ?
Difficile à changer ?

Par contre comme je doute que la sonde de démarrage à froid qui se trouve à l'interieur de mon boitier joue un grand role , j'ai le moteur qui cliquete pendant 5 min à froid avant de tourner parfaitement bien ! Cela l'a toujours fait avec 100% E85 ..
Dés que je mets 10L de E10 tout est nikel d'entrée mais sans starter parfois ! Bizarre ...


Bonjour,

Je roulais déjà pauvre avant les symptômes à froid. J'ai toujours eu le starter mais la voiture calait immédiatement derrière. Au second démarrage le starter était toujours là.

J'ai pris le kit complet car j'avais une patte cassée sur la mienne.
De plus, je n'ai pas réussi à retirer l'ancienne pièce sans casser les pattes. C'est hyper-fragile.

Impossible également pour moi d'ouvrir la pièce pour checker la membrane sans casser les orifices des clips. Finalement, heureusement que j'avais pris le kit.
J'ai payé le kit 45 euros sur Autodoc.

Galère à retirer mais super facile à installer. On retire l'ancien flexible et on déclipse/casse les pattes. On branche le nouveau flexible et on clipse la nouvelle pièce en appuyant dessus.

J'ai une sonde température externe proche du moteur sur mon kit eflexfuel.

Mèl.
Avatar de l’utilisateur
lemak
Curieux
Curieux
 
Années d’ancienneté
 
Messages: 28
Enregistré le: 23/02/20
Cayenne: V6
Année: 2003

  • Répondre en citant le message

Re: Problème moteur V6 3.2 Touareg

Messagepar cayenne13 » Mar 16 Mar 2021, 14:18

Merci pour ton retour précis.

Donc j'en déduis que mon problème de starter intermittent ne vient pas de cette membrane ..

Tu dois avoir une vis de richesse à régler sur ton boitier et si tu as VCDS ou Durametric, tu peux voir la valeur de tes sondes lambda et ajuster si besoin.

Merci.
Avatar de l’utilisateur
cayenne13
Gourou Du Cayenne
Gourou Du Cayenne
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1194
Enregistré le: 11/09/09
Localisation: 13400 AUBAGNE
Cayenne: v6
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème moteur V6 3.2 Touareg

Messagepar gg76570 » Jeu 18 Mar 2021, 08:53

Salut,

Je roule en V6 3.6 à l'éthanol, cet été avant mon départ en Corse par précaution 150.000km, j'ai changé mes sondes lambda par des NKG préconisées pour le Cayenne, mais au bout de 500 kms, mon témoin moteur s'est allumé.

J'ai donc décidé de remettre les anciennes sondes d'origine Bosch, et au bout de 100 kms le témoin s'est éteint !!!

Peut être une piste à creuser.
Avatar de l’utilisateur
gg76570
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 184
Enregistré le: 17/04/17
Cayenne: V6
Année: 2007
Couleur: gris

  • Répondre en citant le message

Re: Problème moteur V6 3.2 Touareg

Messagepar christiang78 » Jeu 18 Mar 2021, 10:13

Sylvain, des valeurs (tolérances) différents tu penses entre des sondes lambdas NKG et BOSCH ?
Avatar de l’utilisateur
christiang78
Gourou Du Cayenne
Gourou Du Cayenne
 
Années d’anciennetéAnnées d’ancienneté
 
Messages: 1340
Enregistré le: 11/11/18
Localisation: Ile de France
Cayenne: 957 Turbo
Année: 2007
Couleur: LC9Z noir

  • Répondre en citant le message

Re: Problème moteur V6 3.2 Touareg

Messagepar lemak » Jeu 18 Mar 2021, 10:31

gg76570 a écrit:Salut,

Je roule en V6 3.6 à l'éthanol, cet été avant mon départ en Corse par précaution 150.000km, j'ai changé mes sondes lambda par des NKG préconisées pour le Cayenne, mais au bout de 500 kms, mon témoin moteur s'est allumé.

J'ai donc décidé de remettre les anciennes sondes d'origine Bosch, et au bout de 100 kms le témoin s'est éteint !!!

Peut être une piste à creuser.


Quel type de boîtier as-tu ?
As-tu fait des réglages dessus ?

merci
Avatar de l’utilisateur
lemak
Curieux
Curieux
 
Années d’ancienneté
 
Messages: 28
Enregistré le: 23/02/20
Cayenne: V6
Année: 2003

  • Répondre en citant le message

Re: Problème moteur V6 3.2 Touareg

Messagepar gg76570 » Jeu 18 Mar 2021, 10:41

J'ai fait une reprog il y a 2 ans
Avatar de l’utilisateur
gg76570
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 184
Enregistré le: 17/04/17
Cayenne: V6
Année: 2007
Couleur: gris

  • Répondre en citant le message

Re: Problème moteur V6 3.2 Touareg

Messagepar lemak » Sam 20 Mar 2021, 10:30

Bonjour,

mes problèmes de démarrage à froid sont revenus.
Elle démarre au second coup de clé et à froid elle a des ratés à l'accélération. Moteur chaud le moteur tourne bien.
Hier pourtant j'ai réglé le boitier en enrichissant de 10% et j'aiajusté le démarrage.
J'ai refais un vcds et, malgré mes régalages, j'ai les codes défauts en attente suivants:

20210319.jpg


20210319 2.jpg


Si vous regardez les photos du mon 1er message, sur celles-ci j'avais le mélange pauvre sur les 2 bancs alors qu'après réglage le défaut revient seulement sur le banc 1.

J'ai prévu d'enrichir encore un peu plus pour voir si mon mélange pauvre disparait.
Si ça ne fait rien, je mettrai un plein de sp98 et en dernier recours je retirerai le boitier.

Concernant mon mélange pauvre: ai-je trop enrichi ou pas assez ?
Je n'ai plus de pistes pour mes problèmes à froid ? Avez-vous des idées ?
Avatar de l’utilisateur
lemak
Curieux
Curieux
 
Années d’ancienneté
 
Messages: 28
Enregistré le: 23/02/20
Cayenne: V6
Année: 2003

  • Répondre en citant le message

Re: Problème moteur V6 3.2 Touareg

Messagepar gg76570 » Sam 20 Mar 2021, 10:44

Comme tu roules à l'éthanol, pour ma part sur 1 plein sur 2 j'ajoute 20L de SP98, seulement en hiver, sinon je suis obligé à froid de démarrer en 2 fois
Avatar de l’utilisateur
gg76570
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 184
Enregistré le: 17/04/17
Cayenne: V6
Année: 2007
Couleur: gris

  • Répondre en citant le message

Re: Problème moteur V6 3.2 Touareg

Messagepar lemak » Sam 20 Mar 2021, 11:45

Merci gg,

Même en reprog tu es obligé de mettre du SP98 à froid ?
A froid, quand tu accélères un peu fort au démarrage, as-tu des acoups/ratés à la limite du calage ?

Mèl
Avatar de l’utilisateur
lemak
Curieux
Curieux
 
Années d’ancienneté
 
Messages: 28
Enregistré le: 23/02/20
Cayenne: V6
Année: 2003

  • Répondre en citant le message

Re: Problème moteur V6 3.2 Touareg

Messagepar gg76570 » Sam 20 Mar 2021, 13:06

Je mets du SP uniquement lorsqu'il fait froid température inférieure à 5°, sinon je n'ai pas de raté à froid
Avatar de l’utilisateur
gg76570
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 184
Enregistré le: 17/04/17
Cayenne: V6
Année: 2007
Couleur: gris

  • Répondre en citant le message

Re: Problème moteur V6 3.2 Touareg

Messagepar lemak » Sam 20 Mar 2021, 13:16

Je vois,

mon problème est autre je pense car avec les températures douces actuelles et le Touareg qui dort a l'abri ce n'est pas normal, à l'éthanol, que je cale au 1er démarrage et que j'ai ces ratés.

Merci pour ton retour.

Mèl
Avatar de l’utilisateur
lemak
Curieux
Curieux
 
Années d’ancienneté
 
Messages: 28
Enregistré le: 23/02/20
Cayenne: V6
Année: 2003

  • Répondre en citant le message

Re: Problème moteur V6 3.2 Touareg

Messagepar christiang78 » Jeu 25 Mar 2021, 10:27

Mèl, on retombe peut-être sur la / les pompes à essence. Tu es certain qu'elles fonctionnent bien ?
Avatar de l’utilisateur
christiang78
Gourou Du Cayenne
Gourou Du Cayenne
 
Années d’anciennetéAnnées d’ancienneté
 
Messages: 1340
Enregistré le: 11/11/18
Localisation: Ile de France
Cayenne: 957 Turbo
Année: 2007
Couleur: LC9Z noir

  • Répondre en citant le message

Re: Problème moteur V6 3.2 Touareg

Messagepar lemak » Jeu 25 Mar 2021, 11:41

Bonjour Christian,

J'ai changé les pompes il y a quelques mois.
J'ai demandé à mon mécano de les vérifier. Il m'a dit que c'était ok mais J'ai un doute sur sa verification. Je ne suis pas sûr qu'il ait sorti les pompes pour vérifier les branchements.
Lorsque je veux vérifier la pression des pompes sur le vcds et même celle des injecteurs, les cases sont vides. Est ce normal ?
J'entends mes pompes en continu lorsque je suis à côté de la voiture. Une fois j'ai même entendu du carburant couler dans le réservoir. J'ai trouvé cela bizarre et mon mécano m'a dit que c'était normal.

Sur tes conseils je vais recontrôler mes pompes et comment précisément stp ?
Que penses-tu de la piste injecteurs ?
Je viens de me rappeler que je n'ai pas changé le régulateur de pression. Y-a-t-il moyen de vérifier son bon fonctionnement ?

Encore merci.

Mèl
Avatar de l’utilisateur
lemak
Curieux
Curieux
 
Années d’ancienneté
 
Messages: 28
Enregistré le: 23/02/20
Cayenne: V6
Année: 2003

  • Répondre en citant le message

Re: Problème moteur V6 3.2 Touareg

Messagepar lemak » Ven 26 Mar 2021, 10:02

gg76570 a écrit:Salut,

Je roule en V6 3.6 à l'éthanol, cet été avant mon départ en Corse par précaution 150.000km, j'ai changé mes sondes lambda par des NKG préconisées pour le Cayenne, mais au bout de 500 kms, mon témoin moteur s'est allumé.

J'ai donc décidé de remettre les anciennes sondes d'origine Bosch, et au bout de 100 kms le témoin s'est éteint !!!

Peut être une piste à creuser.

Bonjour,

J'ai justement changé mes sondes lambda en amont par des NGK (ref 96484).
Mais honnetement je n'ai pas envie de changer une énième pièce pour rien.
Qq'un d'autre aurait fait la même manip avec résolution du pb ?

En tout cas merci pour ton retour.
Mèl
Avatar de l’utilisateur
lemak
Curieux
Curieux
 
Années d’ancienneté
 
Messages: 28
Enregistré le: 23/02/20
Cayenne: V6
Année: 2003

  • Répondre en citant le message

Re: Problème moteur V6 3.2 Touareg

Messagepar Tazer » Ven 26 Mar 2021, 10:34

L'éthanol quelle bonne idée.
Vous êtes de plus en plus à être dans la mouise avec ce carburant.
Ancien adhérent au club des cylindres rayés, maintenant mon moteur est tout neuf merci Filou (6 avril 2017).
Tout pour la Suspension pneumatique + diverses autres pièces c'est ici :
post676110.html#p676110
Avatar de l’utilisateur
Tazer
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 9124
Enregistré le: 4/12/14
Localisation: Seine et Marne Nord
Cayenne: 957 Turbo
Année: 2007
Couleur: Noir basalte


    Voir la position géographique du membre

PrécédenteSuivante

Retourner vers Moteur, Boite de vitesse, Echappement