Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 12 ans d’expérience, plus de 13.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 955] Problème moteur

ImageTout ce qui concerne et aussi la transmission, l'allumage.
  • Publicités

  • Répondre en citant le message

Re: Problème moteur

Messagepar maxx » Dim 22 Mai 2016, 21:29

yannik83 a écrit:J'ai tout changé il y a 1 mois

Oui, mais en mettant de l'éthanol à la place du 98, t'as sûrement une (ou plusieurs?) bougie(s) de claquée(s)
Avatar de l’utilisateur
maxx
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2864
Enregistré le: 21/07/13
Cayenne: v8 s
Année: 2003
Couleur: vert


    Voir la position géographique du membre

Publicités

  • Répondre en citant le message

Re: Problème moteur

Messagepar yannik83 » Sam 28 Mai 2016, 21:21

Bonsoir, personne n'aurait 1 valise dans le secteur pour passer ma voiture, parce qu'ici aucun garage ne peut le faire il faut que j'aille au CP de Grenoble.

je suis sur Romans sur Isère dans la Drome.

merci
Avatar de l’utilisateur
yannik83
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 167
Enregistré le: 20/02/12
Localisation: romans-sur-Isere
Cayenne: S
Année: 2003
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème moteur

Messagepar yannik83 » Dim 29 Mai 2016, 21:21

que pensez vous de ça merci.
Maxiscan ms509.png
Modifié en dernier par Max56 le Mar 31 Mai 2016, 09:20, modifié 1 fois.
Raison: Insertion image...
Avatar de l’utilisateur
yannik83
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 167
Enregistré le: 20/02/12
Localisation: romans-sur-Isere
Cayenne: S
Année: 2003
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème moteur

Messagepar Jose » Dim 29 Mai 2016, 21:30

C'est me semble t'il le même modèle que le mien et qui est une valise semi professionnelle
José. :drink:
Avatar de l’utilisateur
Jose
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4095
Enregistré le: 22/11/14
Localisation: var
Cayenne: cayenne S
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème moteur

Messagepar lyli » Dim 29 Mai 2016, 21:32

prends le vcds
viewtopic.php?t=15147
vends biellettes de rabaissement pour donner un super look a votre bébé :bye:
Avatar de l’utilisateur
lyli
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 6278
Enregistré le: 17/12/14
Cayenne: s
Année: 2003
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème moteur

Messagepar yannik83 » Lun 30 Mai 2016, 17:19

bonjour,

josé il marche bien on peut lire tous les problèmes ? merci.
Avatar de l’utilisateur
yannik83
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 167
Enregistré le: 20/02/12
Localisation: romans-sur-Isere
Cayenne: S
Année: 2003
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème moteur

Messagepar Jose » Mar 31 Mai 2016, 08:38

Salut Yannik.
C'est une très bonne valise diag.
Lit tous les paramètres et ressort tous les codes défaut.
Permet la mise à zéro de la maintenance .
ça fait deux ans que je l'ai et j'en suis pleinement satisfait.
José. :drink:
Avatar de l’utilisateur
Jose
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4095
Enregistré le: 22/11/14
Localisation: var
Cayenne: cayenne S
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème moteur

Messagepar yannik83 » Mar 31 Mai 2016, 10:34

Ok merci.
Avatar de l’utilisateur
yannik83
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 167
Enregistré le: 20/02/12
Localisation: romans-sur-Isere
Cayenne: S
Année: 2003
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème moteur

Messagepar yannik83 » Lun 13 Juin 2016, 14:59

bonjour à tous,

suite à mon problème, j'ai passé la voiture à la valise et j'ai 2 code Erreur : 2177, et 2179

voir photos

pouvez vous me dire ce que c'est

merci

IMG_1431.JPG
IMG_1432.JPG
Avatar de l’utilisateur
yannik83
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 167
Enregistré le: 20/02/12
Localisation: romans-sur-Isere
Cayenne: S
Année: 2003
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème moteur

Messagepar D JETRONIC » Lun 13 Juin 2016, 15:39

Système trop pauvre ligne 1 et 2 quand le moteur n'est pas au ralenti

Cause possible pression d'essence ,injecteurs , fuite a l'admission

Normalement ton appareil a le résultat des codes ,et la cause possible le mien oui dans les DTC
Avatar de l’utilisateur
D JETRONIC
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 459
Enregistré le: 22/10/15
Cayenne: V6 S
Année: 2005
Couleur: GRIS CLAIR

  • Répondre en citant le message

Re: Problème moteur

Messagepar lyli » Lun 13 Juin 2016, 16:26

pompes a essence
viewtopic.php?t=15147
vends biellettes de rabaissement pour donner un super look a votre bébé :bye:
Avatar de l’utilisateur
lyli
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 6278
Enregistré le: 17/12/14
Cayenne: s
Année: 2003
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème moteur

Messagepar yannik83 » Lun 13 Juin 2016, 19:49

Mais si c'était la pompe le moteur calerait et monterait pas 4000t.
Ce serait pas les sondes qui seraient hs ?
Avatar de l’utilisateur
yannik83
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 167
Enregistré le: 20/02/12
Localisation: romans-sur-Isere
Cayenne: S
Année: 2003
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème moteur

Messagepar D JETRONIC » Lun 13 Juin 2016, 19:57

Il faudrait tester ton circuit d'air voir si tu as pas une fuite

Après voir les sondes lambda avant et après cata
Avatar de l’utilisateur
D JETRONIC
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 459
Enregistré le: 22/10/15
Cayenne: V6 S
Année: 2005
Couleur: GRIS CLAIR

  • Répondre en citant le message

Re: Problème moteur

Messagepar yannik83 » Ven 17 Juin 2016, 16:12

Bonjour à tous,

Enfin voilà, suite à mes codes erreur la voiture calait, j'entendais plus la pompe principale, j'ai conclu qu'elle était HS.
Engineman m'a confirmé avec les code erreurs. J'ai changé la pompe principale commandée chez rose passion ( 200 € ) avec le port, je l'ai remontée et tout fonctionne comme avant voilà.

Essai sur route, je retrouve ma voiture.

Je vous remercie tous pour votre aide en particulier Engineman
Avatar de l’utilisateur
yannik83
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 167
Enregistré le: 20/02/12
Localisation: romans-sur-Isere
Cayenne: S
Année: 2003
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème moteur

Messagepar D JETRONIC » Ven 17 Juin 2016, 17:28

Voilà une bonne nouvelle tu vas pouvoir en profitez au maxi

Si on a un doute ne pas hésiter à demander conseil à engineman, il connait parfaitement le Cayenne
Avatar de l’utilisateur
D JETRONIC
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 459
Enregistré le: 22/10/15
Cayenne: V6 S
Année: 2005
Couleur: GRIS CLAIR

  • Répondre en citant le message

Re: Problème moteur

Messagepar engineman » Ven 17 Juin 2016, 17:46

:win:
Avatar de l’utilisateur
engineman
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4384
Enregistré le: 21/11/08
Localisation: 27 eure
Cayenne: 955 turbo
Année: 2003
Couleur: vert


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème moteur

Messagepar yannik83 » Ven 8 Juil 2016, 22:24

Sujet pour info, je ne savais que, depuis que j'ai changé la pompe à essence, mon cayenne consomme moins et pas qu'un peu, environ 4 à 5 litres en moins.
J'ai fait 1500 km mixte 900 autoroute ( 14 l/100 kms ) et le reste sur route 90/100 kmh ( 11 l/100 kms).

À cette vitesse je vais vite amortir la pompe.

voilà

A+
yannik83
Avatar de l’utilisateur
yannik83
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 167
Enregistré le: 20/02/12
Localisation: romans-sur-Isere
Cayenne: S
Année: 2003
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème moteur

Messagepar lyli » Ven 8 Juil 2016, 22:54

cool :wink:
viewtopic.php?t=15147
vends biellettes de rabaissement pour donner un super look a votre bébé :bye:
Avatar de l’utilisateur
lyli
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 6278
Enregistré le: 17/12/14
Cayenne: s
Année: 2003
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème moteur

Messagepar mavmax » Sam 9 Juil 2016, 07:26

Il me semble déjà avoir lu ça, une surconsommation avant la fin des pompes.
Les voitures si vous les trouvez faciles à conduire, c’est que vous n’allez pas assez vite.

If you obey all rules, you miss all the fun.

Photos de mavmax

Salon retro course

I.C.O.R photos off road
Avatar de l’utilisateur
mavmax
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 14790
Enregistré le: 7/08/13
Localisation: Rhone
Cayenne: Cayenne S
Année: 2004
Couleur: gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème moteur

Messagepar jetrider » Sam 9 Juil 2016, 10:28

Oui j'avais eu les mêmes symptômes... Codes erreur sur les 2 bancs et surconsommation...
Avatar de l’utilisateur
jetrider
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4434
Enregistré le: 12/12/09
Localisation: melun
Cayenne: S
Année: 2003
Couleur: gris

  • Répondre

Re: Problème moteur

Messagepar jetrider » Sam 9 Juil 2016, 10:34

Le moteur doit tourner avec un mélange trop pauvre d'où surconsommation...Les injecteurs s'ouvrent mais ne debitent rien car pas de pression...
Avatar de l’utilisateur
jetrider
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4434
Enregistré le: 12/12/09
Localisation: melun
Cayenne: S
Année: 2003
Couleur: gris

Précédente

Retourner vers Moteur, Boite de vitesse, Echappement