Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 10 ans d’expérience, plus de 10.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 955] Problème moteur

ImageTout ce qui concerne et aussi la transmission, l'allumage.
  • Publicités

  • Répondre en citant le message

Re: Problème moteur

Messagepar iAxelou » Lun 2 Mai 2016, 21:54

Ca ne va pas forcement fonctionner mais du moins éliminer les différentes causes une par une.
Est-ce que ton Cayenne tremble ?
Modifié en dernier par muppetshow le Lun 2 Mai 2016, 23:00, modifié 1 fois.
Raison: Corrections
Avatar de l’utilisateur
iAxelou
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2550
Enregistré le: 9/01/16
A remercié: 54 fois
Remercié: 194 fois
Cayenne: Cayenne S
Année: 2004
Couleur: Noir


    Voir la position géographique du membre

Publicités

  • Répondre en citant le message

Re: Problème moteur

Messagepar Carbu » Mar 3 Mai 2016, 09:24

J'ai mis du mazout dans mon V8 (pas de Cayenne et technologie un peu plus ancienne mais injection quand même) :cry2:
Environ 10-12L dans 25l d'essence: il a tourné comme une patate, il a fumé à craché (couleur bleu),mais il a tenu bon et j'ai roulé comme ça environ 15-20km (le temps d'arriver à la pompe) et rediluer au max à l'essence !! Maintenant il tourne "normalement", mais il fume toujours un peu bleu !! (le temps de brûler tout le mazout)

Par contre le niveau d'huile était bien remonté (quasi 2-3L en trop): mazout passé direct dans l'huile moteur => surpression bas moteur=> joint de queue de soupapes à remplacer (j'a fait ça ce WE) !!

Vérifie ton niveau d'huile également: je ne sais pas ce que ça peut faire avec de l'éthanol, et au cas ou c'est quand même du mazout !!
WYSIWYG
Avatar de l’utilisateur
Carbu
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 113
Enregistré le: 7/04/16
Localisation: Belgium
A remercié: 3 fois
Remercié: 12 fois
Cayenne: Cayenne V8 S
Année: 2003
Couleur: gris

  • Répondre en citant le message

Re: Problème moteur

Messagepar yannik83 » Mar 3 Mai 2016, 10:30

bonjour,

non il ne tremble pas
Avatar de l’utilisateur
yannik83
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 148
Enregistré le: 20/02/12
Localisation: romans-sur-Isere
A remercié: 0 fois
Remercié: 11 fois
Cayenne: S
Année: 2003
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème moteur

Messagepar iAxelou » Mar 3 Mai 2016, 10:44

yannik83 a écrit:bonjour,

non il ne tremble pas


S'il ne tremble pas, je pense que l'on peut déjà dire que ce ne sont pas les Bobines.
Après contrôle les visuellement quand même, c'est simple à démonter et les Bobines sur le Cayenne se fissurent facilement...
Avatar de l’utilisateur
iAxelou
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2550
Enregistré le: 9/01/16
A remercié: 54 fois
Remercié: 194 fois
Cayenne: Cayenne S
Année: 2004
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème moteur

Messagepar yannik83 » Mar 3 Mai 2016, 21:07

J'ai changé les bobines il y a 1 mois
Avatar de l’utilisateur
yannik83
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 148
Enregistré le: 20/02/12
Localisation: romans-sur-Isere
A remercié: 0 fois
Remercié: 11 fois
Cayenne: S
Année: 2003
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Problème moteur

Messagepar iAxelou » Mar 3 Mai 2016, 21:19

Et les bougies ? une bougie usée, dévissée, ou une bobine qui s'est re fissurée
Avatar de l’utilisateur
iAxelou
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2550
Enregistré le: 9/01/16
A remercié: 54 fois
Remercié: 194 fois
Cayenne: Cayenne S
Année: 2004
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème moteur

Messagepar yannik83 » Mer 4 Mai 2016, 12:23

Bonjour,

j'ai fait la total cette hiver ( mars ), Bougies, bobines, durite de refroidissement, pompe à eau, courroie,et démarreur, plus le joint d'admission.

il marchait très bien jusqu'a samedi avec le plein.

j'ai vidé la moitié et j'ai mis de l'essence, ça va mieux sauf à bas régime il broute, il faut monter vers 2000t et il pars normalement.

merci de votre aide.
Avatar de l’utilisateur
yannik83
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 148
Enregistré le: 20/02/12
Localisation: romans-sur-Isere
A remercié: 0 fois
Remercié: 11 fois
Cayenne: S
Année: 2003
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème moteur

Messagepar iAxelou » Mer 4 Mai 2016, 12:33

yannik83 a écrit:Bonjour,

j'ai fait la total cette hiver ( mars ), Bougies, bobines, durite de refroidissement, pompe à eau, courroie,et démarreur, plus le joint d'admission.

il marchait très bien jusqu'a samedi avec le plein.

j'ai vidé la moitié et j'ai mis de l'essence, ça va mieux sauf à bas régime il broute, il faut monter vers 2000t et il pars normalement.

merci de votre aide.


Bas du coup à coup sur Madame s'est trompée Bas temps mieux si ça commence à refonctionner à peu près normalement
Avatar de l’utilisateur
iAxelou
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2550
Enregistré le: 9/01/16
A remercié: 54 fois
Remercié: 194 fois
Cayenne: Cayenne S
Année: 2004
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème moteur

Messagepar lyli » Mer 4 Mai 2016, 12:56

Super
viewtopic.php?t=15147
vends biellettes de rabaissement pour donner un super look a votre bébé :bye:
Avatar de l’utilisateur
lyli
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 6606
Enregistré le: 17/12/14
A remercié: 754 fois
Remercié: 835 fois
Cayenne: s
Année: 2003
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème moteur

Messagepar yannik83 » Lun 16 Mai 2016, 18:28

Bonjour,

Suite à mon problème moteur, j'ai mis du 98 après avoir vidé le réservoir, j'ai roulé pour nettoyer le circuit, il y a un peu de mieux, mais c'est pas ça.
Il va brouter à bas régimes jusqu'a 2000t et après partir comme balle, je ne comprends pas, les conso sont importantes 30L.
Ce serait un problème lié avec la Batterie? Le filtre serait sale? Je ne sais pas, avez vous une idée ?
Merci.
Avatar de l’utilisateur
yannik83
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 148
Enregistré le: 20/02/12
Localisation: romans-sur-Isere
A remercié: 0 fois
Remercié: 11 fois
Cayenne: S
Année: 2003
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème moteur

Messagepar Jose » Lun 16 Mai 2016, 19:13

Je pense que le calculateur n'a pas du apprécier tous ces mélanges. il doit être en détresse total ce calculo.
Les injecteurs non plus d'ailleurs.
José. :drink:
Avatar de l’utilisateur
Jose
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4155
Enregistré le: 22/11/14
Localisation: var
A remercié: 422 fois
Remercié: 637 fois
Cayenne: cayenne S
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème moteur

Messagepar iAxelou » Lun 16 Mai 2016, 21:53

Peut être un souci sur les injecteurs
Avatar de l’utilisateur
iAxelou
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2550
Enregistré le: 9/01/16
A remercié: 54 fois
Remercié: 194 fois
Cayenne: Cayenne S
Année: 2004
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème moteur

Messagepar cayenne s 83 » Lun 16 Mai 2016, 22:21

Essaye de rouler, de finir ton réservoir et tu remets le plein avec un produit nettoyant injecteur ou un truc comme ça. Peut être ça ira mieux.
Quand j'ai eu mon cay il était équipé éthanol. L'ancien proprio ne roulait qu'à ça, quand il était au ralenti, je ressentais comme des accoups ou des ratés, à force de rouler à l'essence (l'ethanol c'est pas mon truc) plus rien maintenant il roule niquel.
Essaye ça , mais c'est quand même mieux de le passer à la valise au cas ou y aurait autre chose.
Modifié en dernier par Max56 le Mar 17 Mai 2016, 07:54, modifié 4 fois.
Raison: Corrections
Avatar de l’utilisateur
cayenne s 83
Gourou Du Cayenne
Gourou Du Cayenne
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1277
Enregistré le: 27/01/16
Localisation: toulon
A remercié: 11 fois
Remercié: 55 fois
Cayenne: s
Année: 2003
Couleur: GRIS

  • Répondre en citant le message

Re: Problème moteur

Messagepar yannik83 » Mar 17 Mai 2016, 09:30

bonjour,

1 autre problème, je pense que ma batterie est morte, et que c'est lié merci.
Avatar de l’utilisateur
yannik83
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 148
Enregistré le: 20/02/12
Localisation: romans-sur-Isere
A remercié: 0 fois
Remercié: 11 fois
Cayenne: S
Année: 2003
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème moteur

Messagepar yannik83 » Mar 17 Mai 2016, 20:53

J'ai peut être trouvé mon problème mon filtre est noir plein de saletés et de sable.
IMG_1387.JPG
Avatar de l’utilisateur
yannik83
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 148
Enregistré le: 20/02/12
Localisation: romans-sur-Isere
A remercié: 0 fois
Remercié: 11 fois
Cayenne: S
Année: 2003
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème moteur

Messagepar iAxelou » Mar 17 Mai 2016, 23:13

yannik83 a écrit:j'ai peut être trouvé mon problème mon filtre est noir plein de saletés et de sable.


Tu n'as pas galéré à le démonter ?
Avatar de l’utilisateur
iAxelou
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2550
Enregistré le: 9/01/16
A remercié: 54 fois
Remercié: 194 fois
Cayenne: Cayenne S
Année: 2004
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème moteur

Messagepar Tazer » Mer 18 Mai 2016, 05:38

:shock: effectivement vu la tronche du filtre et les dépôts il devait être bien colmaté, j’espère que ça réglera ton problème :bye:
Ancien adhérent au club des cylindres rayés, maintenant mon moteur est tout neuf merci Filou (6 avril 2017).
Avatar de l’utilisateur
Tazer
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 6753
Enregistré le: 4/12/14
Localisation: Seine et Marne Nord
A remercié: 468 fois
Remercié: 1083 fois
Cayenne: 957 Turbo
Année: 2007
Couleur: Noir basalte


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème moteur

Messagepar engineman » Mer 18 Mai 2016, 08:56

il n y a pas que lui qui doit être colmaté.
vérifie le tamis d aspiration des pompes. :bye:
Avatar de l’utilisateur
engineman
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4029
Enregistré le: 21/11/08
Localisation: 27 eure
A remercié: 0 fois
Remercié: 904 fois
Cayenne: 955 turbo
Année: 2003
Couleur: vert


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème moteur

Messagepar yannik83 » Mer 18 Mai 2016, 12:42

bonjour,

non je n'ai pas trop galéré, j'ai suivi les conseils de notre expert (engineman).

question pour remplacer le filtre papier vous avez trouvé une équivalence, et que pensé du filtre qu'a utilisé un autre membre.

filtre à gasoil qui est légèrement plus petit. 62/84

merci.
Avatar de l’utilisateur
yannik83
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 148
Enregistré le: 20/02/12
Localisation: romans-sur-Isere
A remercié: 0 fois
Remercié: 11 fois
Cayenne: S
Année: 2003
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème moteur

Messagepar yannik83 » Jeu 19 Mai 2016, 16:59

Bonjour,

j'ai reçu ma batterie, 1 varta 110/920 , elle à vraiment plus de jus, j'ai nettoyé le réservoir, j'ai rien trouvé, Je vais chercher le filtre et faire la modif comme sur le forum et croisons les doigts.
Avatar de l’utilisateur
yannik83
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 148
Enregistré le: 20/02/12
Localisation: romans-sur-Isere
A remercié: 0 fois
Remercié: 11 fois
Cayenne: S
Année: 2003
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème moteur

Messagepar yannik83 » Dim 22 Mai 2016, 16:12

Bonjour,

je fais le point, j'ai tout remonté ainsi que mon filtre bricolé. j'ai eu du mal au début, mais maintenant ça va mieux, mais ce n'est pas comme avant.

j'ai comme une hésitation en accélération, un trou en dessous de 2000t, et le témoin moteur qui s'est allumé ce matin, pour les conso sont élevés 23/24L 100kms, en roulant dans les limites de vitesse. avant c'était 16/18L 100kms.

Avez vous une idée merci.
Avatar de l’utilisateur
yannik83
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 148
Enregistré le: 20/02/12
Localisation: romans-sur-Isere
A remercié: 0 fois
Remercié: 11 fois
Cayenne: S
Année: 2003
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème moteur

Messagepar iAxelou » Dim 22 Mai 2016, 18:49

Une consommation excessive, peut être du coté d'une mauvaise combustion ( bobine, bougie, injecteur, Sonde... )
Avatar de l’utilisateur
iAxelou
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2550
Enregistré le: 9/01/16
A remercié: 54 fois
Remercié: 194 fois
Cayenne: Cayenne S
Année: 2004
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème moteur

Messagepar yannik83 » Dim 22 Mai 2016, 21:06

J'ai tout changé il y a 1 mois
Avatar de l’utilisateur
yannik83
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 148
Enregistré le: 20/02/12
Localisation: romans-sur-Isere
A remercié: 0 fois
Remercié: 11 fois
Cayenne: S
Année: 2003
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème moteur

Messagepar yannik83 » Dim 22 Mai 2016, 21:07

Non pas les injecteurs et les sondes
Avatar de l’utilisateur
yannik83
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 148
Enregistré le: 20/02/12
Localisation: romans-sur-Isere
A remercié: 0 fois
Remercié: 11 fois
Cayenne: S
Année: 2003
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème moteur

Messagepar iAxelou » Dim 22 Mai 2016, 21:24

Un dereglage des banc ?
Avatar de l’utilisateur
iAxelou
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2550
Enregistré le: 9/01/16
A remercié: 54 fois
Remercié: 194 fois
Cayenne: Cayenne S
Année: 2004
Couleur: Noir


    Voir la position géographique du membre

PrécédenteSuivante

Retourner vers Moteur, Boite de vitesse, Echappement