Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 10 ans d’expérience, plus de 10.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 955] probleme moteur

ImageTout ce qui concerne et aussi la transmission, l'allumage.
  • Publicités

  • Répondre en citant le message

[Modele 955] probleme moteur

Messagepar Jolosc » Dim 6 Mar 2016, 19:48

Bonsoir
Je me décide à vous demander de l'aide car mon moteur broute, cayenne v6.
les symptômes étaient sporadiques au départ, j'ai changé les bougies et toutes les bobines et aussi le débitmètre. Il ne l'a plus fait pendant deux semaines, je ne roule pas beaucoup avec !
Tout allait bien jusqu’à hier, il a remis ça de plus belle .J'ai branché le vcds et je vous poste le rapport.
5 Codes défaut trouvés:

16948 - ISO - Défaut du circuit d'entrée A du régulateur de vitesse
P0564 - 002 -
18619 - Banc1
P2187 - 001 - Syst. de dosage du carburant trop pauvre au ralenti
16825 - Système de dégazage du réservoir à carburant Débit défectueux
P0441 - 002 -
16586 - Injecteur cylindre 2 (N31) Défaut électrique dans le circuit électrique
P0202 - 004 - - Intermittent
19064 - Relais de pompe électrique de carburant 2 (J49) Coupure
P2632 - 004 - - Intermittent

Tests passés: 0010 1000
Je vous remercie d'avance de votre aide
Modifié en dernier par muppetshow le Dim 6 Mar 2016, 20:12, modifié 1 fois.
Raison: Corrections
Avatar de l’utilisateur
Jolosc
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 82
Enregistré le: 27/01/15
Localisation: Nord
A remercié: 207 fois
Remercié: 15 fois
Cayenne: Cayenne v6
Année: 2004
Couleur: Gris


    Voir la position géographique du membre

Publicités

  • Répondre en citant le message

Re: probleme moteur

Messagepar isaie » Dim 6 Mar 2016, 20:44

salut, commence par vérifier ta pompe carburant, ça arrive quelle "grippe", mais vérifie en premier ton relais et change le si il est naze, tout devrait rentrer dans l'ordre, à mon avis ton problème et les défauts qui en découlent viennent de la ( injecteur et débit défectueux, tout est lié à ta pompe qui dysfonctionne)

et vérifie le câblage et les connectiques de ton régulateur de vitesse aussi. :bye:
Avatar de l’utilisateur
isaie
Membre Expert
Membre Expert
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 887
Enregistré le: 24/09/15
A remercié: 41 fois
Remercié: 89 fois
Cayenne: Turbo
Année: 2004
Couleur: noire

  • Répondre en citant le message

Re: probleme moteur

Messagepar Jolosc » Dim 6 Mar 2016, 21:13

Merci pour la réponse rapide :wink: .
Quel relais404 dois-je vérifier, le 1 ou le2 et comment ?
Penses tu que je doive changer les pompes à carburants ou que celle côté conducteur
Modifié en dernier par muppetshow le Lun 7 Mar 2016, 13:47, modifié 3 fois.
Raison: Corrections
Avatar de l’utilisateur
Jolosc
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 82
Enregistré le: 27/01/15
Localisation: Nord
A remercié: 207 fois
Remercié: 15 fois
Cayenne: Cayenne v6
Année: 2004
Couleur: Gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: probleme moteur

Messagepar isaie » Dim 6 Mar 2016, 22:30

il y a plein de tuto et post sur ce sujet sur le fofo tape pompe essence ou relais et tu vas trouver ton bonheur, je ne sais pas si la disposition est la même sur le V6 pour les relais mais tu trouvera ça facilement.

relais-pompes-essence-t7355.html

les-pompes-essence-t4402.html

Tu devrais aussi aller faire un tour sur les fofo audi car ce bloc V6 3,2L équipe de nombreux véhicule de la marque comme l'A3 par exemple, tu trouveras surement des réponse encore plus précises :wink: .
Avatar de l’utilisateur
isaie
Membre Expert
Membre Expert
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 887
Enregistré le: 24/09/15
A remercié: 41 fois
Remercié: 89 fois
Cayenne: Turbo
Année: 2004
Couleur: noire

  • Répondre en citant le message

Re: probleme moteur

Messagepar D JETRONIC » Lun 7 Mar 2016, 08:41

J'ai un v6 la disposition des relais est identique si tu as le défaut relais change les deux et pulvérise du produit a contact

J'ai changé mes relais trouvé en Bosch seul différence il n'y pas inscrit dessus 404 mais c'est les mêmes

Voici la référence en bosch
0986 332 004 le prix j'ai payé 13,92 euros le relais chez un vendeurs de pièces auto monté sur Audi,touareg, etc
Avatar de l’utilisateur
D JETRONIC
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 354
Enregistré le: 22/10/15
A remercié: 0 fois
Remercié: 46 fois
Cayenne: V6 S
Année: 2005
Couleur: GRIS CLAIR

  • Répondre

Re: probleme moteur

Messagepar Jolosc » Lun 7 Mar 2016, 08:52

Merci pour votre aide à tous!! Super entraide
Avatar de l’utilisateur
Jolosc
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 82
Enregistré le: 27/01/15
Localisation: Nord
A remercié: 207 fois
Remercié: 15 fois
Cayenne: Cayenne v6
Année: 2004
Couleur: Gris


    Voir la position géographique du membre


Retourner vers Moteur, Boite de vitesse, Echappement