Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 10 ans d’expérience, plus de 10.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 955] probleme moteur

ImageTout ce qui concerne et aussi la transmission, l'allumage.
  • Publicités

  • Répondre en citant le message

[Modele 955] probleme moteur

Messagepar legentil » Mer 19 Mar 2014, 15:00

bonjour a toutes et a tous

voila mon probleme quand je demarre le porsche le moteur tourne entre 10s et 15s et s'éteint tout seul????

MERCI D AVANCE
Avatar de l’utilisateur
legentil
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 84
Enregistré le: 19/03/14
Localisation: anduze (gard)
A remercié: 1 fois
Remercié: 0 fois
Cayenne: turbo
Année: 2005
Couleur: noir

Publicités

  • Répondre en citant le message

Re: probleme moteur

Messagepar [DSC] » Mer 19 Mar 2014, 15:01

      Bonjour legentil      

Afin de faire plus ample connaissance, il est d'usage de se présenter avant de poster dans les sujets.
L'Equipe du Forum-Cayenne
Avatar de l’utilisateur
[DSC]
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2674
Enregistré le: 2/09/11
Localisation: Nord
A remercié: 39 fois
Remercié: 520 fois
Cayenne: Turbo
Année: 2003
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: probleme moteur

Messagepar legentil » Mer 19 Mar 2014, 17:22

desole je le fais de suite
Avatar de l’utilisateur
legentil
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 84
Enregistré le: 19/03/14
Localisation: anduze (gard)
A remercié: 1 fois
Remercié: 0 fois
Cayenne: turbo
Année: 2005
Couleur: noir

  • Répondre en citant le message

Re: probleme moteur

Messagepar [DSC] » Mer 19 Mar 2014, 17:24

As-tu un défaut à l'ODB ?
Avatar de l’utilisateur
[DSC]
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2674
Enregistré le: 2/09/11
Localisation: Nord
A remercié: 39 fois
Remercié: 520 fois
Cayenne: Turbo
Année: 2003
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: probleme moteur

Messagepar legentil » Mer 19 Mar 2014, 17:37

non rien du tout,elle demarre normalement rien s inscrit et apres elle s eteint
Avatar de l’utilisateur
legentil
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 84
Enregistré le: 19/03/14
Localisation: anduze (gard)
A remercié: 1 fois
Remercié: 0 fois
Cayenne: turbo
Année: 2005
Couleur: noir

  • Répondre en citant le message

Re: probleme moteur

Messagepar maxx » Mer 19 Mar 2014, 18:00

Bonjour, pas de bruit anormal? Le moteur se coupe normal(comme avec la clef) ou il cale?
Avatar de l’utilisateur
maxx
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2895
Enregistré le: 21/07/13
A remercié: 106 fois
Remercié: 403 fois
Cayenne: v8 s
Année: 2003
Couleur: vert


    Voir la position géographique du membre

  • Répondre en citant le message

Re: probleme moteur

Messagepar legentil » Mer 19 Mar 2014, 18:10

bonjour ,je dirais plus qu elle cale,mais apres j attends un bruit sous le capot comme un bruit d une pompe
Avatar de l’utilisateur
legentil
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 84
Enregistré le: 19/03/14
Localisation: anduze (gard)
A remercié: 1 fois
Remercié: 0 fois
Cayenne: turbo
Année: 2005
Couleur: noir

  • Répondre en citant le message

Re: probleme moteur

Messagepar maxx » Mer 19 Mar 2014, 18:54

Peut etre pompe a essence hs (se situe sous la banquette arriere) mais bizarre qu'aucun voyant s'alume....

A tu essayé d'accelerer un peu une fois demarre avant que sa coupe?
Avatar de l’utilisateur
maxx
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2895
Enregistré le: 21/07/13
A remercié: 106 fois
Remercié: 403 fois
Cayenne: v8 s
Année: 2003
Couleur: vert


    Voir la position géographique du membre

  • Répondre en citant le message

Re: probleme moteur

Messagepar sean11510 » Mer 19 Mar 2014, 19:38

pompe hs,j'ai hu le même problème dans un parking souterrain 3ieme sous-sol quel galère tu démarre tu fais 15 mètre tu cale tu démarre tu fais 15 mètre. et après je devais faire 30 borne pour rentré chez moi ( j'ai mi 3 heure)
Avatar de l’utilisateur
sean11510
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 227
Enregistré le: 20/09/12
A remercié: 1 fois
Remercié: 40 fois
Cayenne: v6
Année: 2005
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: probleme moteur

Messagepar maxx » Mer 19 Mar 2014, 19:49

sean11510 a écrit:pompe hs,j'ai hu le même problème dans un parking souterrain 3ieme sous-sol quel galère tu démarre tu fais 15 mètre tu cale tu démarre tu fais 15 mètre. et après je devais faire 30 borne pour rentré chez moi ( j'ai mi 3 heure)


C'est se que je pense aussi..pompe hs.
Avatar de l’utilisateur
maxx
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2895
Enregistré le: 21/07/13
A remercié: 106 fois
Remercié: 403 fois
Cayenne: v8 s
Année: 2003
Couleur: vert


    Voir la position géographique du membre

  • Répondre en citant le message

Re: probleme moteur

Messagepar legentil » Mer 19 Mar 2014, 20:04

bonsoir ,oui j accelere elle repond et apres elle cale , je redemarre idem
Avatar de l’utilisateur
legentil
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 84
Enregistré le: 19/03/14
Localisation: anduze (gard)
A remercié: 1 fois
Remercié: 0 fois
Cayenne: turbo
Année: 2005
Couleur: noir

  • Répondre en citant le message

Re: probleme moteur

Messagepar maxx » Mer 19 Mar 2014, 20:44

D'accord, donc pour moi il s'agit bien des pompes a essence hs. Il faudrait tester leurs fonctionnement. Sert toi de la fonction "recherche" du forum, il doit il y avoir un tuto la dessus.
Avatar de l’utilisateur
maxx
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2895
Enregistré le: 21/07/13
A remercié: 106 fois
Remercié: 403 fois
Cayenne: v8 s
Année: 2003
Couleur: vert


    Voir la position géographique du membre

  • Répondre en citant le message

Re: probleme moteur

Messagepar legentil » Mer 19 Mar 2014, 21:01

rebonsoir, je veux bien que se soit la pompe a essence hs ,mais si elle est hs comment peut on demarrer un moteur sans essence si la pompe est hs? LA LOGUIQUE si elle est hs elle ne donne plus de carburant ,non ,
Avatar de l’utilisateur
legentil
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 84
Enregistré le: 19/03/14
Localisation: anduze (gard)
A remercié: 1 fois
Remercié: 0 fois
Cayenne: turbo
Année: 2005
Couleur: noir

  • Répondre en citant le message

Re: probleme moteur

Messagepar mavmax » Mer 19 Mar 2014, 21:04

Il y a deux pompes
Les voitures si vous les trouvez faciles à conduire, c’est que vous n’allez pas assez vite.

If you obey all rules, you miss all the fun.

Photos de mavmax

Salon retro course

I.C.O.R photos off road
Avatar de l’utilisateur
mavmax
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 13850
Enregistré le: 7/08/13
Localisation: Rhone
A remercié: 641 fois
Remercié: 1482 fois
Cayenne: Cayenne S
Année: 2004
Couleur: gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: probleme moteur

Messagepar maxx » Mer 19 Mar 2014, 21:08

Oui il y a deux pompes, mon idée c'est que si une est hs, le moteur ne ressoit pas assez de carburant donc cale.....logique!
Avatar de l’utilisateur
maxx
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2895
Enregistré le: 21/07/13
A remercié: 106 fois
Remercié: 403 fois
Cayenne: v8 s
Année: 2003
Couleur: vert


    Voir la position géographique du membre

  • Répondre en citant le message

Re: probleme moteur

Messagepar colibri » Mer 19 Mar 2014, 21:11

sean11510 a écrit:pompe hs,j'ai hu le même problème dans un parking souterrain 3ieme sous-sol quel galère tu démarre tu fais 15 mètre tu cale tu démarre tu fais 15 mètre. et après je devais faire 30 borne pour rentré chez moi ( j'ai mi 3 heure)

Idem pour moi. Avec le zéro en moins pour les bornes à faire :wink:
Avatar de l’utilisateur
colibri
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3290
Enregistré le: 29/01/11
Localisation: meuse
A remercié: 122 fois
Remercié: 263 fois
Cayenne: S
Année: 2003
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: probleme moteur

Messagepar colibri » Mer 19 Mar 2014, 21:19

il te faut en priorité vérifier la pressio essence.
J'ai eu les mêmes symptomes que toi : une des pompes HS. J'ai changé les deux+filtres et depuis :broom:
Avatar de l’utilisateur
colibri
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3290
Enregistré le: 29/01/11
Localisation: meuse
A remercié: 122 fois
Remercié: 263 fois
Cayenne: S
Année: 2003
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: probleme moteur

Messagepar legentil » Jeu 20 Mar 2014, 10:34

bonjour a tous

merci pour les infos ,il ne reste plus qu a demonter et voir si c est bien ça ,
je vous tient au courant merci
Avatar de l’utilisateur
legentil
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 84
Enregistré le: 19/03/14
Localisation: anduze (gard)
A remercié: 1 fois
Remercié: 0 fois
Cayenne: turbo
Année: 2005
Couleur: noir

  • Répondre en citant le message

Re: probleme moteur

Messagepar colibri » Jeu 20 Mar 2014, 12:22

Vérifies la pression essence. Pas besoin de démonter pour le moment :wink:
Avatar de l’utilisateur
colibri
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3290
Enregistré le: 29/01/11
Localisation: meuse
A remercié: 122 fois
Remercié: 263 fois
Cayenne: S
Année: 2003
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: probleme moteur

Messagepar casper94 » Sam 22 Mar 2014, 02:21

On attend les news
Le FORUM CAYENNE était, est, et sera le seul vrai forum qui parle du Cayenne les autres ne sont que de pales copies
Avatar de l’utilisateur
casper94
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 10663
Enregistré le: 7/02/12
Localisation: Espace
A remercié: 623 fois
Remercié: 885 fois
Cayenne: TURBO
Année: 2008
Couleur: WHITE

  • Répondre en citant le message

Re: probleme moteur

Messagepar legentil » Lun 24 Mar 2014, 13:35

bonjour
j ai voulu demonter les pompes mais a ma grande surprise la moquette étais déjà couper ,les pompes ont du etre déjà touché ??? Je n ais rien sur le carnet sur ce sujet,je pense que les pompes on du etre changé déjà ,peut on avoir le meme probleme deux fois???
ET ausssi quand on ouvre la porte chauffeur on attend la pompe se metre en fonction,et surtout quand je demarre le Cayenne et quand elle cale ,clee retiré et voiture ferme a clee j attend comme une pompe continuer a tourner sous le capot ,s est normal? Car c est la premiere fois que je l entend .
MERCI
Avatar de l’utilisateur
legentil
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 84
Enregistré le: 19/03/14
Localisation: anduze (gard)
A remercié: 1 fois
Remercié: 0 fois
Cayenne: turbo
Année: 2005
Couleur: noir

  • Répondre en citant le message

Re: probleme moteur

Messagepar freeisbee93 » Mar 25 Mar 2014, 01:33

salut quelques fois ils se peut que ta voiture se mette en securité il m'est arrivé le même problème il ya peu de temps en effaçant les codes défauts sur le calculateur sa repartait mais sa revenais quelque jour plus tard...

moi c’était a cause des pompes a essence.

je te conseil de passé la valise pour voir si tu as des defaut au calculateur.
Avatar de l’utilisateur
freeisbee93
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 148
Enregistré le: 17/12/12
A remercié: 0 fois
Remercié: 6 fois
Cayenne: v6
Année: 2005
Couleur: noir

  • Répondre en citant le message

Re: probleme moteur

Messagepar legentil » Mar 25 Mar 2014, 13:53

bonjour
le probleme rien s inscrit sur l' ODB ??
Avatar de l’utilisateur
legentil
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 84
Enregistré le: 19/03/14
Localisation: anduze (gard)
A remercié: 1 fois
Remercié: 0 fois
Cayenne: turbo
Année: 2005
Couleur: noir

  • Répondre en citant le message

Re: probleme moteur

Messagepar [DSC] » Mar 25 Mar 2014, 14:03

Les gars vous faites flipper avec vos sacs sur la tête :blink: !

Dans le doute, vérifie tes pressions d'essence, tu pourras disculper les pompes si les pressions sont correctes.
Avatar de l’utilisateur
[DSC]
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2674
Enregistré le: 2/09/11
Localisation: Nord
A remercié: 39 fois
Remercié: 520 fois
Cayenne: Turbo
Année: 2003
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: probleme moteur

Messagepar cayenne92 » Mar 25 Mar 2014, 14:56

c forcément les pompes pas assez de débit elle doivent alimenter au départ et après elle ne tiennent plus la charge
Avatar de l’utilisateur
cayenne92
Membre Expert
Membre Expert
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 892
Enregistré le: 18/06/09
Localisation: lgc
A remercié: 79 fois
Remercié: 200 fois
Cayenne: Turbo pack gts
Année: 2008
Couleur: Blanc


    Voir la position géographique du membre

Suivante

Retourner vers Moteur, Boite de vitesse, Echappement




cron