Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 10 ans d’expérience, plus de 10.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 955] Problème de démarrage et vibrations

ImageTout ce qui concerne et aussi la transmission, l'allumage.
  • Publicités

  • Répondre en citant le message

[Modele 955] Problème de démarrage et vibrations

Messagepar Djer » Jeu 8 Juin 2017, 12:10

Bonjour à tous,

Le bébé commence à se faire vieux (306000 km) et les problèmes s'accumulent aussi,

Depuis quelques temps je ressens énormément de vibrations au niveau de l'avant et surtout à hauts régimes.
Il y a 5 jours, je décide de mettre un nettoyant injecteurs car j'avais l'impression que le moteur broutait de plus en plus et que c’était lié avec les vibrations.

J'étais donc à la station, je mets le produit je rajoute environ 30 l de 98 comme préconisé et là impossible de démarrer.
J'insiste et le moteur se lance difficilement avec des vibrations dans tous les sens et les voyants allumés (moteur etc...)
Donc je coupe et je relance, il se passe la même chose mais moins fort, alors j’accélère à fond et là le moteur démarre.

Pour être sûr je refais une tentative et tout se passe bien.
Depuis ce jour le régime moteur au ralenti est légèrement plus haut :etrange:

Ce matin je retourne en station refaire le plein et il se produit la même chose.

Pour information, toutes les vidanges sont à jour, les niveaux sont normaux, la batterie ainsi que les bobines et bougies ont été changées, vidange de boite et pont avant aussi,

Je pense aux pompes à essence mais elle se lancent correctement à l'ouverture de porte ?
Je n'ai pour l'instant pas la possibilité de vérifier les défauts car pas le matériel.

Si vous avez des idées avant que j'aille me faire déplumer par un garage,

Merci et bonne journée à tous.
Djer
Avatar de l’utilisateur
Djer
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 303
Enregistré le: 19/02/12
Localisation: 06 Alpes-maritimes
A remercié: 5 fois
Remercié: 17 fois
Cayenne: Cayenne S V8
Année: 2004
Couleur: Noir


    Voir la position géographique du membre

Publicités

  • Répondre en citant le message

Re: Problème de démarrage et vibrations

Messagepar engineman » Jeu 8 Juin 2017, 17:21

cela ressemble fortement à la vanne d’évent du réservoir qui est restée bloquée ouverte :bye:
Avatar de l’utilisateur
engineman
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4029
Enregistré le: 21/11/08
Localisation: 27 eure
A remercié: 0 fois
Remercié: 904 fois
Cayenne: 955 turbo
Année: 2003
Couleur: vert


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème de démarrage et vibrations

Messagepar Djer » Jeu 8 Juin 2017, 17:31

Merci Engineman pour ta réponse,
Tu peux me détailler un peu plus ,
Où elle se situe et si on peut y accéder pour réparer ?

Merci,
Djer
Avatar de l’utilisateur
Djer
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 303
Enregistré le: 19/02/12
Localisation: 06 Alpes-maritimes
A remercié: 5 fois
Remercié: 17 fois
Cayenne: Cayenne S V8
Année: 2004
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème de démarrage et vibrations

Messagepar Phil95 » Jeu 8 Juin 2017, 18:25

Regarde ici

post64166.html?hilit=event%20reservoir#p64166

Regarde aussi ta pression d'essence au niveau du moteur, si c'est ok tes pompes à essence sont bonnes
State of Mind :cool:
Avatar de l’utilisateur
Phil95
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 74
Enregistré le: 21/05/15
Localisation: Perpignan
A remercié: 0 fois
Remercié: 1 fois
Cayenne: V8 S
Année: 2004
Couleur: Noir

  • Répondre en citant le message

Re: Problème de démarrage et vibrations

Messagepar Djer » Ven 9 Juin 2017, 08:46

Merci Phil
Je vais voir ça
Djer
Avatar de l’utilisateur
Djer
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 303
Enregistré le: 19/02/12
Localisation: 06 Alpes-maritimes
A remercié: 5 fois
Remercié: 17 fois
Cayenne: Cayenne S V8
Année: 2004
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème de démarrage et vibrations

Messagepar Djer » Ven 9 Juin 2017, 11:03

Bonjour à tous,
J'ai regardé le sujet,
Il y a un tube et un connecteur sur les photos,
Je dois procéder comment pour vérifier avant de faire une bêtise ?
Merci à tous,
Bonne journée,
Djer
Avatar de l’utilisateur
Djer
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 303
Enregistré le: 19/02/12
Localisation: 06 Alpes-maritimes
A remercié: 5 fois
Remercié: 17 fois
Cayenne: Cayenne S V8
Année: 2004
Couleur: Noir


    Voir la position géographique du membre

  • Répondre

Re: Problème de démarrage et vibrations

Messagepar jblr83 » Ven 8 Déc 2017, 20:41

Tu as résolu ton problème ?
Qui peut le plus peut le moins... :bye:
mon-cayenne-turbo-2004-t17990.html
Avatar de l’utilisateur
jblr83
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4264
Enregistré le: 4/04/15
Localisation: Montréal, Qc
A remercié: 417 fois
Remercié: 716 fois
Cayenne: Pplm :-(


    Voir la position géographique du membre


Retourner vers Moteur, Boite de vitesse, Echappement




cron