Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 12 ans d’expérience, plus de 12.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modeles 955-957] Problème de démarrage

ImageTout ce qui concerne et aussi la transmission, l'allumage.
  • Publicités

  • Répondre en citant le message

[Modeles 955-957] Problème de démarrage

Messagepar Gregousse30 » Ven 10 Avr 2020, 17:39

Bonjour à tous,

Je vous expose mon problème technique.
Suite à démarrage difficile et en consultant les divers posts, je me suis entrepris dans le remplacement de la pompe HP de mon PC ainsi que des capteurs AAC et PMH. Le code erreur P0016 ressortait au diagnostic.

J’ai donc remplacé ma pompe sans oublier le bouchon d'embrayage de la pompe.
Depuis le démarrage est plus facile bien que le démarreur tourne plus longtemps et le moteur se met en mode dégradé au bout de quelques secondes.

Les codes erreurs P1026 et P0016 s'affiche au diag. Quand je regarde les données moteur sur le diag, j‘ai bien 40 bars de pression à la pompe au moment du démarrage, le temps de passer en mode dégradé.

De plus le code P0127 (code lié a la richesse air/carburant) s'affiche après quelques coups d accélérateur. J 'entends comme une prise d'air au niveau du papillon. Pour info, j’ai déposé le pare-chocs avant divers travaux de carrosserie.

Merci d'avance pour vos avis ou conseils.
Avatar de l’utilisateur
Gregousse30
Curieux
Curieux
 
Messages: 6
Enregistré le: 15/01/20
Cayenne: V8 4.8 S tiptron
Année: 2007
Couleur: Noir

Publicités

  • Répondre en citant le message

Re: Probleme de démarrage

Messagepar JML6364 » Ven 10 Avr 2020, 17:46

Ta batterie est-elle chargée à fond ?
Nous avons ici beaucoup de bug en ce moment où les voitures ne roulent pas ou peu. L'électronique de nos Cayenne est très sensible aux batteries "faiblardes" et parfois génère des "faux bugs".

Si après une vraie charge, ça continue, nul doute que des spécialistes vont te donner un autre diagnostique plus fin. :wink:
Modifié en dernier par JML6364 le Ven 10 Avr 2020, 17:59, modifié 1 fois.
PS: Je n'ai pas les moyens de ne pas entretenir ma voiture.

TUTO: L'entretien des batteries
UN PETIT CIGARE ?
Avatar de l’utilisateur
JML6364
Membre VIP
Membre VIP
 
Années d’ancienneté
 
Messages: 1866
Enregistré le: 25/06/19
Cayenne: 957 S
Année: 2008
Couleur: Noir

  • Répondre en citant le message

Re: Problème de démarrage

Messagepar Gregousse30 » Ven 10 Avr 2020, 17:47

Oui la batterie était rechargée à fond.
Avatar de l’utilisateur
Gregousse30
Curieux
Curieux
 
Messages: 6
Enregistré le: 15/01/20
Cayenne: V8 4.8 S tiptron
Année: 2007
Couleur: Noir

  • Répondre en citant le message

Re: Problème de démarrage

Messagepar Gregousse30 » Ven 10 Avr 2020, 18:26

En cherchant sur les posts, j ai cru comprendre qu il fallait une adaptation du boitier papillon après remplacement de la pompe HP ce qui pourrait expliquer le code P0127 qui ressemble à une prise d air.
Avatar de l’utilisateur
Gregousse30
Curieux
Curieux
 
Messages: 6
Enregistré le: 15/01/20
Cayenne: V8 4.8 S tiptron
Année: 2007
Couleur: Noir

  • Répondre en citant le message

Re: Problème de démarrage

Messagepar Gregousse30 » Ven 10 Avr 2020, 21:55

Calage de la distribution?
Avatar de l’utilisateur
Gregousse30
Curieux
Curieux
 
Messages: 6
Enregistré le: 15/01/20
Cayenne: V8 4.8 S tiptron
Année: 2007
Couleur: Noir

  • Répondre

Re: Problème de démarrage

Messagepar Gregousse30 » Lun 13 Avr 2020, 13:49

Je vais bientôt m'attaquer au calage des AAC.
J'ai parcouru différents posts et après dépose du cache culasse bloc 2, je me suis aperçu que les encoches en bout d'arbre ne pouvaient pas être parallèles et que par conséquent le calage ne s'effectuait pas avec les cales par rapport au plan de joint mais avec l'outil de blocage par dessus les arbres.
Quelqu'un pour me confirmer ?
Merci
Avatar de l’utilisateur
Gregousse30
Curieux
Curieux
 
Messages: 6
Enregistré le: 15/01/20
Cayenne: V8 4.8 S tiptron
Année: 2007
Couleur: Noir


Retourner vers Moteur, Boite de vitesse, Echappement