Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 10 ans d’expérience, plus de 10.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

Probleme BTA1500 sur Dension 500

ImagePoste autoradio, GPS, ampli, HP, problèmes de matériel, installation d’écran TV/TNT, cameras de recul ainsi que toutes les versions du PCM (Porsche Communication Management).
  • Publicités

  • Répondre en citant le message

Probleme BTA1500 sur Dension 500

Messagepar Simplet57 » Dim 22 Jan 2012, 23:17

Bonjour,

Voila, j'ai un PCM2.1 sur mon cayenne. J'ai monté un Dension 500 qui fonctionne nickel (principalement entrée auxiliaire et entrée USB).
J'ai acheté le BTA1500 (bluetooth) pour connecter mon Iphone et là, j'ai un probleme.
A la mise en route, le systeme me dit bien "erreur systeme: telephone ..." , je valide.
Ensuite je clic sur "TEL" et je l'active.
Là il me met bien "pairing", mais mon iphone ne voit aucun nouveau peripherique Bluetooth.
J'ai essayé mon iphone avec d'autre peripherique bluetooth (casque), là, il le voit bien.

Je vois pas ce qui va pas, il y t-il quelque chose a faire dans la config du PCM ??
Avatar de l’utilisateur
Simplet57
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 30
Enregistré le: 25/09/11
Localisation: Rueil malmaison
A remercié: 0 fois
Remercié: 0 fois
Cayenne: V6 Ethanol
Année: 2004
Couleur: Noir mat


    Voir la position géographique du membre

Publicités

  • Répondre en citant le message

Re: Probleme BTA1500 sur Dension 500

Messagepar engineman » Lun 23 Jan 2012, 10:21

Simplet57 a écrit:Bonjour,

Voila, j'ai un PCM2.1 sur mon cayenne. J'ai monté un Dension 500 qui fonctionne nickel (principalement entrée auxiliaire et entrée USB).
J'ai acheté le BTA1500 (bluetooth) pour connecter mon Iphone et là, j'ai un probleme.
A la mise en route, le systeme me dit bien "erreur systeme: telephone ..." , je valide.
Ensuite je clic sur "TEL" et je l'active.
Là il me met bien "pairing", mais mon iphone ne voit aucun nouveau peripherique Bluetooth.
J'ai essayé mon iphone avec d'autre peripherique bluetooth (casque), là, il le voit bien.

Je vois pas ce qui va pas, il y t-il quelque chose a faire dans la config du PCM ??


non rien a faire du cote pcm,ca serais plutot au niveau du cote de l iphone je pense :non:
Avatar de l’utilisateur
engineman
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4029
Enregistré le: 21/11/08
Localisation: 27 eure
A remercié: 0 fois
Remercié: 904 fois
Cayenne: 955 turbo
Année: 2003
Couleur: vert


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Probleme BTA1500 sur Dension 500

Messagepar Simplet57 » Lun 23 Jan 2012, 21:47

Je viens d'essayer avec un Ipad, pareil, pas de peripherique bluetooth pendant la phase de "PAIRING" .
Avatar de l’utilisateur
Simplet57
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 30
Enregistré le: 25/09/11
Localisation: Rueil malmaison
A remercié: 0 fois
Remercié: 0 fois
Cayenne: V6 Ethanol
Année: 2004
Couleur: Noir mat


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Probleme BTA1500 sur Dension 500

Messagepar Lebaron33 » Lun 5 Mar 2012, 14:37

Tu a essayer de cocher visible par tous dans le menu :etrange:
Avatar de l’utilisateur
Lebaron33
Membre Expert
Membre Expert
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 751
Enregistré le: 2/02/12
Localisation: bordeaux
A remercié: 58 fois
Remercié: 46 fois
Cayenne: Tourna tsi 150
Année: 2018
Couleur: Gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Probleme BTA1500 sur Dension 500

Messagepar Simplet57 » Lun 5 Mar 2012, 15:26

Dans quel menu veut tu que je coche "visible" .
Dans le PCM 2.1, j'ai pas vu d'option visible.
Mon iphone et ipad détecte bien d'autre périphérique bluetooth.
Avatar de l’utilisateur
Simplet57
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 30
Enregistré le: 25/09/11
Localisation: Rueil malmaison
A remercié: 0 fois
Remercié: 0 fois
Cayenne: V6 Ethanol
Année: 2004
Couleur: Noir mat


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Probleme BTA1500 sur Dension 500

Messagepar Lebaron33 » Lun 5 Mar 2012, 18:44

menu Bluetooth dans Réglage > Général, et se rend invisible dès qu'on en sort. sur ton iphone :etrange:
Avatar de l’utilisateur
Lebaron33
Membre Expert
Membre Expert
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 751
Enregistré le: 2/02/12
Localisation: bordeaux
A remercié: 58 fois
Remercié: 46 fois
Cayenne: Tourna tsi 150
Année: 2018
Couleur: Gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Probleme BTA1500 sur Dension 500

Messagepar Simplet57 » Lun 5 Mar 2012, 20:44

Ok, ca c'est pour rendre mon iphone visible des autres appareils, mais en fait, c'est mon iphone qui ne voit pas "DENSION-BTA" dans les peripherique bluetooth et je ne peut donc pas me connecter dessus.
Avatar de l’utilisateur
Simplet57
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 30
Enregistré le: 25/09/11
Localisation: Rueil malmaison
A remercié: 0 fois
Remercié: 0 fois
Cayenne: V6 Ethanol
Année: 2004
Couleur: Noir mat


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Probleme BTA1500 sur Dension 500

Messagepar francouai » Lun 5 Mar 2012, 21:00

quel IOS as tu sur ton iphone?
Il parait que sur l'OS5, apple a fait de gros progrès sur le port Blue Tooth.
Si je mets de la Veuve Clicquot dans le réservoir de mon Cayenne
Peut-on dire que je roule au biocarburant ?

.
Image
Avatar de l’utilisateur
francouai
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 6775
Enregistré le: 14/12/08
Localisation: 92
A remercié: 146 fois
Remercié: 711 fois
Cayenne: A pieds


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Probleme BTA1500 sur Dension 500

Messagepar Simplet57 » Lun 5 Mar 2012, 21:33

Je suis en 5.0.1 (jailbreaké)
Avatar de l’utilisateur
Simplet57
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 30
Enregistré le: 25/09/11
Localisation: Rueil malmaison
A remercié: 0 fois
Remercié: 0 fois
Cayenne: V6 Ethanol
Année: 2004
Couleur: Noir mat


    Voir la position géographique du membre

  • Répondre

Re: Probleme BTA1500 sur Dension 500

Messagepar Lebaron33 » Mer 7 Mar 2012, 07:27

Oh j'avais pas vue avec le 4 ont ne peut choisir vue ou pas
Malin cette petite pomme
Je fu faire des recherche sur le net pour voir !!!! :etrange:
Avatar de l’utilisateur
Lebaron33
Membre Expert
Membre Expert
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 751
Enregistré le: 2/02/12
Localisation: bordeaux
A remercié: 58 fois
Remercié: 46 fois
Cayenne: Tourna tsi 150
Année: 2018
Couleur: Gris


    Voir la position géographique du membre


Retourner vers Sonorisation, Communication et System Video




cron