Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités
Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 10 ans d’expérience, plus de 10.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 955] Problème de bruit au demarage

ImageDes trucs et des conseils pratique pour votre Cayenne, c'est ici.
  • Publicités

  • Répondre en citant le message

[Modele 955] Problème de bruit au demarage

Messagepar Gabs6433 » Dim 17 Mai 2015, 12:43

Bonjour à tous,

Voilà, je viens de faire l'acquisition d'un Cayenne s année 2003.
J'en suis plutôt content mais j'ai plusieurs problèmes dont un qui m'inquiète un peu..

-4 pneus à changer (+ équilibrage car volant vibre beaucoup à 130km/h )

-vérins de coffre morts

-feux de virage gauche a changer

-impossible de passer en 2x4 ( on peut passer en courte mais la position autoroute ne s'enclenche pas)

-et enfin et surtout:
lors de l'allumage le temps que le moteur chauffe j'ai un bruit parasite très fort comme si l'alternateur tiré trop du genre "zzzzz" , je précise que la charge de la batterie sur le tableau de bord reste entre 14/15volts Meme le véhicule chaud) le bruit diminue une fois la voiture chaude mais persiste tout de même et gâche le bruit du v8 d'ailleurs lorsque j'accélère le bruit monte dans les aigues j'ai l'impression mais difficile à dire.

Est ce que quelqu'un a déjà eu ce soucis? De quoi s'agit il?
Merci d'avance
"work hard, drive hard"
Avatar de l’utilisateur
Gabs6433
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 14
Enregistré le: 17/05/15
Localisation: Bayonne
A remercié: 9 fois
Remercié: 0 fois
Cayenne: S
Année: 2003
Couleur: Noir
Print view this post

Publicités

  • Répondre en citant le message

Re: Problème de bruit au demarage

Messagepar mavmax » Dim 17 Mai 2015, 13:17

Pas de position 2x4 sur le Cayenne
Les voitures si vous les trouvez faciles à conduire, c’est que vous n’allez pas assez vite.

If you obey all rules, you miss all the fun.

Photos de mavmax

Salon retro course

I.C.O.R photos off road
Avatar de l’utilisateur
mavmax
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 13276
Enregistré le: 7/08/13
Localisation: Rhone
A remercié: 639 fois
Remercié: 1431 fois
Cayenne: Cayenne S
Année: 2004
Couleur: gris


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: Problème de bruit au demarage

Messagepar Gabs6433 » Dim 17 Mai 2015, 14:59

c'est surtout le problème du bruit qui m'inquiète...

et quel est l'utilité de la position autoroute alors?
merci d'avance
"work hard, drive hard"
Avatar de l’utilisateur
Gabs6433
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 14
Enregistré le: 17/05/15
Localisation: Bayonne
A remercié: 9 fois
Remercié: 0 fois
Cayenne: S
Année: 2003
Couleur: Noir
Print view this post

  • Répondre en citant le message

Re: Problème de bruit au demarage

Messagepar Marc-Antoine » Dim 17 Mai 2015, 15:04

C'est à la base un 60/40
Il y a la position tout terrain avec blocage du differentiel
Quand tu tires en bas c'est que du désengage le blocage du differentiel central
Ensuite tu tires de nouveau en bas et là désengages les vitesses courtes
Avatar de l’utilisateur
Marc-Antoine
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 10456
Enregistré le: 31/01/09
A remercié: 1249 fois
Remercié: 853 fois
Cayenne: 955 S
Année: 2006
Couleur: noir basalte


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: Problème de bruit au demarage

Messagepar Gabs6433 » Dim 17 Mai 2015, 15:11

Ok merci. Par contre quelqu'un à déjà eu ce problème de bruit au démarrage? comme je disais le bruit diminue lorsque le moteur est chaud mais persiste tout de même. bruit assez fort en démarrage à froid "zzzz" c'est bizarre... S.O.S
"work hard, drive hard"
Avatar de l’utilisateur
Gabs6433
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 14
Enregistré le: 17/05/15
Localisation: Bayonne
A remercié: 9 fois
Remercié: 0 fois
Cayenne: S
Année: 2003
Couleur: Noir
Print view this post

  • Répondre en citant le message

Re: Problème de bruit au demarage

Messagepar Marc-Antoine » Dim 17 Mai 2015, 15:12

Ton cayenne est un S fullblack acheté dans le Sud. ?
Avatar de l’utilisateur
Marc-Antoine
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 10456
Enregistré le: 31/01/09
A remercié: 1249 fois
Remercié: 853 fois
Cayenne: 955 S
Année: 2006
Couleur: noir basalte


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: Problème de bruit au demarage

Messagepar Marc-Antoine » Dim 17 Mai 2015, 15:13

Si tu roules en boites courtes c'est normal qu'il fasse un bruit comme ceci c'est même limite de fusiller ta boite de transfert
Avatar de l’utilisateur
Marc-Antoine
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 10456
Enregistré le: 31/01/09
A remercié: 1249 fois
Remercié: 853 fois
Cayenne: 955 S
Année: 2006
Couleur: noir basalte


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: Problème de bruit au demarage

Messagepar Marc-Antoine » Dim 17 Mai 2015, 15:15

Il faut tout d'abord que tu régles ton soucis de soit de blicage de differentiel qui est grippé mais là ne dépasse pas les 30 kmh si non ça fusille tout

Il faut savoir ou c'est grippé

Ton cayenne est bloqué avec une led allumée sur le dessin du differentiel ?
Avatar de l’utilisateur
Marc-Antoine
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 10456
Enregistré le: 31/01/09
A remercié: 1249 fois
Remercié: 853 fois
Cayenne: 955 S
Année: 2006
Couleur: noir basalte


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: Problème de bruit au demarage

Messagepar Marc-Antoine » Dim 17 Mai 2015, 15:16

Image

Image
Avatar de l’utilisateur
Marc-Antoine
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 10456
Enregistré le: 31/01/09
A remercié: 1249 fois
Remercié: 853 fois
Cayenne: 955 S
Année: 2006
Couleur: noir basalte


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: Problème de bruit au demarage

Messagepar Marc-Antoine » Dim 17 Mai 2015, 15:17

Il y a un post de Carrera sur l'utilisation en off road du cayenne et il ya toutes les explications
Avatar de l’utilisateur
Marc-Antoine
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 10456
Enregistré le: 31/01/09
A remercié: 1249 fois
Remercié: 853 fois
Cayenne: 955 S
Année: 2006
Couleur: noir basalte


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: Problème de bruit au demarage

Messagepar Gabs6433 » Dim 17 Mai 2015, 15:36

Aucune lumière allumé. En fait c'est le vendeur (particulier) qui m'a dit n'importe quoi, Je viens de vérifier tout fonctionne parfaitement je n'étais pas en courte (je m'en serai rendu compte avant de toute manière 600km à 130km/h pour rapatrier le véhicule... ;-) ) n'ayant pas le carnet en français j'étais perdu merci.

Le bruit n'a aucun rapport, je ne comprends pas, c'est vraiment au démarrage, à froid, ensuite sa s'estompe quelque peu, mais dès que j'accélère je l'entend encore... bobine? alternateur? je ne sais pas du tout.. Mon père ayant eu pas mal de 4x4 dont un ML qui faisait ce bruit me dis qu'il y a des chance que ça vienne de l'alternateur qui est fatigué qu'en pensez vous?
Modifié en dernier par Gabs6433 le Dim 17 Mai 2015, 15:38, modifié 1 fois.
"work hard, drive hard"
Avatar de l’utilisateur
Gabs6433
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 14
Enregistré le: 17/05/15
Localisation: Bayonne
A remercié: 9 fois
Remercié: 0 fois
Cayenne: S
Année: 2003
Couleur: Noir
Print view this post

  • Répondre en citant le message

Re: Problème de bruit au demarage

Messagepar Marc-Antoine » Dim 17 Mai 2015, 15:37

Sur mon premier cayenne un bruit strident se faisait entendre , il s'agissait du démarreur qui était HS avec les bobines qui arrivaient au bout. Si non pas d'idée
Avatar de l’utilisateur
Marc-Antoine
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 10456
Enregistré le: 31/01/09
A remercié: 1249 fois
Remercié: 853 fois
Cayenne: 955 S
Année: 2006
Couleur: noir basalte


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: Problème de bruit au demarage

Messagepar Gabs6433 » Dim 17 Mai 2015, 15:41

mais le démarreur s’éteint dès lors que véhicule a démarré non? la tant que le véhicule n'est pas chaud ça persiste... merci pour ton aide je vais l'emmener en centre je verrais bien, on ne sait jamais.

Si quelqu'un a été victime de ce type de bruit parasite, je reste à l'écoute
"work hard, drive hard"
Avatar de l’utilisateur
Gabs6433
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 14
Enregistré le: 17/05/15
Localisation: Bayonne
A remercié: 9 fois
Remercié: 0 fois
Cayenne: S
Année: 2003
Couleur: Noir
Print view this post

  • Répondre en citant le message

Re: Problème de bruit au demarage

Messagepar lyli » Dim 17 Mai 2015, 15:43

le bruit augmente quand tu accélère?
viewtopic.php?t=15147
vends biellettes de rabaissement pour donner un super look a votre bébé :bye:
Avatar de l’utilisateur
lyli
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 6608
Enregistré le: 16/12/14
A remercié: 754 fois
Remercié: 836 fois
Cayenne: s
Année: 2003
Couleur: noir


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: Problème de bruit au demarage

Messagepar Gabs6433 » Dim 17 Mai 2015, 15:50

Oui tout à fait, diminue lors de la chauffe à l’arrêt mais augmente quand j'accélère (j'ai l'impression)
"work hard, drive hard"
Avatar de l’utilisateur
Gabs6433
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 14
Enregistré le: 17/05/15
Localisation: Bayonne
A remercié: 9 fois
Remercié: 0 fois
Cayenne: S
Année: 2003
Couleur: Noir
Print view this post

  • Répondre en citant le message

Re: Problème de bruit au demarage

Messagepar CARRERA » Dim 17 Mai 2015, 15:58

Je pense que le plus sage est d'aller consulter un pro
Heureusement qu'il y a des pistes pour prendre un bol d'air :lol2:
Avatar de l’utilisateur
CARRERA
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 12427
Enregistré le: 14/08/09
Localisation: Sur une piste .....
A remercié: 2242 fois
Remercié: 2486 fois
Cayenne: 955 V8 S
Année: 2005
Couleur: BLANC


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: Problème de bruit ,c'est une piceau demarage

Messagepar lyli » Dim 17 Mai 2015, 16:01

si le bruit augmente en accélèrent,pièce en mouvement ,alternateur,roulement galet......
viewtopic.php?t=15147
vends biellettes de rabaissement pour donner un super look a votre bébé :bye:
Avatar de l’utilisateur
lyli
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 6608
Enregistré le: 16/12/14
A remercié: 754 fois
Remercié: 836 fois
Cayenne: s
Année: 2003
Couleur: noir


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: Problème de bruit au demarage

Messagepar mavmax » Dim 17 Mai 2015, 16:12

Regarde si la pompe à eau a du jeu
Les voitures si vous les trouvez faciles à conduire, c’est que vous n’allez pas assez vite.

If you obey all rules, you miss all the fun.

Photos de mavmax

Salon retro course

I.C.O.R photos off road
Avatar de l’utilisateur
mavmax
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 13276
Enregistré le: 7/08/13
Localisation: Rhone
A remercié: 639 fois
Remercié: 1431 fois
Cayenne: Cayenne S
Année: 2004
Couleur: gris


    Voir la position géographique du membre
Print view this post

  • Répondre

Re: Problème de bruit au demarage

Messagepar Gabs6433 » Dim 17 Mai 2015, 16:29

pas con, je vais regarder ça
"work hard, drive hard"
Avatar de l’utilisateur
Gabs6433
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 14
Enregistré le: 17/05/15
Localisation: Bayonne
A remercié: 9 fois
Remercié: 0 fois
Cayenne: S
Année: 2003
Couleur: Noir
Print view this post


Retourner vers Maintenance pour tout models

Connexion  •  M’enregistrer