Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 10 ans d’expérience, plus de 10.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 955] Problème boite auto démarrage en D

ImageTout ce qui concerne et aussi la transmission, l'allumage.
  • Publicités

  • Répondre en citant le message

[Modele 955] Problème boite auto démarrage en D

Messagepar koki94200 » Mar 12 Juin 2018, 22:05

Bonjour,

Je suis nouveau sur le forum, je suis propriétaire d’un Cayenne v8 4.5.

Depuis que j'ai effectué une vidange de la boite auto, elle ne fonctionne pas correctement. En effet au démarrage en cote elle recule en position D jusqu'à l'accélération. Puis elle démarre normalement.

Aussi en descente elle passe toutes les vitesses jusqu'à la 6 ème et en accélération elle se coupe.
Après diagnostic code défaut P0846 et P0841

Auriez-vous une idée du problème ?
Je vous remercie d'avance de l'aide que vous m'apporterez.
Modifié en dernier par Tacosse le Mer 13 Juin 2018, 16:08, modifié 1 fois.
Raison: Corrections
Avatar de l’utilisateur
koki94200
Curieux
Curieux
 
Messages: 10
Enregistré le: 27/05/18
A remercié: 0 fois
Remercié: 0 fois
Cayenne: s v8
Année: 2005
Couleur: gris et noir

Publicités

  • Répondre en citant le message

Re: Problème boite auto démarrage en D

Messagepar jblr83 » Mer 13 Juin 2018, 15:36

Ton problème est qu’il y a une procédure très précise pour faire cette vidange. Notamment pour le remplissage, à une certaine température…

Beaucoup de personnes ici ont eu pleins de soucis après avoir (mal) fait eux-mêmes cette vidange.

Fais une recherche sur le forum, plein de posts parlent du sujet,
et il y a un tuto : boite-tiptro-bricolage-t857.html
Qui peut le plus peut le moins... :bye:
mon-cayenne-turbo-2004-t17990.html
Avatar de l’utilisateur
jblr83
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4074
Enregistré le: 4/04/15
Localisation: Montréal, Qc
A remercié: 413 fois
Remercié: 696 fois
Cayenne: Pplm :-(


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème boite auto démarrage en D1

Messagepar koki94200 » Mer 13 Juin 2018, 21:24

Je viens d’effectuer la vidange comme le tuto. J'ai rajouté un peu mais rien n’a changé.
Démarrage toujours en 1ère et elle deconnne
Avatar de l’utilisateur
koki94200
Curieux
Curieux
 
Messages: 10
Enregistré le: 27/05/18
A remercié: 0 fois
Remercié: 0 fois
Cayenne: s v8
Année: 2005
Couleur: gris et noir

  • Répondre en citant le message

Re: Problème boite auto démarrage en D

Messagepar jblr83 » Mer 13 Juin 2018, 21:57

Pour le démarrage en 1ère, c’est normal si ton Cayenne est froid.
Ce n’est qu’après quelques minutes qu’il doit démarrer en 2nde.

Avais-tu déjà des problèmes avant la vidange ?
Qui peut le plus peut le moins... :bye:
mon-cayenne-turbo-2004-t17990.html
Avatar de l’utilisateur
jblr83
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4074
Enregistré le: 4/04/15
Localisation: Montréal, Qc
A remercié: 413 fois
Remercié: 696 fois
Cayenne: Pplm :-(


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème boite auto démarrage en D

Messagepar koki94200 » Jeu 14 Juin 2018, 02:14

Non aucun problème avant.
Pour le démarrage tout le temps en D, même à chaud.
Ce que je vois vraiment c'est que sur le Cayenne à mon collègue dès que je mets D en montée il ne recule pas du tout.
Je commence vraiment à m'inquiéter pour ma boîte, je ne sais plus quoi faire :etrange:

Le langage SMS est banni c'est illisible merci
Modifié en dernier par Tazer le Jeu 14 Juin 2018, 07:58, modifié 1 fois.
Raison: Corrections, merci de relire avant de poster ça pique les yeux.
Avatar de l’utilisateur
koki94200
Curieux
Curieux
 
Messages: 10
Enregistré le: 27/05/18
A remercié: 0 fois
Remercié: 0 fois
Cayenne: s v8
Année: 2005
Couleur: gris et noir

  • Répondre en citant le message

Re: Problème boite auto démarrage en D

Messagepar engineman » Jeu 14 Juin 2018, 07:51

Tu dois mal avoir remis le joint de la crépine :non:
Avatar de l’utilisateur
engineman
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3984
Enregistré le: 21/11/08
Localisation: 27 eure
A remercié: 0 fois
Remercié: 891 fois
Cayenne: 955 turbo
Année: 2003
Couleur: vert


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème boite auto démarrage en D

Messagepar koki94200 » Jeu 14 Juin 2018, 13:18

Dernier avertissement, si tu ne fais pas plus d'effort pour écrire tes messages, texte SMS et autre, ils seront supprimés. Si tu n'as pas le temps d'écrire correctement, pourquoi les membres du forum passeraient du temps à déchiffrer ton message pour t'aider à résoudre TON problème ?

Non justement jai vu sur un tuto sa parlée de sa du cou je l bien vérifier je l d'abord pauser sur la gorge de la crépine en suite j'ai installé la crépine donc sa viens pas de ça c pas plutôt une reprogration de boite auto !? Ou le piano HS ou pompe a l'huile vous pensée quoi de ça svp?
Avatar de l’utilisateur
koki94200
Curieux
Curieux
 
Messages: 10
Enregistré le: 27/05/18
A remercié: 0 fois
Remercié: 0 fois
Cayenne: s v8
Année: 2005
Couleur: gris et noir

  • Répondre en citant le message

Re: Problème boite auto démarrage en D

Messagepar filou27 » Jeu 14 Juin 2018, 18:13

passe me voir , je vais te la réparer ta boite
garage filou 27 :bye:
http://www.ff-motors.fr/
Avatar de l’utilisateur
filou27
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1795
Enregistré le: 4/08/09
Localisation: rouen / evreux
A remercié: 5 fois
Remercié: 386 fois
Cayenne: turbo
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème boite auto démarrage en D

Messagepar cayenne s 83 » Jeu 14 Juin 2018, 22:04

Vous avez de la chance d’avoir filou à côté ou aux alentours de chez vous, dommage de pas y aller ,surtout pour des interventions comme ça.
:mur:
Avatar de l’utilisateur
cayenne s 83
Gourou Du Cayenne
Gourou Du Cayenne
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1122
Enregistré le: 27/01/16
Localisation: toulon
A remercié: 10 fois
Remercié: 49 fois
Cayenne: s
Année: 2003
Couleur: GRIS

  • Répondre en citant le message

Re: Problème boite auto démarrage en D

Messagepar JEFFSTAN » Jeu 14 Juin 2018, 22:10

Normalement je devrais vous trouver un garage pas mal dans le 84 dans pas longtemps... :wink:
:twisted: SP98 addict !!! :twisted:
Image Image Image
Avatar de l’utilisateur
JEFFSTAN
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3956
Enregistré le: 28/03/16
Localisation: Le VentouX !
A remercié: 392 fois
Remercié: 527 fois
Cayenne: 955S SportDesign
Année: 2005
Couleur: Black


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème boite auto démarrage en D

Messagepar koki94200 » Ven 15 Mar 2019, 02:23

Problème résolu, c'est le convertisseur qui est HS j'ai juste changé ça tout est réglé :lol:
Avatar de l’utilisateur
koki94200
Curieux
Curieux
 
Messages: 10
Enregistré le: 27/05/18
A remercié: 0 fois
Remercié: 0 fois
Cayenne: s v8
Année: 2005
Couleur: gris et noir

  • Répondre en citant le message

Re: Problème boite auto démarrage en D

Messagepar Owen06 » Ven 15 Mar 2019, 06:57

Merci pour ton retour et bonne route à toi, maintenant! :broom:
Avatar de l’utilisateur
Owen06
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’ancienneté
 
Messages: 4365
Enregistré le: 5/09/16
A remercié: 306 fois
Remercié: 473 fois
Cayenne: S HYBRIDE
Année: 2011
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème boite auto démarrage en D

Messagepar jetrider » Ven 15 Mar 2019, 07:36

Tu l'as changé toi même ?
Avatar de l’utilisateur
jetrider
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3872
Enregistré le: 12/12/09
Localisation: melun
A remercié: 3 fois
Remercié: 569 fois
Cayenne: S
Année: 2003
Couleur: gris

  • Répondre en citant le message

Re: Problème boite auto démarrage en D

Messagepar Tacosse » Mer 20 Mar 2019, 08:40

Oui merci pour ce retour.

Si tu as quelques détails à nous donner...

Merci :bye:
Avatar de l’utilisateur
Tacosse
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4282
Enregistré le: 17/11/15
Localisation: Limoges
A remercié: 367 fois
Remercié: 554 fois
Cayenne: 957 Turbo
Année: 2008
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Problème boite auto démarrage en D

Messagepar zaza91420 » Mer 20 Mar 2019, 17:15

bonjour
Saurais tu pourquoi sur mon Cayenne turbo 2007 je ne peux plus passer mes vitesses en manuel sur le levier, alors qu’elles passent avec les palettes. Merci par avance
Xavier
Avatar de l’utilisateur
zaza91420
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 12
Enregistré le: 10/01/12
A remercié: 6 fois
Remercié: 0 fois
Cayenne: Turbo
Année: 2003
Couleur: Gris


    Voir la position géographique du membre

  • Répondre en citant le message

Problème boite auto démarrage en D

Messagepar koki94200 » Mer 20 Mar 2019, 18:31

Problème de levier c’est un connecteur j’en ai vu un qui est pas chère sur le boncoin bon courage
Avatar de l’utilisateur
koki94200
Curieux
Curieux
 
Messages: 10
Enregistré le: 27/05/18
A remercié: 0 fois
Remercié: 0 fois
Cayenne: s v8
Année: 2005
Couleur: gris et noir

  • Répondre

Re: Problème boite auto démarrage en D

Messagepar Tazer » Mer 20 Mar 2019, 20:02

Pour être plus précis, le problème viens souvent d'un connecteur hs ou de fils coupés, sous le levier de vitesse.
Démonte le cache autour du levier et vérifie tous les branchements en dessous. :bye:
Ancien adhérent au club des cylindres rayés, maintenant mon moteur est tout neuf merci Filou (6 avril 2017).
Avatar de l’utilisateur
Tazer
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 6309
Enregistré le: 4/12/14
Localisation: Seine et Marne Nord
A remercié: 459 fois
Remercié: 1043 fois
Cayenne: 957 Turbo
Année: 2007
Couleur: Noir basalte


    Voir la position géographique du membre


Retourner vers Moteur, Boite de vitesse, Echappement