Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 10 ans d’expérience, plus de 10.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 955] Problème audio son BOSE

ImagePoste autoradio, GPS, ampli, HP, problèmes de matériel, installation d’écran TV/TNT, cameras de recul ainsi que toutes les versions du PCM (Porsche Communication Management).
  • Publicités

  • Répondre en citant le message

Re: Problème audio son BOSE

Messagepar alexis777 » Sam 15 Juil 2017, 18:25

merci pour ta réponse rapide, c'est super sympa mais mon pote a justement pensé à ca et a vérifié et il m'a dit qu'elle était à 70% donc encore plus que bonne... mais tu crois que ca vaut la peine d'en mettre une comme tu dis ? C'est bizarre que ça déconne d'un coup comme ça mais je serais également de ton avis, même si j'y connais rien, parait qu'il y a tellement d’électronique que ça pourrait bien être à cause d'un manque de puissance de la batterie...
Avatar de l’utilisateur
alexis777
Curieux
Curieux
 
Années d’ancienneté
 
Messages: 21
Enregistré le: 8/07/17
A remercié: 26 fois
Remercié: 0 fois
Cayenne: v8 , s
Année: 2005
Couleur: gris

Publicités

  • Répondre en citant le message

Re: Problème audio son BOSE

Messagepar alexis777 » Sam 15 Juil 2017, 18:35

jblr83 a écrit:C'est juste ta batterie qui serait morte alors...
Sur le Cayenne, une mauvaise batterie entraîne plein de bugs et fausses alertes.
Vérifie et si c'est bien ça, mets une Varta 110 Ah

en tous cas j'espère pouvoir régler ce soucis parce que c'est vrai que c'est de la folie cette caisse, c'est pas un avion, mais quel plaisir à conduire... j'aimerais bien tester dans le terrain aussi ca doit être juste terrible, mais est ce que je dois mettre des pneus cross ou j'peux sans autre y aller avec mes Pirelli Scorpion... ou c'est un peu salaud pour mes pneus et ça va pas crocher comme il faut... c'est juste une question de débutant
Avatar de l’utilisateur
alexis777
Curieux
Curieux
 
Années d’ancienneté
 
Messages: 21
Enregistré le: 8/07/17
A remercié: 26 fois
Remercié: 0 fois
Cayenne: v8 , s
Année: 2005
Couleur: gris

  • Répondre en citant le message

Re: Problème audio son BOSE

Messagepar BURN » Sam 15 Juil 2017, 22:37

C'est marrant (enfin non en fait) mais au boulot j'ai la musique du magasin qui deconne grave parfois.
Le son monte, descend, grésille, fait des scritch scratch. Bref on éteint l'Ampli, on laisse reposer un peu et on remet en route jusqu'à la prochaine panne (qui peut survenir 1 heure comme 1 semaine plus tard)

Bref tout ça pour te dire qu à mon avis ton ampli est hs et doit être la source de tes problèmes.
Change-le et sois indulgent avec ton cay, ça reste une voiture d'occaz et lui en vouloir pour un petit problème comme ça, c'est injuste tu vas le vexer!

Demanderais-tu le divorce à ta femme fraîchement épousée si elle perdait la voix ? :bye:
Avatar de l’utilisateur
BURN
Gourou Du Cayenne
Gourou Du Cayenne
 
Années d’anciennetéAnnées d’ancienneté
 
Messages: 1385
Enregistré le: 6/12/16
A remercié: 163 fois
Remercié: 202 fois
Cayenne: S
Année: 2003
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème audio son BOSE

Messagepar alexis777 » Sam 15 Juil 2017, 22:48

Excellent, j'adore ta réponse. Tu peux pas le savoir mais j'ai eu un cancer et c'est moi qui ai perdu ma voix, du coup c'est ma femme qui s'est tirée... Excellent vraiment excellent... Et je suis sérieux en plus. Bref tu crois que ça peut être l'ampli alors ? Je vais suivre tes conseils et m'en trouver un autre alors. Est-ce que tu aurais, ou quelqu'un d'autre, un plan pour en trouver un autre ? Si j'ai bien compris il est avec le chargeur dans l'aile arrière droite ?
Et un ampli défectueux pourrait faire tout buguer ? Jusqu'à à arrêter l'auto radio ? Je lui en veux pas à mon cayenne juste un peu dégoûté de devoir mettre des sous dans une voiture que je viens d'acheter. Je vais essayer de ne pas lui en tenir rigueur. Merci pour ton conseil.
Avatar de l’utilisateur
alexis777
Curieux
Curieux
 
Années d’ancienneté
 
Messages: 21
Enregistré le: 8/07/17
A remercié: 26 fois
Remercié: 0 fois
Cayenne: v8 , s
Année: 2005
Couleur: gris

  • Répondre en citant le message

Re: Problème audio son BOSE

Messagepar BURN » Dim 16 Juil 2017, 11:51

:oops: bon bah pour le coup j'ai fait le gros lourd la... j'espère que mes propos ne t'ont pas vexé, le' but n'était pas la, et je m'en excuse si je t'ai blessé...

Bref pour en revenir à ton ampli oui à Mon avis il ondule et crée un petit foutoir.
Avatar de l’utilisateur
BURN
Gourou Du Cayenne
Gourou Du Cayenne
 
Années d’anciennetéAnnées d’ancienneté
 
Messages: 1385
Enregistré le: 6/12/16
A remercié: 163 fois
Remercié: 202 fois
Cayenne: S
Année: 2003
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème audio son BOSE

Messagepar alexis777 » Dim 16 Juil 2017, 11:55

Pas du tout vexé rassure toi. Bien au contraire j'me suis bien marré. Ça fait 6 ans maintenant et j'ai appris à en rire. Te fais pas de soucis. Pas lourd du tout. J'ai adoré ton message. Oui oui... Je vais voir pour changer cet ampli.
Merci pour ton conseil et te souhaite un bon dimanche.
Avatar de l’utilisateur
alexis777
Curieux
Curieux
 
Années d’ancienneté
 
Messages: 21
Enregistré le: 8/07/17
A remercié: 26 fois
Remercié: 0 fois
Cayenne: v8 , s
Année: 2005
Couleur: gris

  • Répondre en citant le message

Re: Problème audio son BOSE

Messagepar alexis777 » Dim 16 Juil 2017, 12:37

toufito a écrit:

Un exemple sur le BC :tequila :bye:

salut à toi... je pense que ton ampli est déjà vendu ou??????
Avatar de l’utilisateur
alexis777
Curieux
Curieux
 
Années d’ancienneté
 
Messages: 21
Enregistré le: 8/07/17
A remercié: 26 fois
Remercié: 0 fois
Cayenne: v8 , s
Année: 2005
Couleur: gris

  • Répondre en citant le message

Re: Problème audio son BOSE

Messagepar jblr83 » Dim 16 Juil 2017, 12:45

alexis777 a écrit:plus de batterie... Hier j'ai pu recharger ma batterie et là, miracle, tout remarchait comme il faut, plus de message d'erreur, rien et ma sono qui refonctionnait tip top...
... Ça avait commencé par des coupures de son, et après les message d'erreur qui disait : chargeur cd, téléphone et ampli défectueux, ensuite plus de son du tout, avec des sortes de craquements dans les hp, craquements qui ne s'arrêtaient pas une fois la clef retirée et du coup plus de batterie...

Vérifie bien ta batterie en premier, avant de mettre 250 € dans un ampli... :??:
Soit c'est elle (70% sur un cay, c'est pas assez...), soit c'est l'ampli, soit les deux !
Qui peut le plus peut le moins... :bye:
mon-cayenne-turbo-2004-t17990.html
Avatar de l’utilisateur
jblr83
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3714
Enregistré le: 4/04/15
Localisation: Montréal, Qc
A remercié: 403 fois
Remercié: 637 fois
Cayenne: Pplm :-(


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Problème audio son BOSE

Messagepar alexis777 » Dim 16 Juil 2017, 12:56

Salut à toi,

Ah tu crois que 70% de ma batterie c'est pas assez ? Alors je pense que je vais commencer par ça et c'est aussi l'avis de mon pote, mais 70% c'est pas rien non plus...

Je trouve aussi un peu bizarre que mon ampli soit naze, vu que pendant 2 jours il allait tip top, et en plus mon mécano m'a dit qu'il avait laissé le contact 5 min en installant les capteurs marche arrière et quand il a voulu démarrer, pas pu... alors je crois que je vais opter pour une nouvelle batterie.

On m'a conseillé une Varta 110ah mais si je remets une même je risque d'avoir le même soucis dans 5 ans ou quoi ? Ou p'têtre que c'est encore la batterie d'origine j'en sais rien.

Mais c'est vrai que perso j'ai eu beaucoup d'amplis dans mes mains, j'étais DJ, et quand ca péclote , ça grille assez vite et c'est fini terminé... Alors merci pour ta réponse et je vais suivre ton conseil...

Je reviendrai vous dire la suite, histoire que si un autre a le même soucis, qu'il puisse bénéficier de nos messages... Je pense que c'est un peu le principe logique de ce forum. Et si le mec qui avait le même soucis que moi avait partagé sa solution, ça m'aurait vraiment aidé...

Encore une fois je dis merci à toutes ces personnes qui se donnent la peine de m'écrire, j'y connais rien et vous êtes d'un secours remarquable... merci à vous tous...


Alexis... et je reviendrai très vite après avoir changé ma batterie... bon dimanche
:bravo: :bravo: :bravo: :bravo: :bravo: :bravo: :bravo: :bravo: :bravo: :bravo:
Avatar de l’utilisateur
alexis777
Curieux
Curieux
 
Années d’ancienneté
 
Messages: 21
Enregistré le: 8/07/17
A remercié: 26 fois
Remercié: 0 fois
Cayenne: v8 , s
Année: 2005
Couleur: gris

  • Répondre en citant le message

Re: Problème audio son BOSE

Messagepar alexis777 » Dim 16 Juil 2017, 16:33

Tazer a écrit:Le problème de certains qui ne viennent sur le forum que pour régler un problème et qui disparaissent après sans donner le résultat.
Messieurs pensez à donner le résultat de votre consultation positif ou négatif, ça permet toujours de faire avancer le shmilblic.
Merci.


Tellement ça et tellement simple surtout. Là, ça m'aurait vraiment aidé.
Avatar de l’utilisateur
alexis777
Curieux
Curieux
 
Années d’ancienneté
 
Messages: 21
Enregistré le: 8/07/17
A remercié: 26 fois
Remercié: 0 fois
Cayenne: v8 , s
Année: 2005
Couleur: gris

  • Répondre en citant le message

Re: Problème audio son BOSE

Messagepar alexis777 » Mer 2 Aoû 2017, 18:42

jblr83 a écrit:C'est juste ta batterie qui serait morte alors...
Sur le Cayenne, une mauvaise batterie entraîne plein de bugs et fausses alertes.
Vérifie et si c'est bien ça, mets une Varta 110 Ah


Alors j'attendais un peu pour voir, et là je viens de changer de batterie, j'ai mis une Varta 110 amp. comme tu m'as conseillé et hélas, le problème persiste... je suis trop dégoutté...

Je vais changer l'ampli, mais est ce que le fait que l'ampli soit hs, peut faire allumer et éteindre la radio ? C'est pas le boitier qui est mort ? Si c'est ça moi aussi je suis mort...

Besoin de conseils... je me réjouissais de venir dire sur ce forum que c'était tout bon et en fait ... c'est pas trop ça... s'il y a un connaisseur dans les parages, ça serait assez top.
Est ce que j'ai une chance que l'ampli soit mort et que ça beug sur le reste ? ou c'est ce boitier électronique qui gère tout ça et dans ce cas, wawouw... ou ça se trouve d’occasion?

helppppppppp
Avatar de l’utilisateur
alexis777
Curieux
Curieux
 
Années d’ancienneté
 
Messages: 21
Enregistré le: 8/07/17
A remercié: 26 fois
Remercié: 0 fois
Cayenne: v8 , s
Année: 2005
Couleur: gris

  • Répondre

Problème audio son BOSE

Messagepar alexis777 » Mer 2 Aoû 2017, 22:57

toufito a écrit:Un autre :bye:



hello amigo, j'espère que tu vas bien...est ce que tu es toujours dans les parages ou tu as déserté le forum? si tu es toujours par la, est ce que tu as toujours l'ampli ?
Modifié en dernier par cayann le Mer 2 Aoû 2017, 23:21, modifié 1 fois.
Raison: Sms
Avatar de l’utilisateur
alexis777
Curieux
Curieux
 
Années d’ancienneté
 
Messages: 21
Enregistré le: 8/07/17
A remercié: 26 fois
Remercié: 0 fois
Cayenne: v8 , s
Année: 2005
Couleur: gris

Précédente

Retourner vers Sonorisation, Communication et System Video