Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 12 ans d’expérience, plus de 13.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modeles 955-957] Pompe à essence gauche =défaut p0011 p p301 etc

ImageTout ce qui concerne et aussi la transmission, l'allumage.
  • Publicités

  • Répondre en citant le message

Pompe à essence gauche =défaut p0011 p p301 etc

Messagepar D JETRONIC » Mer 5 Avr 2017, 18:01

Bonjour dernières nouvelles j'ai changé le filtre à essence et j'ai démarré idem, il cale au bout d'un moment avec le bruit de casseroles.

J'ai démonté le capteur d'arbre à cames côté conducteur et nettoyé, remonté et fait un essai j'ai débranché le capteur au moment il boite il a calé normal.

J'ai débranché le capteur côté passager au moment ou il boitait il n'a pas calé ?j'ai refait l'opération après plus tard il a mis un moment a caler.

Je pense que capteur a un problème ?

Le bruit viens bien du boitier les clac clac ça c'est peut être un autre problème.

Passage a la valise ratées a l'allumage a tous les cylindres et j'ai comme un sifflement continu je vais faire une vidange car le défaut p0011 peut être l'electrovanne aac qui est sale sinon pas de voyant moteur allumé.

Je suis aller l'essayer sur route nickel redémarrer deux fois nickel ralenti 650 tr/minutes

Je vais voir pour changer les capteurs arbres a cames aucun bruit suspect en marche ?
Franchement incompréhensible. Fais un effort.
Même la correction devient impossible.
Essaie de séparer les sujets en deux ou trois phrases quitte à refaire à chaque fois un nouveau message. Merci DJ
Fichiers joints
IMG_20170404_172255_1.jpg
Modifié en dernier par cayann le Mer 5 Avr 2017, 20:29, modifié 3 fois.
Raison: Texte incompréhensible ( pas de correction )
Avatar de l’utilisateur
D JETRONIC
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 459
Enregistré le: 22/10/15
Cayenne: V6 S
Année: 2005
Couleur: GRIS CLAIR

Publicités

  • Répondre en citant le message

Re: Pompe à essence gauche =défaut p0011 p p301 etc

Messagepar olivsarti » Mer 5 Avr 2017, 18:10

Je ne sais pas s il y a un mode dégradé sur ton Cayenne.
Mon ancienne auto (dont je tairais le nom car les sud coréennes ne plaisent a personne ici). avait un problème sur le régulateur de pression qui faisait caler le moteur.
Du coup, je déconnectai le débitmètre pour donner un défaut, ce qui mettait le moteur en mode dégradé et empêchait le moteur de caler. (le moteur pensait que le défaut venait du débitmètre et ne calait pas du coup).
Pour revenir à ton défaut, peut être que le fait de déconnecter ton capteur, le moteur pense qu il est HS et laisse tourner en mode dégradé, alors que s il est connecté et envoie un signal erroné, il cale pour mise en sécurité...
par contre, à savoir s il envoi un signal correct et que ton défaut vient de la tension de la courroie, tu risques la casse. Et si c est bien ton capteur en défaut, tu le remplaces et ça ne calera plus. Si je me trompe n'hésitez pas à me reprendre...
Qui peut le plus, peut laisser les autres le faire a sa place.
Avatar de l’utilisateur
olivsarti
Gourou Du Cayenne
Gourou Du Cayenne
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1215
Enregistré le: 26/02/16
Cayenne: S
Année: 2003
Couleur: Bleu nuit

  • Répondre en citant le message

Re: Pompe à essence gauche =défaut p0011 p p301 etc

Messagepar D JETRONIC » Mer 5 Avr 2017, 18:25

Les symptômes d'un capteur défectueux démarrage a froid et après bruit de casseroles et calage.

J'ai bien les symptômes il est peut être pas HS mais donne,des infos aléatoires.
Le pire c'est que sur route il roule nickel aucun bruit suspect au niveau du moteur.

Même au ralenti a part le sifflement comme ma dit filou le sifflement viendrait de l'admission.

Un truc bizarre j'ai inspection immédiate qui s'affiche si je le redémarre après j'ai vérifié l'huile a 5 000kms ?
Avatar de l’utilisateur
D JETRONIC
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 459
Enregistré le: 22/10/15
Cayenne: V6 S
Année: 2005
Couleur: GRIS CLAIR

  • Répondre en citant le message

Re: Pompe à essence gauche =défaut p0011 p p301 etc

Messagepar D JETRONIC » Mer 5 Avr 2017, 18:42

Il y a problème avec mes messages ils sont dur a lire j'arrête de poster sur le forum basta.
Avatar de l’utilisateur
D JETRONIC
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 459
Enregistré le: 22/10/15
Cayenne: V6 S
Année: 2005
Couleur: GRIS CLAIR

  • Répondre en citant le message

Re: Pompe à essence gauche =défaut p0011 p p301 etc

Messagepar Jose » Mer 5 Avr 2017, 18:51

Essaie de bien séparer les sujets.
Par moments on a du mal à saisir le fond de ta pensée et donc, difficile à corriger.
Ne prends pas mal ce qui est marqué.
Le but c'est que tout le monde puisse lire et comprendre le fond du problème.
Ce souci ne doit pas rester un dialogue entre deux personnes , mais un sujet que tout le monde doit comprendre. C'est le but de tout forum.
Merci
José. :drink:
Avatar de l’utilisateur
Jose
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4095
Enregistré le: 22/11/14
Localisation: var
Cayenne: cayenne S
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Pompe à essence gauche =défaut p0011 p p301 etc

Messagepar olivsarti » Mer 5 Avr 2017, 19:16

D JETRONIC a écrit:Il y a problème avec mes messages ils sont dur a lire j'arrête de poster sur le forum basta.


Je ne comprends pas parfois, j ai pas envie de t envoyer sur une mauvaise solution
Qui peut le plus, peut laisser les autres le faire a sa place.
Avatar de l’utilisateur
olivsarti
Gourou Du Cayenne
Gourou Du Cayenne
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1215
Enregistré le: 26/02/16
Cayenne: S
Année: 2003
Couleur: Bleu nuit

  • Répondre en citant le message

Re: Pompe à essence gauche =défaut p0011 p p301 etc

Messagepar fred_e30 » Jeu 20 Avr 2017, 21:47

scoommy a écrit:
D JETRONIC a écrit:J'ai commandé le filtre en France 30 euros livré je recommence côté gauche avec ouverture de la bride des que j'ai reçu le filtre je le monte et vous tiens au courant


Salut ! Si tu as une adresse pour le filtre je suis preneur :bravo:

je sais pas si ça avait été donné...

https://www.piecesauto24.be/search?keyword=PU727
Avatar de l’utilisateur
fred_e30
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2
Enregistré le: 5/06/16
Cayenne: turbo
Année: 2003
Couleur: noir

  • Répondre en citant le message

Re: Pompe à essence gauche =défaut p0011 p p301 etc

Messagepar maxx » Lun 26 Juin 2017, 13:19

Bonjour, un petit up,
Mon cay vient de me faire un peu la même chose, j'ai démarré, le starter s'est mis en route (ainsi que les pompes à air) puis quand il s'est coupé, le ralenti est tombé très bas.
Le v8 a brouté pendant deux secondes avant que le ralenti ne remonte à la normale puis ensuite ralenti normal, roulage normal..aucun voyant allumé, plein d'essence à 80%.
Je m'oriente vers un changement de pompes ?
Avatar de l’utilisateur
maxx
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2864
Enregistré le: 21/07/13
Cayenne: v8 s
Année: 2003
Couleur: vert


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Pompe à essence gauche =défaut p0011 p p301 etc

Messagepar scoommy » Lun 26 Juin 2017, 13:20

Regarde déjà l'état de ton filtre :)
Avatar de l’utilisateur
scoommy
Gourou Du Cayenne
Gourou Du Cayenne
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1397
Enregistré le: 9/05/16
Localisation: Saint-Malo
Cayenne: V8 S
Année: 2004
Couleur: Gris foncé


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Pompe à essence gauche =défaut p0011 p p301 etc

Messagepar maxx » Lun 26 Juin 2017, 14:40

Je viens de passer la valise, j'ai des défauts d'allumage (code p0354 etc.. Bobine allumage) sur tous les cylindres, quand j'efface ces codes, ils restent en suspens après relecture... Toujours aucun voyant allumé, les pompes tournent à l'ouverture de la porte,il tourne bien... La conduite de purge semble en bon état...
Avatar de l’utilisateur
maxx
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2864
Enregistré le: 21/07/13
Cayenne: v8 s
Année: 2003
Couleur: vert


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Pompe à essence gauche =défaut p0011 p p301 etc

Messagepar maxx » Lun 26 Juin 2017, 16:31

scoommy a écrit:Regarde déjà l'État de ton filtre :)

Merci scoommy, avant d'opérer, j'ai commandé un filtre neuf (pour le prix... 33€ livré) au pire même si cela ne vient pas du filtre, ça ne fera pas de mal d'en mettre un neuf...
Avatar de l’utilisateur
maxx
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2864
Enregistré le: 21/07/13
Cayenne: v8 s
Année: 2003
Couleur: vert


    Voir la position géographique du membre

  • Répondre

Re: Pompe à essence gauche =défaut p0011 p p301 etc

Messagepar freeisbee93 » Ven 8 Mar 2019, 00:43

Bonjour,

Pardon pour le déterrage de post mais j'ai les mêmes symptômes que les vôtres, premier démarrage à froid après le ralenti accéléré il broute comme si il s’étouffait, parfois cale, et après montée en température au bout de 5 minutes plus aucun problèmes.

Pas de voyant au tableau de bord et la valise indique des ratés à tous les cylindres.

Problème uniquement à froid sur le premier démarrage de la journée.

Avez vous des solutions depuis ?
Modifié en dernier par JEFFSTAN le Ven 8 Mar 2019, 08:48, modifié 1 fois.
Raison: Ponctuation, mise en page
Avatar de l’utilisateur
freeisbee93
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 158
Enregistré le: 17/12/12
Cayenne: v6
Année: 2005
Couleur: noir

Précédente

Retourner vers Moteur, Boite de vitesse, Echappement