Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 10 ans d’expérience, plus de 10.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 955] perte puissance bas regime

ImageUne idée sur une modifications interne ou externe du Cayenne?
Que ce soit électrique ou esthétique. un peu de tuning.
  • Publicités

  • Répondre en citant le message

[Modele 955] perte puissance bas regime

Messagepar lucasyenne » Mer 12 Sep 2018, 20:59

Salut à tous !
J'ai un problème sur mon Cayenne turbo de 2003.
Il totalise 190000 km.
A froid aucun problème les turbos marchent bien etc ...
Par contre dès que le moteur est à température en dessous de 3000 tr/mn aucune réponse, l'aiguille de turbo monte jusque 0.4 bars pas plus, une fois passé les 3000 tr/mn l'aiguille monte à 0.8 et tous est bon ! :lol:
Lorsque l'on coupe les gazs, quand l'aiguille est a 0.4 bars, le moteur fait des retours énormes à l’échappement !
J'ai comme l'impression que les turbos veulent pousser mais que quelque chose les en empêches !
Je viens de faire la révision, huile 0w40, filtre a huile, air, bougies, dump valves et tuyaux de dépression des dumps valves !
Je ne sais plus ou chercher pour régler ce problème, alors si quelqu'un pouvait m'aider ce serait avec grand plaisir. :lol:
Avatar de l’utilisateur
lucasyenne
Curieux
Curieux
 
Messages: 7
Enregistré le: 12/09/18
A remercié: 21 fois
Remercié: 0 fois
Cayenne: turbo
Année: 2003
Couleur: gris clair


    Voir la position géographique du membre

Publicités

  • Répondre en citant le message

Re: perte puissance bas regime

Messagepar Tazer » Mer 12 Sep 2018, 21:03

Tu as vérifié tes bobines ?
Ancien adhérent au club des cylindres rayés, maintenant mon moteur est tout neuf merci Filou (6 avril 2017).
Avatar de l’utilisateur
Tazer
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 5713
Enregistré le: 4/12/14
Localisation: Seine et Marne Nord
A remercié: 429 fois
Remercié: 984 fois
Cayenne: 957 Turbo RSR
Année: 2007
Couleur: Noir basalte


    Voir la position géographique du membre

  • Répondre en citant le message

Re: perte puissance bas regime

Messagepar lucasyenne » Mer 12 Sep 2018, 21:07

J'ai procédé à un bref contrôle visuel mais je ne me suis pas attardé dessus, comment contrôler celles-ci ?
Merci :master:
Avatar de l’utilisateur
lucasyenne
Curieux
Curieux
 
Messages: 7
Enregistré le: 12/09/18
A remercié: 21 fois
Remercié: 0 fois
Cayenne: turbo
Année: 2003
Couleur: gris clair


    Voir la position géographique du membre

  • Répondre en citant le message

Re: perte puissance bas regime

Messagepar Tazer » Mer 12 Sep 2018, 21:14

Simple si elles sont fendues, poubelle.
Si elles ont plus de 60000 km, poubelle.
Les bobines sur un Cayenne sont l'une des premières cause de problème moteur, elles cuisent avec la chaleur et finissent par se fendre.
Donc c'est la première chose à vérifier quand tu as ce genre de problème.
Tu sais ce qu'il te reste à faire maintenant. :win:
Ancien adhérent au club des cylindres rayés, maintenant mon moteur est tout neuf merci Filou (6 avril 2017).
Avatar de l’utilisateur
Tazer
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 5713
Enregistré le: 4/12/14
Localisation: Seine et Marne Nord
A remercié: 429 fois
Remercié: 984 fois
Cayenne: 957 Turbo RSR
Année: 2007
Couleur: Noir basalte


    Voir la position géographique du membre

  • Répondre en citant le message

Re: perte puissance bas regime

Messagepar lucasyenne » Mer 12 Sep 2018, 21:22

Merci beaucoup, je vais commencer par ça !
Je vous tiens au courant de la suite des réparations :lol:
Merci pour votre aide ! :master: :bye:
Avatar de l’utilisateur
lucasyenne
Curieux
Curieux
 
Messages: 7
Enregistré le: 12/09/18
A remercié: 21 fois
Remercié: 0 fois
Cayenne: turbo
Année: 2003
Couleur: gris clair


    Voir la position géographique du membre

  • Répondre en citant le message

Re: perte puissance bas regime

Messagepar Jlim » Jeu 13 Sep 2018, 17:13

Pour moi c'est un problème avec les dump valve.
A moins que j'ai mal compris et que tu ais changé les dumpvalve après avoir eu ce problème ?

Sinon c'est sûrement les tuyaux de dépression des dumpvalve qui sont coupés, mal branchés ou percés donc les dumpvalve ne s'ouvrent plus en lâchant l'accélérateur, donc les turbos continuent de tourner ce qui provoque une montée en pression.

D'où les problèmes en accélérant de nouveau derrière car l'air s'engouffre d'un coup par le papillon une fois de nouveau ouvert.

Ça à faible charge.
A forte charge sur autoroute au kickdown les turbo coupent sûrement en sécurité pour pression excessive.

Moi j'ai eu ça en remplaçant les dump valve et tuyaux de dépression car le nouveau tuyau à cramé sur le collecteur d'échappement car je l’avais mal replacé.

Tu peux aussi avoir mis les dumpvalve dans le mauvais sens. Le bas de la dumpvalve doit aller sur le conduit de retour admission avant turbo et la bouche latérale de la dumpvalve sur le tuyau piqué après le turbo
Avatar de l’utilisateur
Jlim
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 365
Enregistré le: 17/08/15
A remercié: 53 fois
Remercié: 74 fois
Cayenne: Turbo
Année: 2005
Couleur: Bleu


    Voir la position géographique du membre

  • Répondre en citant le message

Re: perte puissance bas regime

Messagepar lucasyenne » Mer 19 Sep 2018, 19:38

Re salut les porschistes !
Je reviens à vous suite à ma panne sur mon Cayenne turbo, cette aprem changement des bobines, après vérification les 8 bobines étaient fendues !! =)
Mais aucun changement, toujours ce problème au turbo !
J'ai changé mes tuyaux de dépression de dump valve, mais je n'avais pas assez de tuyaux pour faire celle passager, je vais faire ça demain.
Je vous retiens au courant et si quelqu'un a une idée d'ou le problème pourrait provenir n'hésitez pas =)
Merci.
Avatar de l’utilisateur
lucasyenne
Curieux
Curieux
 
Messages: 7
Enregistré le: 12/09/18
A remercié: 21 fois
Remercié: 0 fois
Cayenne: turbo
Année: 2003
Couleur: gris clair


    Voir la position géographique du membre

  • Répondre en citant le message

Re: perte puissance bas regime

Messagepar Dominou » Mer 19 Sep 2018, 22:46

Bon courage
Je critique pas, j'ai pas de Cayenne (pour l'instant)
Avatar de l’utilisateur
Dominou
Cayenne Fan
Cayenne Fan
 
Messages: 549
Enregistré le: 1/01/18
Localisation: Brétigny-sur-orge
A remercié: 33 fois
Remercié: 51 fois
Cayenne: V8
Année: 2003
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: perte puissance bas regime

Messagepar lucasyenne » Jeu 20 Sep 2018, 18:58

Je reviens à vous une nouvelle fois =)

Ce soir j'ai changé mes tuyaux de dump valves, mais toujours pas de changement ! En revanche j'ai peut être une piste pour vous éclairez !!

J'ai passé le cayenne au diag et 3 codes défauts sont ressortis :
P0344 : capteur de position d'arbre a cames A, ligne 1 -circuit intermittent Cablage , mauvaise connexion , capteur de position d'arbre a cames , calculateur gestion moteur
P0418 : relais de la pompe d'injection d'air secondaire A - panne du circuit cablage , relais de la pompe d injection d'air secondaire , calculateur de gestion moteur
P2259 : systeme d'injection d'air secondaire , commande B - signal circuit faible, câblage en court circuit sur la masse, relais de la pompe d'injection d'air secondaire, pompe d'injection d'air secondaire, électrovanne d'air secondaire.

Voila ce que me sort le diag, et pour moi même étant mecano, c'est totalement du chinois, si vous êtes plus malin que moi ça pourrait m'interresser. =) merci
Modifié en dernier par JEFFSTAN le Jeu 20 Sep 2018, 22:01, modifié 1 fois.
Raison: Majuscules, mise en page, corrections
Avatar de l’utilisateur
lucasyenne
Curieux
Curieux
 
Messages: 7
Enregistré le: 12/09/18
A remercié: 21 fois
Remercié: 0 fois
Cayenne: turbo
Année: 2003
Couleur: gris clair


    Voir la position géographique du membre

  • Répondre en citant le message

Re: perte puissance bas regime

Messagepar Jlim » Sam 22 Sep 2018, 12:51

Regardes les fusibles. Si tout est bon test tes actionneurs sur VCDS. Dans le module moteur tu as test des actionneurs. En avançant dans les tests (démarrer puis suivant pour chaque) tu vas tomber sur les pompes à air secondaire, tu les actives et tu regardes si elles fonctionnent. Ça fera un bon départ pour savoir si elles fonctionnent ou si il y a bien un problème sur le câblage
Avatar de l’utilisateur
Jlim
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 365
Enregistré le: 17/08/15
A remercié: 53 fois
Remercié: 74 fois
Cayenne: Turbo
Année: 2005
Couleur: Bleu


    Voir la position géographique du membre

  • Répondre

perte puissance bas regime

Messagepar lucasyenne » Sam 22 Sep 2018, 14:14

Merci pour ce renseignement, est ce que tu pourrais en dire un peu plus ? car j ai du mal à comprendre .
Merci d avance à toi =)
Avatar de l’utilisateur
lucasyenne
Curieux
Curieux
 
Messages: 7
Enregistré le: 12/09/18
A remercié: 21 fois
Remercié: 0 fois
Cayenne: turbo
Année: 2003
Couleur: gris clair


    Voir la position géographique du membre


Retourner vers Modifications et Reparations