Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités
Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 10 ans d’expérience, plus de 10.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 955] perte liquide de refroidissement invisible

ImageUne idée sur une modifications interne ou externe du Cayenne?
Que ce soit électrique ou esthétique. un peu de tuning.
  • Publicités

  • Répondre en citant le message

Re: perte liquide de refroidissement invisible

Messagepar 750machiv » Ven 28 Aoû 2015, 07:17

C'est une grosse galère, car il y a 2 ressorts dans le bouchon + la valve de surpression.
Le perçage est un cauchemar!!!
Ensuite, j'ai mis la valve en place, j'ai retiré le torique du bouchon et je l'ai entouré de scotch en formant un petit "mur" qui me permis de couler de la colle époxy pour boucher les trous d'évent et assurer l'étanchéité de la valve.
Attention de ne pas mettre de colle dans la valve par elle-même...
Tu laisses bien sécher et ensuite tu peux retirer le scotch et remettre le torique...

Voilà, voilà!!

Bon W.E.!
750MachIV
Avatar de l’utilisateur
750machiv
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 602
Enregistré le: 26/01/15
A remercié: 27 fois
Remercié: 94 fois


    Voir la position géographique du membre
Print view this post

Publicités

  • Répondre en citant le message

Re: perte liquide de refroidissement invisible

Messagepar Ced » Ven 28 Aoû 2015, 08:27

:cartonnes:

Effectivement ça semble une belle galère à fabriquer, car hier en perçant au diamètre de la valve, il y a déjà un ressort qui a dégagé, mais le perçage s'est plutôt bien passé, c'est au niveau de l'étanchéité que c'est problématique.
En tout cas merci de tes conseils, je vais continuer à travailler sur ça aujourd'hui en attendant la livraison des pièces ce matin ou demain.....
Avatar de l’utilisateur
Ced
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 447
Enregistré le: 30/12/12
A remercié: 43 fois
Remercié: 44 fois
Cayenne: 4,5S
Année: 2003
Couleur: Gris


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: perte liquide de refroidissement invisible

Messagepar Ced » Sam 29 Aoû 2015, 07:45

Salut à tous.

Mes pièces n'arriveront que lundi, pas cool :mur:
J'espérais pouvoir bosser ce week end avant la reprise du boulot lundi, mais ce ne sera pas possible !!! :cry2:

En attendant, je vais pouvoir vérifier d'où viennent les pertes de LDR, car je pense que la colle insérée dans la valve est sèche et je vais pouvoir tester tout ça !

Je vous tiens au courant dès qu'il y a du nouveau, bon week end les copains :bye:
Avatar de l’utilisateur
Ced
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 447
Enregistré le: 30/12/12
A remercié: 43 fois
Remercié: 44 fois
Cayenne: 4,5S
Année: 2003
Couleur: Gris


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: perte liquide de refroidissement invisible

Messagepar Ced » Lun 31 Aoû 2015, 09:28

Salut les copains,

petit message rapide ce matin pour faire un point sur ma fuite.
Ce week end, j'ai bien galéré avec cette p#!:@n de valve (mais 750machiv avait prévenu !!!) pour vérifier la pression, mais j'ai pu monter la pression jusqu'à 1,5 bar, et j'ai bien pu confirmer que la fuite vient d'une fixation de la conduite de purge, et le reste du circuit semble ok.
Et ce matin, ding-dong de bonne heure, les pièces commandées sont arrivées ! :hourra:
Le tout très bien emballé et protégé. Bravo rose passion ! :bravo:

IMG_5261.JPG


J'espère avoir un peu de temps ce soir pour commencer à bosser dessus.

La suite plus tard, bonne journée à tous :bye:
Avatar de l’utilisateur
Ced
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 447
Enregistré le: 30/12/12
A remercié: 43 fois
Remercié: 44 fois
Cayenne: 4,5S
Année: 2003
Couleur: Gris


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: perte liquide de refroidissement invisible

Messagepar 750machiv » Lun 31 Aoû 2015, 15:32

Oui Chronopost livre également le Samedi matin.
Ca aide dans certains cas...

T'as plus qu'à te mettre à l'établi; plus d'excuse!!!
750MachIV
Avatar de l’utilisateur
750machiv
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 602
Enregistré le: 26/01/15
A remercié: 27 fois
Remercié: 94 fois


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: perte liquide de refroidissement invisible

Messagepar 750machiv » Lun 31 Aoû 2015, 15:35

Excuse, je n'avais pas vu que la réception a eu lieu ce matin!!!
Pour être franc notre W.E. en Bretagne a laissé des traces!!!!
750MachIV
Avatar de l’utilisateur
750machiv
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 602
Enregistré le: 26/01/15
A remercié: 27 fois
Remercié: 94 fois


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: perte liquide de refroidissement invisible

Messagepar Ced » Lun 31 Aoû 2015, 19:46

Première étape effectuée...
Pas sans mal car c'est quand même bien galère ce thermostat à changer, il y a toujours un truc en plus à démonter pour pouvoir accéder correctement, ouvrir suffisamment grand pour changer les joints et le thermostat... sans parler des quantités de LDR qui coulent au fur et à mesure des démontages !!!

J'exagère un peu mais c'est quand même un gros boulot et il faut être minutieux, car pour couronner le tout l'accès n'est pas des plus simples.
En revanche, pour les pièces c'était parfait, donc encore un grand merci à toi 750machiv pour la liste que tu m'avais fournie.

Une ou deux photos dans un message à venir pour vous montrer l'état des conduites de purge que j'ai démontées !!
Avatar de l’utilisateur
Ced
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 447
Enregistré le: 30/12/12
A remercié: 43 fois
Remercié: 44 fois
Cayenne: 4,5S
Année: 2003
Couleur: Gris


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: perte liquide de refroidissement invisible

Messagepar Ced » Lun 31 Aoû 2015, 19:54

Au final, je suis bien content que ce soit fait, j'ai pu "gonfler" le circuit de refroidissement et à 1,5 bar, il n'y a plus aucune fuite, donc je pense que tout est ok.

Pour ce qui est du tube de purge, celui qui était en place avait largement fait son temps car il était cassé et en plus il avait été "bidouillé" pour durer plus longtemps avec du mastic.
Donc la fuite était peut être présente depuis longtemps. J'espère que le joint de boite n'aura pas trop morflé de tout ça, car j'imagine que pas mal de LDR a dû lui passer dessus avant que je me rende compte du soucis ! :mur:

Voilà une photo de la connexion du tube de purge, vous comprendrez que la chaleur de V8 ne leur fait pas de bien ! :??:

IMG_5262.JPG


D'origine il y a deux joints toriques, mais là un des deux était carrément sorti de sa gorge, donc c'etait normal que l'étanchéité ne soit pas au top !!
Avatar de l’utilisateur
Ced
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 447
Enregistré le: 30/12/12
A remercié: 43 fois
Remercié: 44 fois
Cayenne: 4,5S
Année: 2003
Couleur: Gris


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: perte liquide de refroidissement invisible

Messagepar Ced » Lun 31 Aoû 2015, 20:02

Au final, le chantier est réalisable, et ce grâce au forum avec les différents tuto et les conseils de chacun.

Bien sûr ce n'est pas terminé car il reste encore toute l'admission à remonter, mais ce ne sera pas pour ce soir, peut être demain soir....

Donc bonne soirée les copains, bonne rentrée à tous les loulous et à bientôt pour la suite des aventures !! :bye:
Avatar de l’utilisateur
Ced
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 447
Enregistré le: 30/12/12
A remercié: 43 fois
Remercié: 44 fois
Cayenne: 4,5S
Année: 2003
Couleur: Gris


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: perte liquide de refroidissement invisible

Messagepar lyli » Lun 31 Aoû 2015, 20:08

super,merci
viewtopic.php?t=15147
vends biellettes de rabaissement pour donner un super look a votre bébé :bye:
Avatar de l’utilisateur
lyli
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 6608
Enregistré le: 16/12/14
A remercié: 754 fois
Remercié: 836 fois
Cayenne: s
Année: 2003
Couleur: noir


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: perte liquide de refroidissement invisible

Messagepar Ced » Lun 31 Aoû 2015, 20:12

Ah j'allais oublier de vous parler du bouchon de bocal modifié pour réaliser la mise sous pression du circuit de refroidissement.
Donc il a bien fonctionné mais pour bloquer la valve de surpression j'ai mis de la colle cyano car ma colle epoxy était périmée et ne semblait pas vouloir figer.
Il a fallu que je complète plusieurs fois en colle car il y avait toujours un peu d'air qui passait, mais pour finir ça a fonctionné.
Je ne pense pas que ce bouchon sera fait pour durer (d'ailleurs je n'espère pas forcément m'en resservir de si tôt !!!), mais il permet de lever le doute lors de petits chantiers tels que celui d'aujourd'hui.

Du coup si quelqu'un en besoin du côté d'Orléans, je peux lui prêter avec plaisir !! :wink:
Avatar de l’utilisateur
Ced
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 447
Enregistré le: 30/12/12
A remercié: 43 fois
Remercié: 44 fois
Cayenne: 4,5S
Année: 2003
Couleur: Gris


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: perte liquide de refroidissement invisible

Messagepar Ced » Mar 1 Sep 2015, 17:32

Salut à tous,

aller quelques nouvelles des travaux : tout le remontage de l'admission est terminé, petit coup de stress en rebranchant la batterie, puis finalement le bruit rassurant des pompes, et démarrage. Tout semble correct, mais par acquis de conscience j'ai passé un petit coup de valise et là..... dommage !! :mur:
code défaut 16586 - Injecteur cylindre 2 (N31) Défaut électrique dans le circuit électrique
P0202-004- - Intermittent

Voilà voilà.... je pense vérifier toutes les connectiques (bien que je l'ai fait plusieurs fois au remontage), mais je voudrais déjà la confirmation de savoir quel est le cylindre n°2 ?? J'ai toujours peur de confondre l'ordre et de ne pas chercher au bon endroit !!!

J'espère que ce n'est rien de grave... :pitie:

Merci d'avance, et une fois que tout est ok, je vous fais un compte rendu final du chantier.
Avatar de l’utilisateur
Ced
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 447
Enregistré le: 30/12/12
A remercié: 43 fois
Remercié: 44 fois
Cayenne: 4,5S
Année: 2003
Couleur: Gris


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: perte liquide de refroidissement invisible

Messagepar engineman » Mar 1 Sep 2015, 19:01

c est celui sous le support moteur :bye:
Avatar de l’utilisateur
engineman
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3854
Enregistré le: 21/11/08
Localisation: 27 eure
A remercié: 0 fois
Remercié: 864 fois
Cayenne: 955 turbo
Année: 2003
Couleur: vert


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: perte liquide de refroidissement invisible

Messagepar Ced » Mar 1 Sep 2015, 19:17

Merci Mathieu, je vais aller voir ça !
Avatar de l’utilisateur
Ced
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 447
Enregistré le: 30/12/12
A remercié: 43 fois
Remercié: 44 fois
Cayenne: 4,5S
Année: 2003
Couleur: Gris


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: perte liquide de refroidissement invisible

Messagepar Ced » Mar 1 Sep 2015, 20:06

Toujours en souci...
J'ai tout vérifié : branchements, bobines, bougies, tout semble ok.
J'ai un ralenti à 700tr/min, donc un peu haut par rapport à avant, sachant que tout allait bien avant mon démontage avec un ralenti à 500r/min.

Si quelqu'un a une idée, je prends !!

Je pense que je vais essayer de le sortir demain ou après demain pour voir si le fait de rouler un peu résout le problème, mais le but serait surtout de ne pas tomber en carafe à 5 km de la maison !!!
Avatar de l’utilisateur
Ced
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 447
Enregistré le: 30/12/12
A remercié: 43 fois
Remercié: 44 fois
Cayenne: 4,5S
Année: 2003
Couleur: Gris


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: perte liquide de refroidissement invisible

Messagepar Ced » Mar 1 Sep 2015, 21:34

Je crois que j'ai trouvé d'où vient le problème :
sur le cylindre 2, il n'y a pas de jus qui arrive sur l'injecteur alors que sur les autres il y a environ 8v !!
J'ai donc essayer de branlouiller le cable tout en prenant la mesure électrique et en fonction de sa position, le jus passe ou ne passe pas !
Certaines prises sont tellement tordues d'origine qu'avec la chaleur du moteur et les années, il ne faudrait surtout pas les bouger sous peine de les "casser", chose qui a dû m'arriver.

bref, demain je vais essayer de retirer la protection des fils jusqu'à trouver l'endroit où ça merde, et tenter de réparer !!

Je suis soulagé d'avoir à priori trouvé d'où venait le défaut !! :wacko:
Avatar de l’utilisateur
Ced
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 447
Enregistré le: 30/12/12
A remercié: 43 fois
Remercié: 44 fois
Cayenne: 4,5S
Année: 2003
Couleur: Gris


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: perte liquide de refroidissement invisible

Messagepar 750machiv » Ven 4 Sep 2015, 07:37

Il est vrai que les câbles du faisceau de haut de moteur ne sont pas "surprotégés", pour le moins!
J'avais noté sur le mien le câble de capteur de position d'arbre à came, bien pincé par le cache de couvre culasse.
Egalement, en cas de souci, un coup de bombe "contact" (voir RS composants ou autre: bombe spécial contacts KF) dans les connecteurs des injecteurs et des alimentations de bobines ne fera pas de mal!!! Ca évite la corrosion en préventif, ça nettoie les contacts électriques, même ça peut sauver des potentiomètre crachotants.
C'est avec ça que j'ai "sauvé" mon PCM2.0!!!!!
750MachIV
Avatar de l’utilisateur
750machiv
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 602
Enregistré le: 26/01/15
A remercié: 27 fois
Remercié: 94 fois


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: perte liquide de refroidissement invisible

Messagepar cayann » Ven 4 Sep 2015, 12:34

Ced a écrit:Je crois que j'ai trouvé d'où vient le problème :
sur le cylindre 2, il n'y a pas de jus qui arrive sur l'injecteur alors que sur les autres il y a environ 8v !!
J'ai donc essayer de branlouiller le cable tout en prenant la mesure électrique et en fonction de sa position, le jus passe ou ne passe pas !
Certaines prises sont tellement tordues d'origine qu'avec la chaleur du moteur et les années, il ne faudrait surtout pas les bouger sous peine de les "casser", chose qui a dû m'arriver.

bref, demain je vais essayer de retirer la protection des fils jusqu'à trouver l'endroit où ça merde, et tenter de réparer !!

Je suis soulagé d'avoir à priori trouvé d'où venait le défaut !! :wacko:


Bonjour des News Ced

Amicalement Cayann
Avatar de l’utilisateur
cayann
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 12042
Enregistré le: 2/09/09
Localisation: P.A.C.A
A remercié: 1356 fois
Remercié: 2264 fois
Cayenne: V6 Diesel
Année: 2010
Couleur: Blanc Sable


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: perte liquide de refroidissement invisible

Messagepar Ced » Ven 4 Sep 2015, 18:41

Salut à tous,

Désolé pour ces quelques jours sans news, mais semaine bien remplie au boulot, et du coup pas trop de temps !!
Le chantier du Cay est terminé, :hourra: , et à priori tout est ok.

Pour ce qui est du défaut électrique sur un injecteur, j'avais bien identifié le problème : un cable s'était sectionné à force d'avoir été manipulé pendant le démontage de l'admission ! Il m'a donc fallu trouver d'où venait cette "coupure" et j'ai donc coupé la gaine de protection du faisceau électrique qui passe au ras des injecteurs jusqu'à trouver l'endroit problématique.

J'ai réussi à refaire les contacts sur les fils qui s'étaient carrément sectionnés, un coup de gaine thermo, démarrage, passage de la valise, et impeccable, plus de défaut, un ralenti qui est revenu à environ 500tours, et du coup un petit tour pour tester tout ça sur la route.

Pour le moment tout est ok, je n'ai fait qu'une dizaine de kilomètres, et je n'ai remis aucune protection sous le moteur, mais j'ai posé sous le Cay un grand carton sur le sol du garage histoire de surveiller si j'ai bien bossé pour les durites de refroidissement et qu'aucune fuite n'est là.
Depuis 2 jours que j'ai pu faire ça, RAS. Espérons que ça dure.

Voilà, encore merci pour les coups de main, pour les prises de nouvelles, et je vous tiens au jus de la suite des évènements dès que j'ai l'occasion de faire un plus grand trajet !!
Bon week end les copains, à bientôt :bye:
Avatar de l’utilisateur
Ced
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 447
Enregistré le: 30/12/12
A remercié: 43 fois
Remercié: 44 fois
Cayenne: 4,5S
Année: 2003
Couleur: Gris


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: perte liquide de refroidissement invisible

Messagepar Ced » Ven 4 Sep 2015, 18:44

750machiv a écrit:Il est vrai que les câbles du faisceau de haut de moteur ne sont pas "surprotégés", pour le moins!
J'avais noté sur le mien le câble de capteur de position d'arbre à came, bien pincé par le cache de couvre culasse.
Egalement, en cas de souci, un coup de bombe "contact" (voir RS composants ou autre: bombe spécial contacts KF) dans les connecteurs des injecteurs et des alimentations de bobines ne fera pas de mal!!! Ca évite la corrosion en préventif, ça nettoie les contacts électriques, même ça peut sauver des potentiomètre crachotants.
C'est avec ça que j'ai "sauvé" mon PCM2.0!!!!!


J'ai effectivement profité de ce démontage pour "bomber" tous les connecteurs accessibles, ça ne peut pas faire de mal.

Merci beaucoup 750machiv pour tous tes conseils et ton aide pendant ce chantier !! :merci:
Avatar de l’utilisateur
Ced
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 447
Enregistré le: 30/12/12
A remercié: 43 fois
Remercié: 44 fois
Cayenne: 4,5S
Année: 2003
Couleur: Gris


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: perte liquide de refroidissement invisible

Messagepar cayann » Ven 4 Sep 2015, 21:19

Bonjour on se voit sur valbonne alors
Amicalement Cayann
Avatar de l’utilisateur
cayann
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 12042
Enregistré le: 2/09/09
Localisation: P.A.C.A
A remercié: 1356 fois
Remercié: 2264 fois
Cayenne: V6 Diesel
Année: 2010
Couleur: Blanc Sable


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: perte liquide de refroidissement invisible

Messagepar 750machiv » Sam 5 Sep 2015, 07:41

Ced a écrit:
750machiv a écrit:Il est vrai que les câbles du faisceau de haut de moteur ne sont pas "surprotégés", pour le moins!
J'avais noté sur le mien le câble de capteur de position d'arbre à came, bien pincé par le cache de couvre culasse.
Egalement, en cas de souci, un coup de bombe "contact" (voir RS composants ou autre: bombe spécial contacts KF) dans les connecteurs des injecteurs et des alimentations de bobines ne fera pas de mal!!! Ca évite la corrosion en préventif, ça nettoie les contacts électriques, même ça peut sauver des potentiomètre crachotants.
C'est avec ça que j'ai "sauvé" mon PCM2.0!!!!!


J'ai effectivement profité de ce démontage pour "bomber" tous les connecteurs accessibles, ça ne peut pas faire de mal.

Merci beaucoup 750machiv pour tous tes conseils et ton aide pendant ce chantier !! :merci:


You're very welcome!! :drink:
750MachIV
Avatar de l’utilisateur
750machiv
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 602
Enregistré le: 26/01/15
A remercié: 27 fois
Remercié: 94 fois


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: perte liquide de refroidissement invisible

Messagepar Ced » Sam 5 Sep 2015, 14:37

cayann a écrit:Bonjour on se voit sur valbonne alors
Amicalement Cayann


J'espère bien t'y voir un de ces jours... et même si ce n'est pas dans le sud, ce sera avec un grand plaisir !! @+ Yann :wink:
Avatar de l’utilisateur
Ced
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 447
Enregistré le: 30/12/12
A remercié: 43 fois
Remercié: 44 fois
Cayenne: 4,5S
Année: 2003
Couleur: Gris


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: perte liquide de refroidissement invisible

Messagepar Ced » Sam 5 Sep 2015, 14:39

750machiv a écrit:
Ced a écrit:
750machiv a écrit:Il est vrai que les câbles du faisceau de haut de moteur ne sont pas "surprotégés", pour le moins!
J'avais noté sur le mien le câble de capteur de position d'arbre à came, bien pincé par le cache de couvre culasse.
Egalement, en cas de souci, un coup de bombe "contact" (voir RS composants ou autre: bombe spécial contacts KF) dans les connecteurs des injecteurs et des alimentations de bobines ne fera pas de mal!!! Ca évite la corrosion en préventif, ça nettoie les contacts électriques, même ça peut sauver des potentiomètre crachotants.
C'est avec ça que j'ai "sauvé" mon PCM2.0!!!!!


J'ai effectivement profité de ce démontage pour "bomber" tous les connecteurs accessibles, ça ne peut pas faire de mal.

Merci beaucoup 750machiv pour tous tes conseils et ton aide pendant ce chantier !! :merci:


You're very welcome!! :drink:


:drink: :drink:
Avatar de l’utilisateur
Ced
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 447
Enregistré le: 30/12/12
A remercié: 43 fois
Remercié: 44 fois
Cayenne: 4,5S
Année: 2003
Couleur: Gris


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: perte liquide de refroidissement invisible

Messagepar nitro51 » Mer 28 Mar 2018, 16:54

Bonjour,

j'ai changé mes durites pour le kit alu complet + calorstat + pompe à eau courroie etc, il y a de cela 6 mois environ, et il y a 10j liquide sous la voiture....grrr...du coup, dans le doute je change le vase d expansion, et là, toujours cette fuite ... Qui apparemment vient de l'arrière du moteur (côté habitacle)

750machiv, avais-tu eu cet écoulement à cet endroit ?
Car je n'ai pas mis sous pression le circuit avant de tout remonter ... Je pensais avoir suffisamment serré mais bon,
vu ton post, je me dis que peut être cette fuite peut venir de là ...

Merci pour ton aide sur ce sujet
Avatar de l’utilisateur
nitro51
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 14
Enregistré le: 15/06/15
A remercié: 3 fois
Remercié: 0 fois
Cayenne: cayenne v8 s 340
Année: 2005
Couleur: noir


    Voir la position géographique du membre
Print view this post

PrécédenteSuivante

Retourner vers Modifications et Reparations

Connexion  •  M’enregistrer