Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 10 ans d’expérience, plus de 10.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

Perte d'accélération sur la cayenne S V6

ImageTout ce qui concerne et aussi la transmission, l'allumage.
  • Publicités

  • Répondre en citant le message

Perte d'accélération sur la cayenne S V6

Messagepar loïk » Jeu 22 Sep 2011, 17:34

Bonjour à tous.
Je suis Loïk, nouvellement arrivés sur le forum et voudrais d'entrer remercier les uns et les autres pour leurs contributions à son animation. Je suis détenteur d'un porsche cayenne S v6 année 2006, , 100.000 kms.. Depuis un certain temps je rencontre un problème que je considère assez sérieux. Il y ' a quelques mois déjà, après plus de 200 km de trajet, ma voiture ne régissait plus à la pression sur la pédale et n'avançait que très anormellment, par à coup. A cahque fois, il a fallu que je m'arrête un peit instant avant de repartir. Mais quelques kilomètres plus loin, le phénomène se reproduisait. Aujourd'hui la situation semble s'être dégradée, car plus besoin de parcourir de centaines de kilomètres. Dans les embouteillages en pleine ville, je vis le même phénomène. Le passege de l'ordinteur n'a rien décélé. Merci de me dire si vous avez connaissance de ce problème et quelles en seraient les pistes de résolution. Je vous remercie d'avance.
Avatar de l’utilisateur
loïk
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2
Enregistré le: 22/09/11
A remercié: 0 fois
Remercié: 0 fois
Cayenne: V6 S
Année: 2006
Couleur: noir

Publicités

  • Répondre en citant le message

Re: Perte d'accélération sur la cayenne S V6

Messagepar vincedemalo » Jeu 22 Sep 2011, 21:15

bonjour loïk,

pas drôle ton problème, peut être de carburation, une pompe à essence défectueuse, des résidus dans le fonds de ton réservoir, cela arrive t-il plus particulièrement à un régime moteur donné, ou sur un rapport de boite spécifique ou bien aléatoirement :non: :non: :non: :non:

as tu fait un reset de tes calculateurs ? le problème, avec ce type de véhicule aujourd'hui, la part belle à l'électronique finit par jouer de sales blagues...

cherches également du côté des bougies et des bobines (bobines hs ou faux-contact sur faisceau électrique car j'ai eu un problème similaire à 105 000 km ) .
pas de message odb type un voyant moteur orange allumé ?

@ +
Avatar de l’utilisateur
vincedemalo
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 125
Enregistré le: 5/04/11
Localisation: dunkerque
A remercié: 3 fois
Remercié: 0 fois
Cayenne: v6 tiptronic s
Année: 2004
Couleur: gris titane

  • Répondre en citant le message

Re: Perte d'accélération sur la cayenne S V6

Messagepar colibri » Jeu 22 Sep 2011, 21:51

Hello Loik,
passes par la case présentation et tu aurras des réponses à ta question. On est pas des boeufs...
;)
Avatar de l’utilisateur
colibri
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3290
Enregistré le: 29/01/11
Localisation: meuse
A remercié: 122 fois
Remercié: 263 fois
Cayenne: S
Année: 2003
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Perte d'accélération sur la cayenne S V6

Messagepar Nico62 » Ven 23 Sep 2011, 07:11

colibri a écrit:Hello Loik,
passes par la case présentation et tu aurras des réponses à ta question. On est pas des boeufs...
;)


+1 ;)
Avatar de l’utilisateur
Nico62
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2271
Enregistré le: 7/01/10
Localisation: 62
A remercié: 1 fois
Remercié: 17 fois
Cayenne: Cayenne S V8 4.5
Année: 2005
Couleur: Jarama métal


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Perte d'accélération sur la cayenne S V6

Messagepar fabrice S » Ven 23 Sep 2011, 12:57

Nico62 a écrit:
colibri a écrit:Hello Loik,
passes par la case présentation et tu aurras des réponses à ta question. On est pas des boeufs...
;)


+1 ;)

Meuhhhhhhhh :hi:
C’est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d’avoir l’air con.
Merci et à bientôt
Avatar de l’utilisateur
fabrice S
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 9656
Enregistré le: 7/05/09
Localisation: 91
A remercié: 557 fois
Remercié: 779 fois
Cayenne: Turbo S Techart
Année: 2009
Couleur: gris météor


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Perte d'accélération sur la cayenne S V6

Messagepar Iceman » Ven 23 Sep 2011, 15:46

bonjour regarde les bobines souvent le probleme vient de la
Sans maitrise la puissance n est rien....
Avatar de l’utilisateur
Iceman
Membre Expert
Membre Expert
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 762
Enregistré le: 24/01/10
Localisation: moselle
A remercié: 0 fois
Remercié: 3 fois


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Perte d'accélération sur la cayenne S V6

Messagepar boxs10s » Ven 23 Sep 2011, 21:08

fabrice S a écrit:
Nico62 a écrit:
colibri a écrit:Hello Loik,
passes par la case présentation et tu aurras des réponses à ta question. On est pas des boeufs...
;)


+1 ;)

Meuhhhhhhhh :hi:


+1
Avatar de l’utilisateur
boxs10s
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3311
Enregistré le: 10/10/10
A remercié: 2 fois
Remercié: 168 fois
Cayenne: Cayenne 957 S
Année: 2008
Couleur: Noir

  • Répondre en citant le message

Re: Perte d'accélération sur la cayenne S V6

Messagepar Cayco » Ven 23 Sep 2011, 22:25

Salut à toi.

En effet ton problème n'est pas marrant car ça sent la facture très couteuse.

J'avais eu un problème similaire dans une BMW serie 5. Mais le problème venait de la boite de vitesse. J'étais obligé de donné à fond les gaz ensuite j'avais un gros à coup et la voiture avançait mais ne dépassait pas les 10 ou 20km/h.

Je suis parti chez BMW et il s'est avéré que ma boite de vitesse avait perdu toute son huile ou presque. Ca m'avait couté bien chère et je n'avais pas réalisé que dans mon garage j'avais perdu toute l'huile sous la voiture. :?? :?? :??

Mais à mon avis tu as un sérieux problème de boite de vitesse. Fais la vérifier et arrête de rouler le Cay. Fais le remorquer jusque dans un centre Porsche ou un garage.

Je ne veux pas te faire peur mais prends ce problème au sérieux de risque de briser quelque chose de plus couteux.

Tiens nous au courant car ça fout le cafard cette histoire.

Je te souhaite tout de bon.
Avatar de l’utilisateur
Cayco
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 16
Enregistré le: 20/08/11
Localisation: FR
A remercié: 0 fois
Remercié: 0 fois
Cayenne: S
Année: 2005
Couleur: gris Titan

  • Répondre en citant le message

Re: Perte d'accélération sur la cayenne S V6

Messagepar vincedemalo » Ven 30 Sep 2011, 07:57

bonjour loïk,


as tu trouvé la cause de ton problème ?
Avatar de l’utilisateur
vincedemalo
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 125
Enregistré le: 5/04/11
Localisation: dunkerque
A remercié: 3 fois
Remercié: 0 fois
Cayenne: v6 tiptronic s
Année: 2004
Couleur: gris titane

  • Répondre en citant le message

Re: Perte d'accélération sur la cayenne S V6

Messagepar coolbid » Ven 30 Sep 2011, 16:09

houhou loik
Avatar de l’utilisateur
coolbid
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3184
Enregistré le: 1/01/11
Localisation: Aix en Provence
A remercié: 11 fois
Remercié: 106 fois
Cayenne: turbo S/GTR/996
Année: 2006
Couleur: noire


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Perte d'accélération sur la cayenne S V6

Messagepar jc08 » Ven 30 Sep 2011, 19:03

disparu loik ? ? ? ?
Avatar de l’utilisateur
jc08
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 5086
Enregistré le: 19/12/10
Localisation: le crouais 35290
A remercié: 30 fois
Remercié: 490 fois
Cayenne: j'avais un V8 S
Année: 2003
Couleur: gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Perte d'accélération sur la cayenne S V6

Messagepar Marc-Antoine » Ven 30 Sep 2011, 19:18

Salut
Le s est v 8 pas V6
Bienvenue
Avatar de l’utilisateur
Marc-Antoine
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 10506
Enregistré le: 31/01/09
A remercié: 1276 fois
Remercié: 865 fois
Cayenne: 955 S
Année: 2006
Couleur: noir basalte


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Perte d'accélération sur la cayenne S V6

Messagepar Nico62 » Sam 1 Oct 2011, 07:01

jc08 a écrit:disparu loik ? ? ? ?


Je crois qu'on lui a fait peur :lol:
Avatar de l’utilisateur
Nico62
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2271
Enregistré le: 7/01/10
Localisation: 62
A remercié: 1 fois
Remercié: 17 fois
Cayenne: Cayenne S V8 4.5
Année: 2005
Couleur: Jarama métal


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Perte d'accélération sur la cayenne S V6

Messagepar Fred_cay » Sam 1 Oct 2011, 09:03

Nico62 a écrit:
jc08 a écrit:disparu loik ? ? ? ?


Je crois qu'on lui a fait peur :lol:



BOU !!! bleble

Bon, si tu reviens loik .... regardes bougies et bobines !!
Паехали !!!
Avatar de l’utilisateur
Fred_cay
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 469
Enregistré le: 24/05/11
A remercié: 3 fois
Remercié: 23 fois
Cayenne: cayenne S
Année: 2004
Couleur: Gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Perte d'accélération sur la cayenne S V6

Messagepar Iceman » Sam 1 Oct 2011, 09:25

il a vendu le porsche et roule en duster je crois lol
Sans maitrise la puissance n est rien....
Avatar de l’utilisateur
Iceman
Membre Expert
Membre Expert
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 762
Enregistré le: 24/01/10
Localisation: moselle
A remercié: 0 fois
Remercié: 3 fois


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Perte d'accélération sur la cayenne S V6

Messagepar LSC38 » Lun 3 Oct 2011, 22:54

Salut Loïk,
j'ai rencontré le même problème que toi cet été. En rentrant de congés fin août, avec une température ext de 37°entre Sisteron et Lus la Croix Haute, par deux fois en enfonçant la pédale d'accélérateur, je navais aucune réponse.
J'ai basculer la boite en manuelle, tombé 2 rapports et hop c'est reparti.
j'ai bien cru rester sur le bas coté de la route. Tout de suite j'ai pensé à une impureté dans l'essence,et j'ai poussé les rapports à la limite du rupteur. Arrivé chez moi je l'ai fait passer à a valise qui n'a rien décéler. Et depuis plus rien.
Essaye de le décrasser un peu, un Cay, c'est fait pour rouler fort, et ton V6 si tu veux qu'il respire il faut envoyer les watts de temps en temps, heuuu tout le temps.
Avatar de l’utilisateur
LSC38
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4
Enregistré le: 3/10/11
A remercié: 0 fois
Remercié: 0 fois
Cayenne: V8
Année: 2007
Couleur: vert olive


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Perte d'accélération sur la cayenne S V6

Messagepar gilsafi1 » Mar 4 Oct 2011, 07:34

LSC38 a écrit:Salut Loïk,
...
Essaye de le décrasser un peu, un Cay, c'est fait pour rouler fort, et ton V6 si tu veux qu'il respire il faut envoyer les watts de temps en temps, heuuu tout le temps.


les v8 c'est pareil..... :) ;)
Un mythe, un rêve, une réalité!! Moderement Votre
Image
Avatar de l’utilisateur
gilsafi1
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4142
Enregistré le: 20/04/09
Localisation: La Région Centre...
A remercié: 22 fois
Remercié: 117 fois
Cayenne: Le 3ème ?
Couleur: Noir

  • Répondre en citant le message

Re: Perte d'accélération sur la cayenne S V6

Messagepar vincedemalo » Mer 5 Oct 2011, 08:12

la gestion électronique des cay a ceci de contrariant qu'elle garde en mémoire le type précédant de conduite .... parfois cela lui joue des tours quand on change radicalement de style et il lui faut un certain temps pour se réinitialiser... et s'adapter à ta nouvelle de piloter.

sinon c'est toujours du bonheur bravo bravo bravo bravo bravo
Avatar de l’utilisateur
vincedemalo
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 125
Enregistré le: 5/04/11
Localisation: dunkerque
A remercié: 3 fois
Remercié: 0 fois
Cayenne: v6 tiptronic s
Année: 2004
Couleur: gris titane

  • Répondre en citant le message

Re: Perte d'accélération sur la cayenne S V6

Messagepar fabrice S » Mer 5 Oct 2011, 09:58

moi j'ai pas de probleme, je suis toujours a fond :mrgreen:
C’est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d’avoir l’air con.
Merci et à bientôt
Avatar de l’utilisateur
fabrice S
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 9656
Enregistré le: 7/05/09
Localisation: 91
A remercié: 557 fois
Remercié: 779 fois
Cayenne: Turbo S Techart
Année: 2009
Couleur: gris météor


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Perte d'accélération sur la cayenne S V6

Messagepar RATOU » Mer 5 Oct 2011, 10:12

fabrice S a écrit:moi j'ai pas de probleme, je suis toujours a fond :mrgreen:


je ne comprends pas le sens de ton post ... :o
Il y a une autre façon de mener cette monture :twisted:

:drink: :hourra: :drink:
Le bonheur c'est de continuer à désirer ...
ce que l'on possède déjà ...
Saint Augustin
Avatar de l’utilisateur
RATOU
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3153
Enregistré le: 16/12/08
Localisation: 33500 LIBOURNE
A remercié: 599 fois
Remercié: 146 fois
Cayenne: Turbo 500 cv Techart
Année: 2005
Couleur: Full Black


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Perte d'accélération sur la cayenne S V6

Messagepar fabrice S » Mer 5 Oct 2011, 10:31

Salut Ratou,
je faisais le lien avec le post de LSC38 sur le décrassage d'un moteur qu'il soit V6 ou V8 ou meme à 2CV.
Pour l'autre façon d'utiliser sa monture, je n'ai pas le choix, c'est elle qui décide :mrgreen:
C’est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d’avoir l’air con.
Merci et à bientôt
Avatar de l’utilisateur
fabrice S
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 9656
Enregistré le: 7/05/09
Localisation: 91
A remercié: 557 fois
Remercié: 779 fois
Cayenne: Turbo S Techart
Année: 2009
Couleur: gris météor


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Perte d'accélération sur la cayenne S V6

Messagepar RATOU » Mer 5 Oct 2011, 11:15

fabrice S a écrit:Salut Ratou,
je faisais le lien avec le post de LSC38 sur le décrassage d'un moteur qu'il soit V6 ou V8 ou meme à 2CV.
Pour l'autre façon d'utiliser sa monture, je n'ai pas le choix, c'est elle qui décide :mrgreen:


+ 1000000000000 :lol:
Le bonheur c'est de continuer à désirer ...
ce que l'on possède déjà ...
Saint Augustin
Avatar de l’utilisateur
RATOU
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3153
Enregistré le: 16/12/08
Localisation: 33500 LIBOURNE
A remercié: 599 fois
Remercié: 146 fois
Cayenne: Turbo 500 cv Techart
Année: 2005
Couleur: Full Black


    Voir la position géographique du membre

  • Répondre

Re: Perte d'accélération sur la cayenne S V6

Messagepar vincedemalo » Jeu 6 Oct 2011, 07:55

belle métaphore :oops: :oops: :oops: :oops:
Avatar de l’utilisateur
vincedemalo
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 125
Enregistré le: 5/04/11
Localisation: dunkerque
A remercié: 3 fois
Remercié: 0 fois
Cayenne: v6 tiptronic s
Année: 2004
Couleur: gris titane


Retourner vers Moteur, Boite de vitesse, Echappement