Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 10 ans d’expérience, plus de 10.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 958] pcm 3.1 plus de son !!!!

ImagePoste autoradio, GPS, ampli, HP, problèmes de matériel, installation d’écran TV/TNT, cameras de recul ainsi que toutes les versions du PCM (Porsche Communication Management).
  • Publicités

[Modele 958] pcm 3.1 plus de son !!!!

Messagepar airwick28 » Mar 24 Avr 2018, 09:02

Bonjour à tous !

Je possède un Cayenne 2 de 2011 blanc equipé du pcm 3.1 avec gps et bluetooth

Sans raison plus de son sur le pcm, ni en radio , ni en gps , ni en cd , enfin plus de son du tout alors que sur l'ecran tout fonctionne bien!
Il n'est pas equipé du Bose.
      Bonjour       

Afin de faire plus ample connaissance, il est d'usage de se présenter avant de poster dans les sujets.
L'Equipe du Forum-Cayenne

J'ai demonté le pcm mais je n'ai noté rien d'anormal
L'ampli est il integré au pcm?
Est ce l'ampli integré au pcm qui a grillé?

Help !

Cayenne.JPG
Cayenne

2018-04-23 18.42.45.jpg
connectiques pcm
Avatar de l’utilisateur
airwick28
Curieux
Curieux
 
Messages: 2
Enregistré le: 24/04/18
A remercié: 0 fois
Remercié: 0 fois
Cayenne: V6 D
Année: 2011
Couleur: blanc

Publicités

Re: pcm 3.1 plus de son !!!!

Messagepar Tazer » Mar 24 Avr 2018, 11:40

Ton PCM est peut être en braye. :fume: :dehors:
Tu as essayé un reset PCM, tu appuies en même temps sur 2,4 et 8 et tu attends un bip.
On ne sais jamais.
Ancien adhérent au club des cylindres rayés, maintenant mon moteur est tout neuf merci Filou (6 avril 2017).
Avatar de l’utilisateur
Tazer
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 5717
Enregistré le: 4/12/14
Localisation: Seine et Marne Nord
A remercié: 429 fois
Remercié: 984 fois
Cayenne: 957 Turbo RSR
Année: 2007
Couleur: Noir basalte


    Voir la position géographique du membre

Re: pcm 3.1 plus de son !!!!

Messagepar airwick28 » Mar 24 Avr 2018, 12:05

Sur ce pcm tu n'as pas de touche numerique...
J'ai demonté l'ampli dans le coffre, j'ai l'impression qu'il merde
J'entends un clac que je branche et débranche

2018-04-24 11.52.26.jpg
Avatar de l’utilisateur
airwick28
Curieux
Curieux
 
Messages: 2
Enregistré le: 24/04/18
A remercié: 0 fois
Remercié: 0 fois
Cayenne: V6 D
Année: 2011
Couleur: blanc

Re: pcm 3.1 plus de son !!!!

Messagepar Tazer » Mar 24 Avr 2018, 13:24

Ah oui merde c'est un 3.1 :oops:
Il y a quelques problèmes sur les amplis, c'est assez courant.
Effectivement voir de ce côté.
Ancien adhérent au club des cylindres rayés, maintenant mon moteur est tout neuf merci Filou (6 avril 2017).
Avatar de l’utilisateur
Tazer
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 5717
Enregistré le: 4/12/14
Localisation: Seine et Marne Nord
A remercié: 429 fois
Remercié: 984 fois
Cayenne: 957 Turbo RSR
Année: 2007
Couleur: Noir basalte


    Voir la position géographique du membre


Retourner vers Sonorisation, Communication et System Video