Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 12 ans d’expérience, plus de 13.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 955] Panne moteur

ImageTout ce qui concerne et aussi la transmission, l'allumage.
  • Publicités

  • Répondre en citant le message

[Modele 955] Panne moteur

Messagepar Zigzag » Sam 15 Mar 2014, 23:47

Bonjour tt le monde j ai un Ptit problème avec mon Cayenne turbo 2003 y a 2 jours je le lave je fais 100m pour mettre de l essence et la qd je redémarre la voiture broute et cale plusieurs fois au bout de 5 min elle démarre mais ne pousse plus et au bout de 500m ce coupe et depuis plus rien!!!qq un pourrais m aider svp???
Avatar de l’utilisateur
Zigzag
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 26
Enregistré le: 18/02/13
Localisation: paris
Cayenne: Turbo
Année: 2003
Couleur: Gris

Publicités

  • Répondre en citant le message

Re: Panne moteur

Messagepar colibri » Sam 15 Mar 2014, 23:55

Ca ressemble à un Pb de pompe essence.
Avatar de l’utilisateur
colibri
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3275
Enregistré le: 29/01/11
Localisation: meuse
Cayenne: S
Année: 2003
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Panne moteur

Messagepar Zigzag » Dim 16 Mar 2014, 00:05

J étais entrain de lire ton sujet et ton histoire me fais penser a mon problème sauf que maintenant je n est même plus de démarreur!!!!
Avatar de l’utilisateur
Zigzag
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 26
Enregistré le: 18/02/13
Localisation: paris
Cayenne: Turbo
Année: 2003
Couleur: Gris

  • Répondre en citant le message

Re: Panne moteur

Messagepar colibri » Dim 16 Mar 2014, 00:08

J ai eu le même genre de souci l'année dernière : probleme-ralentit-calage-moteur-t8023.html
:win:
Avatar de l’utilisateur
colibri
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3275
Enregistré le: 29/01/11
Localisation: meuse
Cayenne: S
Année: 2003
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Panne moteur

Messagepar colibri » Dim 16 Mar 2014, 00:09

Zigzag a écrit:J étais entrain de lire ton sujet et ton histoire me fais penser a mon problème sauf que maintenant je n est même plus de démarreur!!!!

Il ne lance plus le moteur???
Avatar de l’utilisateur
colibri
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3275
Enregistré le: 29/01/11
Localisation: meuse
Cayenne: S
Année: 2003
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Panne moteur

Messagepar Zigzag » Dim 16 Mar 2014, 00:16

Non plus rien!!!!et tt ça d un coup après un coup de karcher et 30l de 98
Avatar de l’utilisateur
Zigzag
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 26
Enregistré le: 18/02/13
Localisation: paris
Cayenne: Turbo
Année: 2003
Couleur: Gris

  • Répondre en citant le message

Re: Panne moteur

Messagepar colibri » Dim 16 Mar 2014, 00:21

Je présume qu'il est pas chez toi ton Cay?
A force de vouloir le relancer, tu as peut être tué la batterie.
Avatar de l’utilisateur
colibri
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3275
Enregistré le: 29/01/11
Localisation: meuse
Cayenne: S
Année: 2003
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Panne moteur

Messagepar Zigzag » Dim 16 Mar 2014, 00:25

Non au garage mais aujourd'hui on a mis les câbles et rien!!!!
Avatar de l’utilisateur
Zigzag
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 26
Enregistré le: 18/02/13
Localisation: paris
Cayenne: Turbo
Année: 2003
Couleur: Gris

  • Répondre en citant le message

Re: Panne moteur

Messagepar colibri » Dim 16 Mar 2014, 09:29

Qu"est ce que tu veux dire par "rien"
Pas de bruit des pompes qui se mettent sous pression à l'ouverture de la porte conducteur?
Les voyants ne s'allument pas lorsque tu introduis la clef?
Ok pour le démarreur, mais je pige pas le "rien"...
Avatar de l’utilisateur
colibri
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3275
Enregistré le: 29/01/11
Localisation: meuse
Cayenne: S
Année: 2003
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Panne moteur

Messagepar Zigzag » Dim 16 Mar 2014, 09:52

Les voyants s allume au tableau de bord mais le démarreur ne ce lance pas et pour le bruit des pompes j ai pas fais gaffe
Avatar de l’utilisateur
Zigzag
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 26
Enregistré le: 18/02/13
Localisation: paris
Cayenne: Turbo
Année: 2003
Couleur: Gris

  • Répondre en citant le message

Re: Panne moteur

Messagepar cayann » Dim 16 Mar 2014, 12:03

bonjour on dirait un problème de neiman remue la clé en la tournant pour démarrer
amicalement Cayann
Avatar de l’utilisateur
cayann
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 14682
Enregistré le: 2/09/09
Localisation: P.A.C.A
Cayenne: V6 Diesel
Année: 2010
Couleur: Blanc Sable


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Panne moteur

Messagepar cayann » Dim 16 Mar 2014, 14:04

bonjour peut être aussi un relai dans le capot moteur ou un fusible
amicalement Cayann
Avatar de l’utilisateur
cayann
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 14682
Enregistré le: 2/09/09
Localisation: P.A.C.A
Cayenne: V6 Diesel
Année: 2010
Couleur: Blanc Sable


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Panne moteur

Messagepar jetrider » Dim 16 Mar 2014, 14:23

Je tenterais aussi de debrancher les batteries pour reinitialiser et les mettre en charge. Ensuite tu remets le jus et tu controles que les pompes demarrent quand tu ouvres la porte conducteur (petit bruit de moteur electrique) si pas de bruit contrôle des fusibles. Si un fusible est grillé demontage des pompes pour controle.

si les pompes tournent faire à nouveau un essai mais s'il demarre et cale à nouveau il faudra verifier la pression d'essence et le brancher sur la valise.

apres tu peut avoir un probleme de clapet dans le reservoir, de mise a l'air ou de capteur
Avatar de l’utilisateur
jetrider
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4434
Enregistré le: 12/12/09
Localisation: melun
Cayenne: S
Année: 2003
Couleur: gris

  • Répondre

Re: Panne moteur

Messagepar Zigzag » Dim 16 Mar 2014, 16:49

Merci je vais regarder ça demain parce que je suis malheureux de la voir au garage!!!
Avatar de l’utilisateur
Zigzag
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 26
Enregistré le: 18/02/13
Localisation: paris
Cayenne: Turbo
Année: 2003
Couleur: Gris


Retourner vers Moteur, Boite de vitesse, Echappement




cron