Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 12 ans d’expérience, plus de 13.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 957] Nouvelles bobines : il ne démarre plus

ImageTout ce qui concerne et aussi la transmission, l'allumage.
  • Publicités

  • Répondre en citant le message

Re: Nouvelles bobines : il ne démarre plus

Messagepar wagscd » Lun 14 Déc 2020, 19:15

Ayrton 01 a écrit:Bon, comme tu dis, tu t'en sort plutôt bien !!! Essaye de te faire reprendre les mauvaises bobines, soit un remboursement, soit un avoir. Pour ton boitier de phare, essaie d'en trouver un sur le forum en contactant Jul13 par exemple. Il y a aussi Ismaël (isxm) qui a un bon stock.
Bonne soirée.


Merci pour ton message et pour tes conseils concernant les membres du forum mais je suis à Dubaï alors rien que l'envoi peut faire mal je pense.

Je vais voir si je trouve pas une casse ou un truc similaire ici. Doit bien avoir ça quelque part dans le désert :lol:

Pour la reprise des pièces, je n'y pense même pas. Ca sera pas le genre de la maison ici.

Mais je ne manquerai pas de le dire haut et fort au fournisseur. On verra bien ce qu'il me proposera.
Avatar de l’utilisateur
wagscd
Membre Actif
Membre Actif
 
Messages: 162
Enregistré le: 12/09/20
Cayenne: 957 GTS
Année: 2009
Couleur: Noir

Publicités

  • Répondre en citant le message

Re: Nouvelles bobines : il ne démarre plus

Messagepar wagscd » Lun 14 Déc 2020, 19:19

Planetegoa a écrit:
engineman a écrit:pipeau, encore un garage qui connait que dalle.
la pompe hp probablement faible.
de plus tu es tombé sur des bobines foireuses c'est tout.
post674763.html?hilit=pompe%20hp%20haute#p674763

Encore un bon diag de notre ami Engi... :master:


Exactement.

Plutôt content que ça ne soit que ça.

Le gars du garage m'a indiqué que les cyl 6 et 8 avaient des ratés, et lorsque l'on met de nouvelles bobines de marques, ce sont tous les autres cylindres qui ont des ratés.
Un truc de fou.

Il m'a parlé aussi de la terre (traduction littérale). J'imagine qu'il parlait de la masse.

Enfin bref, j'espère le récupérer demain.

Merci à tous.
Avatar de l’utilisateur
wagscd
Membre Actif
Membre Actif
 
Messages: 162
Enregistré le: 12/09/20
Cayenne: 957 GTS
Année: 2009
Couleur: Noir

  • Répondre en citant le message

Re: Nouvelles bobines : il ne démarre plus

Messagepar christiang78 » Lun 14 Déc 2020, 23:08

C'est clair, Laurent a raison, très bon diag d'engineman
Avatar de l’utilisateur
christiang78
Gourou Du Cayenne
Gourou Du Cayenne
 
Années d’anciennetéAnnées d’ancienneté
 
Messages: 1340
Enregistré le: 11/11/18
Localisation: Ile de France
Cayenne: 957 Turbo
Année: 2007
Couleur: LC9Z noir

  • Répondre en citant le message

Re: Nouvelles bobines : il ne démarre plus

Messagepar wagscd » Mer 16 Déc 2020, 14:28

Voilà retour du garage qui m'a fait une légère peur hier en me disant que la clim ne fonctionnait plus.

Et effectivement elle ne fonctionnait plus mais fonctionne à nouveau cet après midi.

Bref le résumé du gars....

Ok on a fait de notre mieux pour le moins cher possible parce que un "truc" comme ça, vend le très vite.......
Il me dit : ce sont des bêtes à chagrain. J'en vois beaucoup et je ne le souhaite pas à mon pire ennemi.

Ok, donc tu es spécialiste Porsche et tu me dis que ce sont des poubelles (vu ce que j'ai vécu, j'ai envie de confirmer quand je compare avec une autre marque allemande où jamais je n'ai eu ce genre de problèmes mais bref, le sujet est pas là)

J'avoue être vraiment déçu même si je me rends compte que je m'en sors bien.
Allez il roule (pourvu que ça dure) il refroidit l'habitacle (pourvu que ça dure aussi) la BVA ne se met plus en défaut (except un reset de tout le système : pourvu que ça dure)

Enfin le petit son sympa en mode sport m'a remis de bonne humeur et je me dis que je vais encore le garder un peu et faire mumuse.

Merci à vous tous pour vos aides et avis. Vous êtes formidables et ce forum est vraiment top.
Avatar de l’utilisateur
wagscd
Membre Actif
Membre Actif
 
Messages: 162
Enregistré le: 12/09/20
Cayenne: 957 GTS
Année: 2009
Couleur: Noir

  • Répondre en citant le message

Re: Nouvelles bobines : il ne démarre plus

Messagepar tof123 » Mer 16 Déc 2020, 16:43

un "truc" comme ça, vend le très vite.......
Il me dit : ce sont des bêtes à chagrain. J'en vois beaucoup et je ne le souhaite pas à mon pire ennemi.


:haha: Faut pas dramatiser
NON aux LEZ et aux écolorageux OUI aux sports mécaniques et aux plaisirs automobiles !
Avatar de l’utilisateur
tof123
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’ancienneté
 
Messages: 291
Enregistré le: 12/08/18
Localisation: liège, saint-malo
Cayenne: 957 3.6L
Année: 2008
Couleur: full black


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Nouvelles bobines : il ne démarre plus

Messagepar wagscd » Mer 16 Déc 2020, 18:45

on est d'accord. Mais alors pourquoi le cayenne a tellement mauvaise presse ici....

Entre la fiabilité
le fait des pièces VW
la puissance annoncée qui est loin la réelle

Maintenant, ici on en croise autant que des clio en France ou presque.

Alors peut être que la masse fait que .....

Vrai qu'on voit pas trop de ML et pas mal de range par contre.

Bref, m'en fout il roule. Et j'espère que cette fois ci j'aurai la paix.
Avatar de l’utilisateur
wagscd
Membre Actif
Membre Actif
 
Messages: 162
Enregistré le: 12/09/20
Cayenne: 957 GTS
Année: 2009
Couleur: Noir

  • Répondre en citant le message

Re: Nouvelles bobines : il ne démarre plus

Messagepar christiang78 » Mer 16 Déc 2020, 20:38

Bonne nouvelle donc Dimitri !

Pour la climatisation, il a fait une recharge tout simplement ?
Avatar de l’utilisateur
christiang78
Gourou Du Cayenne
Gourou Du Cayenne
 
Années d’anciennetéAnnées d’ancienneté
 
Messages: 1340
Enregistré le: 11/11/18
Localisation: Ile de France
Cayenne: 957 Turbo
Année: 2007
Couleur: LC9Z noir

  • Répondre en citant le message

Re: Nouvelles bobines : il ne démarre plus

Messagepar Tazer » Mer 16 Déc 2020, 22:49

Tazer a écrit:Sur un 957 il n'y a qu'une batterie.
Bizarre cette panne, Si cela fonctionnait avant le remplacement des bobines, je ne vois pas pourquoi les injecteurs seraient en cause.
Tu es sur d'avoir acheté les bonnes bobines ?

J'étais pas loin du but non plus. :win:
Ancien adhérent au club des cylindres rayés, maintenant mon moteur est tout neuf merci Filou (6 avril 2017).
Tout pour la Suspension pneumatique + diverses autres pièces c'est ici :
post676110.html#p676110
Avatar de l’utilisateur
Tazer
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 9124
Enregistré le: 4/12/14
Localisation: Seine et Marne Nord
Cayenne: 957 Turbo
Année: 2007
Couleur: Noir basalte


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Nouvelles bobines : il ne démarre plus

Messagepar wagscd » Jeu 17 Déc 2020, 07:06

christiang78 a écrit:Bonne nouvelle donc Dimitri !

Pour la climatisation, il a fait une recharge tout simplement ?


Ah oui très bonne nouvelle parce que je me voyais y laisser un bras voir plus......

Très clairement les bobines n'étaient pas les bonnes même si le vendeur des pièce me jure ses grands dieux qu'il ne vend que celle là et qu'il a jamais eu de retour et j'ai tendance à le croire : il est connu et reconnu. Bref, je vais pas discuter, je pensais faire des économies et ce ne fût pas le cas.

Pour la climatisation, ici le problème, c'est que les mecs, tant que ça ''crache'' pas des glaçons ou de la neige, ils trouvent que c'est pas froid !

Comme je l'avais éteinte quand j'ai été déposé la voiture (ben oui, désolé j'utilise pas la clim quand il fait 22 degré, c'est un peu frais quand même) je pense que ces clowns ont pas vérifié pourtant je leur ai dit.

Parce que c'est bien ce qui ne m'a jamais posé de souci sur la voiture, alors OK peut être que le diag donne un message d'erreur pour une raison que même lui ne comprend pas mais bon ..... M'en fous elle fait du froid (il faisait 29 degré hier, et j'ai du la diminuer parce que j'avais froid dans la voiture) Donc je pense qu'elle fonctionne.

Ils ont contrôlé la pression qui est bonne.

Bref, je verrai bien. Dans le pire des cas, ils ont un sous traitant qui reconditionne les compresseurs de climatisation.
Avatar de l’utilisateur
wagscd
Membre Actif
Membre Actif
 
Messages: 162
Enregistré le: 12/09/20
Cayenne: 957 GTS
Année: 2009
Couleur: Noir

  • Répondre en citant le message

Re: Nouvelles bobines : il ne démarre plus

Messagepar Nounours 83 » Jeu 17 Déc 2020, 19:26

Bonjour Dimitri, as-tu fait faire un contrôle et voire une recharge du circuit de la climatisation ?
Amicalement. Patrick. :broom:
Avatar de l’utilisateur
Nounours 83
Cayenne Fan
Cayenne Fan
 
Années d’anciennetéAnnées d’ancienneté
 
Messages: 540
Enregistré le: 10/10/18
Localisation: 83000 Var
Cayenne: v6 957
Année: 2007
Couleur: gris


    Voir la position géographique du membre

  • Répondre

Re: Nouvelles bobines : il ne démarre plus

Messagepar wagscd » Jeu 17 Déc 2020, 20:10

Ça a été fait dixit le garage.

Bah elle fonctionne plutôt pas mal. Pointe à 30 degré ce jour, et je n'ai pas eu chaud ;)
Avatar de l’utilisateur
wagscd
Membre Actif
Membre Actif
 
Messages: 162
Enregistré le: 12/09/20
Cayenne: 957 GTS
Année: 2009
Couleur: Noir

Précédente

Retourner vers Moteur, Boite de vitesse, Echappement