Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 12 ans d’expérience, plus de 13.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 957] Moteur difficulté a démarrer et coupure au dessus de 3000 tr

ImageTout ce qui concerne et aussi la transmission, l'allumage.
  • Publicités

  • Répondre en citant le message

[Modele 957] Moteur difficulté a démarrer et coupure au dessus de 3000 tr

Messagepar Meryl94 » Ven 15 Fév 2019, 18:00

Bonjour à tous,
j'ai un soucis pour lequel je ne trouve pas la solution. Mon Cayenne avait du mal a démarrer, j'ai donc changée mes bobines qui était fissurées et les bougies par la même occasion.
J'ai effacé les codes erreur du voyant moteur, il avait l'air de bien tourner, mais 5 minutes plus tard le voyant est revenu et là le moteur fonctionne mais quand j'accélère on dirait que l'essence n'arrive pas assez quand je monte dans les tours.
Le problème a lieu quand j'accélère à fond, si j'appui à la moitié de la pédale il perd de la puissance et reviens vers 4000 tours.

j'ai vérifié avec le Durametic la pression d'essence, elle a peut près stable à 4.5 bars et moteur coupé je reste à 2.5 bars.
Je pense à un problème de pompes à essence.
Je regarde beaucoup de poste sur le forum mais je ne trouve pas exactement le même problème que moi.

En espérant que Engineman ou un autre pro du Cayenne passent dans le coins :)
Modifié en dernier par Tacosse le Sam 16 Fév 2019, 08:12, modifié 2 fois.
Raison: Correction, ponctuation et un peu de traduction...
Avatar de l’utilisateur
Meryl94
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 19
Enregistré le: 14/05/17
Cayenne: S
Année: 2007
Couleur: Blanc nacré

Publicités

  • Répondre en citant le message

Re: moteur dificulté à demarré et coupure au dessus de 3000

Messagepar cayann » Ven 15 Fév 2019, 20:48

C’est normal à l’arrêt il ne passe pas les 4000 tours.
Vas rouler avec tu ne devrais pas avoir de problème.

Amicalement Cayann
Avatar de l’utilisateur
cayann
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 14681
Enregistré le: 2/09/09
Localisation: P.A.C.A
Cayenne: V6 Diesel
Année: 2010
Couleur: Blanc Sable


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Moteur difficulté a démarrer et coupure au dessus de 300

Messagepar Meryl94 » Ven 15 Fév 2019, 23:35

C'est en roulant que j'ai eu ça et au démarrage j'entends le démarreur pendant 10 secondes avant de démarrer.
Modifié en dernier par Tacosse le Ven 15 Fév 2019, 23:39, modifié 1 fois.
Raison: Corrections
Avatar de l’utilisateur
Meryl94
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 19
Enregistré le: 14/05/17
Cayenne: S
Année: 2007
Couleur: Blanc nacré

  • Répondre en citant le message

Re: Moteur difficulté a démarrer et coupure au dessus de 300

Messagepar filou27 » Sam 16 Fév 2019, 01:34

Une petite question.
Il est noté que tu as un 957 S 4.8 2007 et là tu parles d'un moteur 4.5.
Quel est ton modèle ?
bentley continental gt (w12 biturbo 6.0)
rolls royce sylver shadow 2 (v8 6.75)
porsche 928 s4 (v8 5.0)
audi a4 cabriolet (v6 3.0 essence) pour aller au boulot :fume:

garage filou 27 :bye:
http://www.ff-motors.fr/
Avatar de l’utilisateur
filou27
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1983
Enregistré le: 4/08/09
Localisation: rouen / evreux
Cayenne: ex : turbo
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Moteur difficulté a démarrer et coupure au dessus de 300

Messagepar Meryl94 » Sam 16 Fév 2019, 01:35

C'est un 4,8 oui c'est le 957.
Avatar de l’utilisateur
Meryl94
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 19
Enregistré le: 14/05/17
Cayenne: S
Année: 2007
Couleur: Blanc nacré

  • Répondre en citant le message

Re: Moteur difficulté a démarrer et coupure au dessus de 300

Messagepar Meryl94 » Sam 16 Fév 2019, 01:37

Les 4,5 c'est la pression en bars.
Avatar de l’utilisateur
Meryl94
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 19
Enregistré le: 14/05/17
Cayenne: S
Année: 2007
Couleur: Blanc nacré

  • Répondre en citant le message

Re: Moteur difficulté a démarrer et coupure au dessus de 300

Messagepar 996strada » Sam 16 Fév 2019, 04:43

Bonjour,
Je pense que Filou veut vous dire que dans la présentation, sous l'avatar, modèle 2007 mais dans l'attribut du message, il est indiqué 955.
Si c'est un 955 = V8 de 4.5l mais l'année ne correspond pas.
Si c'est un 957 = V8 de 4.8l mais là, c'est l"attribut qui est faux.
Avatar de l’utilisateur
996strada
Gourou Du Cayenne
Gourou Du Cayenne
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1433
Enregistré le: 10/12/17
Localisation: loire
Cayenne: V8 4.8S 958
Année: 2010
Couleur: bleu


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Moteur difficulté a démarrer et coupure au dessus de 300

Messagepar filou27 » Sam 16 Fév 2019, 08:02

Non, ce n'est pas tout à fait ça :drink:

Sur un V8 4.8, la pression d'essence est de 40 bars de mémoire et non 4 bar comme un 4.5 v8.
Il y a une pompe haute pression et c'est de l'injection directe.
Donc à vérifier la haute pression.
J'ai déjà eu le problème sur des 957.
bentley continental gt (w12 biturbo 6.0)
rolls royce sylver shadow 2 (v8 6.75)
porsche 928 s4 (v8 5.0)
audi a4 cabriolet (v6 3.0 essence) pour aller au boulot :fume:

garage filou 27 :bye:
http://www.ff-motors.fr/
Avatar de l’utilisateur
filou27
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1983
Enregistré le: 4/08/09
Localisation: rouen / evreux
Cayenne: ex : turbo
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Moteur difficulté a démarrer et coupure au dessus de 300

Messagepar khuncyril » Sam 16 Fév 2019, 08:56

Tu es sur que ta voiture ne s'est pas mis en sécurité? Ça m’avait fait les mêmes symptômes sur mon Audi. Un boîtier électronique baignait dans l’eau.
Modifié en dernier par Tacosse le Sam 16 Fév 2019, 18:40, modifié 1 fois.
Raison: Corrections
Avatar de l’utilisateur
khuncyril
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 383
Enregistré le: 16/02/18
Cayenne: V8
Année: 2004
Couleur: Noir

  • Répondre en citant le message

Re: Moteur difficulté a démarrer et coupure au dessus de 300

Messagepar Meryl94 » Sam 16 Fév 2019, 12:53

Merci pour les réponses les gars , alors pour la pression sur la valise diag c est en Kpa et la valeur était de +/- 4050kpa
le voyant moteur étant allumé avec le code erreur p0016 (capteur arbre a came ) j'ai changé les deux capteur sur l'arrière du moteur sous le cache vers le pare brise ,mais sa ne change rien , je viens de faire bougie et les 8 bobines et c'est pareil !
je suis tombé sur ce tuto de engineman : capteur-position-vilbrequin-regime-pmh-t4208.html pensez vous que cela peut venir de ce capteur ?
Avatar de l’utilisateur
Meryl94
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 19
Enregistré le: 14/05/17
Cayenne: S
Année: 2007
Couleur: Blanc nacré

  • Répondre en citant le message

Re: Moteur difficulté a démarrer et coupure au dessus de 300

Messagepar filou27 » Sam 16 Fév 2019, 13:35

P0016 n'est pas un problème de capteur d'arbre à cames mais un problème de calage de distribution banc 1.
bentley continental gt (w12 biturbo 6.0)
rolls royce sylver shadow 2 (v8 6.75)
porsche 928 s4 (v8 5.0)
audi a4 cabriolet (v6 3.0 essence) pour aller au boulot :fume:

garage filou 27 :bye:
http://www.ff-motors.fr/
Avatar de l’utilisateur
filou27
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1983
Enregistré le: 4/08/09
Localisation: rouen / evreux
Cayenne: ex : turbo
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Moteur difficulté a démarrer et coupure au dessus de 300

Messagepar Meryl94 » Sam 16 Fév 2019, 13:40

Donc il faut que je fasse refaire ma distribution ????
Modifié en dernier par Tacosse le Sam 16 Fév 2019, 18:41, modifié 1 fois.
Raison: Corrections
Avatar de l’utilisateur
Meryl94
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 19
Enregistré le: 14/05/17
Cayenne: S
Année: 2007
Couleur: Blanc nacré

  • Répondre en citant le message

Re: Moteur difficulté a démarrer et coupure au dessus de 300

Messagepar Owen06 » Sam 16 Fév 2019, 15:18

Le mieux c'est que tu passes voir notre ami, Filou, histoire qu'il passe ton véhicule à la moulinette! :wink:
Avatar de l’utilisateur
Owen06
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 6521
Enregistré le: 5/09/16
Cayenne: Pplm:-( ex 958)


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Moteur difficulté a démarrer et coupure au dessus de 300

Messagepar Tacosse » Sam 16 Fév 2019, 18:41

Il faut juste la recaler.
Avatar de l’utilisateur
Tacosse
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 6372
Enregistré le: 17/11/15
Localisation: Limoges
Cayenne: 957 Turbo
Année: 2008
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Moteur difficulté a démarrer et coupure au dessus de 300

Messagepar filou27 » Sam 16 Fév 2019, 21:17

Mais ce n'est pas ton problème premier.
Le problème de décalage du banc 1 n'intervient en rien avec ton problème de démarrage et de perte de puissance.
A mon avis il faut vérifier la pression de la pompe haute pression au démarrage au durametric ou piwis .
C'est de la que vient ton problème pour moi.
Bien sur, vérifier aussi la pression des pompes réservoir et le calage de distribution au durametric "lecture directe".
bentley continental gt (w12 biturbo 6.0)
rolls royce sylver shadow 2 (v8 6.75)
porsche 928 s4 (v8 5.0)
audi a4 cabriolet (v6 3.0 essence) pour aller au boulot :fume:

garage filou 27 :bye:
http://www.ff-motors.fr/
Avatar de l’utilisateur
filou27
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1983
Enregistré le: 4/08/09
Localisation: rouen / evreux
Cayenne: ex : turbo
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Moteur difficulté a démarrer et coupure au dessus de 300

Messagepar Meryl94 » Ven 22 Fév 2019, 18:07

Merci a tous pour vos réponses.
J'ai un ami mécanicien Mercedes qui va passer regarder un peu tout ça et je vous tiens au courant
Avatar de l’utilisateur
Meryl94
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 19
Enregistré le: 14/05/17
Cayenne: S
Année: 2007
Couleur: Blanc nacré

  • Répondre

Re: Moteur difficulté a démarrer et coupure au dessus de 300

Messagepar Tacosse » Ven 17 Mai 2019, 13:49

Alors des news?
Avatar de l’utilisateur
Tacosse
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 6372
Enregistré le: 17/11/15
Localisation: Limoges
Cayenne: 957 Turbo
Année: 2008
Couleur: Noir


    Voir la position géographique du membre


Retourner vers Moteur, Boite de vitesse, Echappement