Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 12 ans d’expérience, plus de 13.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 955] moteur difficile à démarrer à chaud

ImageTout ce qui concerne et aussi la transmission, l'allumage.
  • Publicités

  • Répondre en citant le message

[Modele 955] moteur difficile à démarrer à chaud

Messagepar Balik » Lun 27 Oct 2014, 14:07

Bonjour, j'ai eu il y a quelques jours un problème curieux: après une montée en température normale, roulage 15mnts températures stabilisées, arrêt de 10 minutes, et plus moyen de redémarrer le Cay: dès que le moteur tournait il coupait aussi sec, comme une voiture qui est sous alarme. J'ai téléphoné à mon garagiste qui m'a conseillé d'attendre un peu, j'ai attendu une heure, la voiture était toujours en température (il faisait chaud, sud espagne) et elle a redémarré impeccable à la première sollicitation. Le soir, à froid ok mais même problème à chaud, en plus modeste, elle a démarré péniblement à la 4e tentative et du coup s'est mise en défaut PSM, j'ai préféré couper et la redemarrer, tout a été normal ensuite. A froid il n'y a jamais de problèmes et la voiture fonctionne très bien, la conso est normale aussi.

C'est un cay que je viens d'acheter, j'ai aussi une 996, et je n'ai pas terminé les verifications, cela me fait penser à un filtre à essence encrassé qui provoque du vapor lock. La voiture m'a calé 2/3 fois aussi: pouf! calé. J'ai déja changé batterie et filtres à air, huile moteur et filtre, Je pense changer le filtre à essence et les bougies (90000 km temps d'usage inconnus), mais est ce que par hasard ce défaut est connu? merci beaucoup!
Avatar de l’utilisateur
Balik
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 11
Enregistré le: 27/10/14
Cayenne: s
Année: 2003
Couleur: gris

Publicités

  • Répondre en citant le message

Re: moteur difficile à démarrer à chaud

Messagepar colibri » Lun 27 Oct 2014, 14:21

A chaud, ça ressemble au capteur PMH.
Déjà eu quelques retours sur le forum. Fais une recherche.
Après, le filtre à essence..
J'ai eu un PB avec les pompes. J'avais le soucis constamment.
Avatar de l’utilisateur
colibri
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3275
Enregistré le: 29/01/11
Localisation: meuse
Cayenne: S
Année: 2003
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: moteur difficile à démarrer à chaud

Messagepar colibri » Lun 27 Oct 2014, 14:35

Avatar de l’utilisateur
colibri
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3275
Enregistré le: 29/01/11
Localisation: meuse
Cayenne: S
Année: 2003
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: moteur difficile à démarrer à chaud

Messagepar Balik » Lun 27 Oct 2014, 14:59

oui, je dois dire que j'y ai pensé aussi, j'ai eu le problème sur le V6 de 3,2l 18s mercedes, sur un ML et aussi sur une S: sur le premier, demarrage difficile à chaud, sur la deuxième coupure à chaud et voiture carrément carafée. Ca repartait à froid.
Je vais voir si on a un défaut en mémoire, merçi.
Avatar de l’utilisateur
Balik
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 11
Enregistré le: 27/10/14
Cayenne: s
Année: 2003
Couleur: gris

  • Répondre en citant le message

Re: moteur difficile à démarrer à chaud

Messagepar Balik » Mar 2 Déc 2014, 11:54

ok, capteur PMH changé: problème résolu. 240 euros concession, un peu moins chez oscaro.

merci!
Avatar de l’utilisateur
Balik
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 11
Enregistré le: 27/10/14
Cayenne: s
Année: 2003
Couleur: gris

  • Répondre

Re: moteur difficile à démarrer à chaud

Messagepar CARRERA » Mar 2 Déc 2014, 12:04

Très heureux d'avoir résolu ton problème.
Merci de ton retour.
Heureusement qu'il y a des pistes pour prendre un bol d'air :lol2:
Avatar de l’utilisateur
CARRERA
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 12306
Enregistré le: 14/08/09
Localisation: Sur une piste .....
Cayenne: 955 V8 S
Année: 2005
Couleur: BLANC


    Voir la position géographique du membre


Retourner vers Moteur, Boite de vitesse, Echappement




cron