Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 12 ans d’expérience, plus de 13.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 955] moteur ne démarre plus après remplacement de boite auto

ImageTout ce qui concerne et aussi la transmission, l'allumage.
  • Publicités

  • Répondre en citant le message

[Modele 955] moteur ne démarre plus après remplacement de boite auto

Messagepar porsche 13 » Mar 14 Fév 2017, 19:10

Bonjours à tous, je vous explique mon cas. J'ai regardé plusieurs forum mais rien sur mon problème donc je vous explique mon cas : j'ai acheté un cayenne avec un problème de boite.

J'ai donc démonté la boite jusque là ça c'est bien passé.
J'ai changé le joint spy de sortie de boite j'ai vu qu'il était fatigué, je l'ai changé, remonté la boite et le cayenne ne veux plus démarrer.

je met le contact tous les voyants s'allument. Lorsque je tourne la clé tout le tableau de bord s'éteint et j'entends un clac je ne comprends pas. J'ai remplacé la batterie elle est neuve et j'ai vérifié les cosses. Beaucoup de personnes me disent que c'est un défaut de masse, mais j'ai cherché et tout à l'air bon.

Si quelque un a déjà eu ce problème merci .

:SMS: Merci de faire un effort d'orthographe !
Avatar de l’utilisateur
porsche 13
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 11
Enregistré le: 5/02/17
Cayenne: v8 s
Année: 2003
Couleur: gris

Publicités

  • Répondre en citant le message

Re: moteur ne démarre plus apres remplacement de boite auto

Messagepar mavmax » Mar 14 Fév 2017, 19:16

Ça ressemble effectivement à un défaut de masse
Les voitures si vous les trouvez faciles à conduire, c’est que vous n’allez pas assez vite.

If you obey all rules, you miss all the fun.

Photos de mavmax

Salon retro course

I.C.O.R photos off road
Avatar de l’utilisateur
mavmax
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 14792
Enregistré le: 7/08/13
Localisation: Rhone
Cayenne: Cayenne S
Année: 2004
Couleur: gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: moteur ne démarre plus après remplacement de boite auto

Messagepar porsche 13 » Mar 14 Fév 2017, 19:29

Désolé pour l'orthographe. Plusieurs personnes m'ont dit défaut de masse j'ai donc vérifié la masse batterie mais je ne sais pas où chercher si quelqu’un a une idée merci.
Avatar de l’utilisateur
porsche 13
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 11
Enregistré le: 5/02/17
Cayenne: v8 s
Année: 2003
Couleur: gris

  • Répondre en citant le message

Re: moteur ne démarre plus après remplacement de boite auto

Messagepar Owen06 » Mar 14 Fév 2017, 19:31

Tu as jeté un coup d'oeil dans sujets similaires en bas de la page?
Avatar de l’utilisateur
Owen06
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 6524
Enregistré le: 5/09/16
Cayenne: Pplm:-( ex 958)


    Voir la position géographique du membre

  • Répondre en citant le message

moteur ne démarre plus après remplacement de boite auto

Messagepar porsche 13 » Mar 14 Fév 2017, 19:32

Non désolé c'est la première fois sur ce forum
Avatar de l’utilisateur
porsche 13
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 11
Enregistré le: 5/02/17
Cayenne: v8 s
Année: 2003
Couleur: gris

  • Répondre en citant le message

Re: moteur ne démarre plus après remplacement de boite auto

Messagepar filou27 » Mar 14 Fév 2017, 20:50

tu as déposé le convertisseur pour changer ton joint ?
bentley continental gt (w12 biturbo 6.0)
rolls royce sylver shadow 2 (v8 6.75)
porsche 928 s4 (v8 5.0)
audi a4 cabriolet (v6 3.0 essence) pour aller au boulot :fume:

garage filou 27 :bye:
http://www.ff-motors.fr/
Avatar de l’utilisateur
filou27
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1983
Enregistré le: 4/08/09
Localisation: rouen / evreux
Cayenne: ex : turbo
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: moteur ne démarre plus après remplacement de boite auto

Messagepar porsche 13 » Mar 14 Fév 2017, 21:44

Non je n'ai pas déposé le convertisseur ?
Avatar de l’utilisateur
porsche 13
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 11
Enregistré le: 5/02/17
Cayenne: v8 s
Année: 2003
Couleur: gris

  • Répondre en citant le message

Re: moteur ne démarre plus après remplacement de boite auto

Messagepar filou27 » Mar 14 Fév 2017, 21:45

pour abimer le nouveau joint spi il n y a pas mieux :mur: , enfin

tu as essayé de faire tourner le moteur avec une douille pour voir si il n' est pas bloqué ?
bentley continental gt (w12 biturbo 6.0)
rolls royce sylver shadow 2 (v8 6.75)
porsche 928 s4 (v8 5.0)
audi a4 cabriolet (v6 3.0 essence) pour aller au boulot :fume:

garage filou 27 :bye:
http://www.ff-motors.fr/
Avatar de l’utilisateur
filou27
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1983
Enregistré le: 4/08/09
Localisation: rouen / evreux
Cayenne: ex : turbo
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: moteur ne démarre plus après remplacement de boite auto

Messagepar porsche 13 » Mar 14 Fév 2017, 22:14

Non je n'ai pas essayé on me l'a dit mais pas trop d'accès.

Je peux bloquer le moteur ? si la boite rentre entièrement comment peut elle être mal mise ???
Avatar de l’utilisateur
porsche 13
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 11
Enregistré le: 5/02/17
Cayenne: v8 s
Année: 2003
Couleur: gris

  • Répondre en citant le message

Re: moteur ne démarre plus après remplacement de boite auto

Messagepar filou27 » Mar 14 Fév 2017, 22:39

Tu peux avoir mal emboîté le convertisseur dans la boite, du coup le convertisseur force sur les clavettes de pompe à huile de boite .
Essaie de tourner le moteur tu seras fixé :wink:
bentley continental gt (w12 biturbo 6.0)
rolls royce sylver shadow 2 (v8 6.75)
porsche 928 s4 (v8 5.0)
audi a4 cabriolet (v6 3.0 essence) pour aller au boulot :fume:

garage filou 27 :bye:
http://www.ff-motors.fr/
Avatar de l’utilisateur
filou27
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1983
Enregistré le: 4/08/09
Localisation: rouen / evreux
Cayenne: ex : turbo
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: moteur ne démarre plus après remplacement de boite auto

Messagepar porsche 13 » Mer 15 Fév 2017, 07:13

Merci pour l'information, je vais regarder et je vous tiens informés .
Avatar de l’utilisateur
porsche 13
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 11
Enregistré le: 5/02/17
Cayenne: v8 s
Année: 2003
Couleur: gris

  • Répondre en citant le message

Re: moteur ne démarre plus après remplacement de boite auto

Messagepar sniper91 » Mer 15 Fév 2017, 09:53

Bonjour, petite piste qui a été mon cas sur un autre véhicule : y a pas une détection de point mort pour pouvoir démarrer ?
moi ça été le cas sur une dsg le contacteur c'était mis en défaut.
Avatar de l’utilisateur
sniper91
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 140
Enregistré le: 30/12/16
Cayenne: turbo
Année: 2003
Couleur: noir

  • Répondre en citant le message

Re: moteur ne démarre plus après remplacement de boite auto

Messagepar ddada » Mer 15 Fév 2017, 11:41

porsche 13 a écrit:Bonjours à tous, je vous explique mon cas. J'ai regardé plusieurs forum mais rien sur mon problème donc je vous explique mon cas : j'ai acheté un cayenne avec un problème de boite.

J'ai donc démonté la boite jusque là ça c'est bien passé.
J'ai changé le joint spy de sortie de boite j'ai vu qu'il était fatigué, je l'ai changé, remonté la boite et le cayenne ne veux plus démarrer.

je met le contact tous les voyants s'allument. Lorsque je tourne la clé tout le tableau de bord s'éteint et j'entends un clac je ne comprends pas. J'ai remplacé la batterie elle est neuve et j'ai vérifié les cosses. Beaucoup de personnes me disent que c'est un défaut de masse, mais j'ai cherché et tout à l'air bon.

Si quelque un a déjà eu ce problème merci .

:SMS: Merci de faire un effort d'orthographe !

pour vérifier si c'est un problème de masse moteur, tu prend un câble de démarrage, tu mets une pince sur une partie métallique du moteur et l'autre pince sur la borne moins qu'il y a sous la plaque en plastique noir dans le compartiment moteur, attention de ne pas se tromper avec le plus qui est de couleur rouge :bye:
Avatar de l’utilisateur
ddada
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1811
Enregistré le: 15/02/12
Localisation: Loiret
Cayenne: v6 auto
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: moteur ne démarre plus après remplacement de boite auto

Messagepar cayann » Mer 15 Fév 2017, 14:01

bonjour, pour être un peu plus explicite, tu parles de démarrer le moteur ou démarrer et avancer, car je pense qu'il y a confusion pour certain membres

Amicalement Cayann
Avatar de l’utilisateur
cayann
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 14682
Enregistré le: 2/09/09
Localisation: P.A.C.A
Cayenne: V6 Diesel
Année: 2010
Couleur: Blanc Sable


    Voir la position géographique du membre

  • Répondre en citant le message

Re: moteur ne démarre plus après remplacement de boite auto

Messagepar ddada » Mer 15 Fév 2017, 19:10

le moteur ne démarre pas car même le démarreur ne tourne pas, il entend juste un clac, d'où peut être le problème de masse moteur :bye:
Avatar de l’utilisateur
ddada
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1811
Enregistré le: 15/02/12
Localisation: Loiret
Cayenne: v6 auto
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: moteur ne démarre plus après remplacement de boite auto

Messagepar Doumez » Mer 15 Fév 2017, 19:17

Ta batterie est neuve, mais as tu vérifié sa charge ?
Rien ne sert de parler des choses qui sont déjà accomplies, ni de faire des remontrances sur celles qui sont déjà très avancées, ni de blâmer ce qui est passé. Confucius
Avatar de l’utilisateur
Doumez
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2378
Enregistré le: 18/08/14
Cayenne: Vendu 25 06 2020


    Voir la position géographique du membre

  • Répondre

Re: moteur ne démarre plus après remplacement de boite auto

Messagepar ddada » Jeu 16 Fév 2017, 11:21

ddada a écrit:
porsche 13 a écrit:Bonjours à tous, je vous explique mon cas. J'ai regardé plusieurs forum mais rien sur mon problème donc je vous explique mon cas : j'ai acheté un cayenne avec un problème de boite.

J'ai donc démonté la boite jusque là ça c'est bien passé.
J'ai changé le joint spy de sortie de boite j'ai vu qu'il était fatigué, je l'ai changé, remonté la boite et le cayenne ne veux plus démarrer.

je met le contact tous les voyants s'allument. Lorsque je tourne la clé tout le tableau de bord s'éteint et j'entends un clac je ne comprends pas. J'ai remplacé la batterie elle est neuve et j'ai vérifié les cosses. Beaucoup de personnes me disent que c'est un défaut de masse, mais j'ai cherché et tout à l'air bon.

Si quelque un a déjà eu ce problème merci .

:SMS: Merci de faire un effort d'orthographe !

pour vérifier si c'est un problème de masse moteur, tu prend un câble de démarrage, tu mets une pince sur une partie métallique du moteur et l'autre pince sur la borne moins qu'il y a sous la plaque en plastique noir dans le compartiment moteur, attention de ne pas se tromper avec le plus qui est de couleur rouge :bye:

vérifie bien le câble de masse qui va de la batterie à la carrosserie (boulon devant le siège conducteur) :bye:
Avatar de l’utilisateur
ddada
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1811
Enregistré le: 15/02/12
Localisation: Loiret
Cayenne: v6 auto
Année: 2004
Couleur: noir


    Voir la position géographique du membre


Retourner vers Moteur, Boite de vitesse, Echappement




cron