Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 12 ans d’expérience, plus de 13.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 955] Moteur démarre pas

ImageTout ce qui concerne et aussi la transmission, l'allumage.
  • Publicités

  • Répondre en citant le message

[Modele 955] Moteur démarre pas

Messagepar Sylvain3108 » Dim 1 Mai 2016, 23:57

Bonjour à tous
Je possède un Cayenne de 2003 3.2 v6
Aujourd'hui j'ai voulu le prendre il a démarré et s'est coupé tout seul au bout de 3s tout doucement
Je le redémarre et il me fait pareil.
Je l'ai emmené au garage il y a 1 mois pour le même problème
L'autre fois au bout de 2 semaines sans tourner il a démarrer et j ai accélérer légèrement et n'à plus calé il tourné comme si de rien était.
Je voulais savoir si quelqu'un a déjà eu de problème
Et de quoi ca pourrai provenir ?
Merci
Modifié en dernier par engineman le Lun 2 Mai 2016, 09:15, modifié 2 fois.
Raison: Correction
Avatar de l’utilisateur
Sylvain3108
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 21
Enregistré le: 16/02/15
Cayenne: V6
Année: 2004
Couleur: Champagne

Publicités

  • Répondre en citant le message

Re: Moteur démarre pas

Messagepar Jose » Lun 2 Mai 2016, 06:32

ça ressemble à un problème d'arrivée d'essence.
Il démarre parce que à l'ouverture des portes le circuit se met en pression.
Ensuite il cale . Probablement la pompe à essence... A voir
José. :drink:
Avatar de l’utilisateur
Jose
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4095
Enregistré le: 22/11/14
Localisation: var
Cayenne: cayenne S
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Moteur démarre pas

Messagepar CARRERA » Lun 2 Mai 2016, 07:53

Excellente piste les pompes :bravo: José
Je plussoie
Heureusement qu'il y a des pistes pour prendre un bol d'air :lol2:
Avatar de l’utilisateur
CARRERA
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 12306
Enregistré le: 14/08/09
Localisation: Sur une piste .....
Cayenne: 955 V8 S
Année: 2005
Couleur: BLANC


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Moteur démarre pas

Messagepar Sylvain3108 » Lun 2 Mai 2016, 08:24

Ok d accord merci pour vos infos je vais regarder ça et vous tiens au courant
Avatar de l’utilisateur
Sylvain3108
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 21
Enregistré le: 16/02/15
Cayenne: V6
Année: 2004
Couleur: Champagne

  • Répondre en citant le message

Re: Moteur démarre pas

Messagepar iAxelou » Lun 2 Mai 2016, 09:32

Démonte tes pompes, il y a un filtre dedans, bien entendu tout dépend du modèle, certaines se démontent, d'autre pas...
Modifié en dernier par Max56 le Lun 2 Mai 2016, 09:41, modifié 1 fois.
Raison: Corrections
Avatar de l’utilisateur
iAxelou
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2489
Enregistré le: 9/01/16
Cayenne: Cayenne S
Année: 2004
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Moteur démarre pas

Messagepar Sylvain3108 » Lun 2 Mai 2016, 11:00

Ok d'accord merci je vais déjà regarder par là
Merci pour vos réponses
Avatar de l’utilisateur
Sylvain3108
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 21
Enregistré le: 16/02/15
Cayenne: V6
Année: 2004
Couleur: Champagne

  • Répondre en citant le message

Re: Moteur démarre pas

Messagepar iAxelou » Lun 2 Mai 2016, 12:24

De rien :-) Regarde il y a un Tuto sur le Forum
Avatar de l’utilisateur
iAxelou
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2489
Enregistré le: 9/01/16
Cayenne: Cayenne S
Année: 2004
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Moteur démarre pas

Messagepar Sylvain3108 » Lun 2 Mai 2016, 12:36

Quelqu'un peut me dire où se trouve la pompe à essence svp
Merci
Avatar de l’utilisateur
Sylvain3108
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 21
Enregistré le: 16/02/15
Cayenne: V6
Année: 2004
Couleur: Champagne

  • Répondre en citant le message

Re: Moteur démarre pas

Messagepar CARRERA » Lun 2 Mai 2016, 12:39

Les pompes sont sous la banquette arrière, tu as une pré découpe visible sur la " moquette "
Heureusement qu'il y a des pistes pour prendre un bol d'air :lol2:
Avatar de l’utilisateur
CARRERA
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 12306
Enregistré le: 14/08/09
Localisation: Sur une piste .....
Cayenne: 955 V8 S
Année: 2005
Couleur: BLANC


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Moteur démarre pas

Messagepar Sylvain3108 » Lun 2 Mai 2016, 12:57

Ok d'accord merci
C'est simple à changer ?
Avatar de l’utilisateur
Sylvain3108
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 21
Enregistré le: 16/02/15
Cayenne: V6
Année: 2004
Couleur: Champagne

  • Répondre en citant le message

Re: Moteur démarre pas

Messagepar BEUNY » Lun 2 Mai 2016, 17:52

:salut:

tiens regarde les deux tuto:Pompes a essence
Filtre a essence


:drink:
:lol2: Le cheval-vapeur est le meilleur ami de l'homme. :lol2:
Avatar de l’utilisateur
BEUNY
Membre Expert
Membre Expert
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 945
Enregistré le: 6/12/14
Localisation: Pas de Calais
Cayenne: cayenne S 4.5
Année: 2004
Couleur: gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Moteur démarre pas

Messagepar Sylvain3108 » Lun 2 Mai 2016, 17:54

Super merci
Avatar de l’utilisateur
Sylvain3108
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 21
Enregistré le: 16/02/15
Cayenne: V6
Année: 2004
Couleur: Champagne

  • Répondre en citant le message

Re: Moteur démarre pas

Messagepar ddada » Lun 2 Mai 2016, 23:02

Sylvain3108 a écrit:Ok d'accord merci
C'est simple à changer ?

évite la clope au bec pendant :mrgreen:
:bye:
Avatar de l’utilisateur
ddada
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1811
Enregistré le: 15/02/12
Localisation: Loiret
Cayenne: v6 auto
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Moteur démarre pas

Messagepar Sylvain3108 » Mar 3 Mai 2016, 09:58

Lol merci du conseil
Mais sur ça on est tranquille car je fume pas
Avatar de l’utilisateur
Sylvain3108
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 21
Enregistré le: 16/02/15
Cayenne: V6
Année: 2004
Couleur: Champagne

  • Répondre en citant le message

Re: Moteur démarre pas

Messagepar ddada » Mar 3 Mai 2016, 10:02

Sylvain3108 a écrit:Lol merci du conseil
Mais sur sa on est tranquille car je fume pas

dans ce cas alors évite le briquet pour voir clair :mrgreen: :mrgreen:
:bye:
Avatar de l’utilisateur
ddada
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1811
Enregistré le: 15/02/12
Localisation: Loiret
Cayenne: v6 auto
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Moteur démarre pas

Messagepar Sylvain3108 » Mar 3 Mai 2016, 23:54

Comment je vais faire pour voir lol
Avatar de l’utilisateur
Sylvain3108
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 21
Enregistré le: 16/02/15
Cayenne: V6
Année: 2004
Couleur: Champagne

  • Répondre en citant le message

Re: Moteur démarre pas

Messagepar Jose » Mer 4 Mai 2016, 07:24

Et si tu es vraiment maladroit , genre Martine, débranche la batterie, car la moindre étincelle et c'est le feu d'artifice. :??:
José. :drink:
Avatar de l’utilisateur
Jose
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4095
Enregistré le: 22/11/14
Localisation: var
Cayenne: cayenne S
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Moteur démarre pas

Messagepar CARRERA » Mer 4 Mai 2016, 07:26

:bravo: José pour ce conseil de prudence élémentaire
Heureusement qu'il y a des pistes pour prendre un bol d'air :lol2:
Avatar de l’utilisateur
CARRERA
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 12306
Enregistré le: 14/08/09
Localisation: Sur une piste .....
Cayenne: 955 V8 S
Année: 2005
Couleur: BLANC


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Moteur démarre pas

Messagepar Sylvain3108 » Mer 11 Mai 2016, 22:25

Merci pour tous vos conseils
J essaie de m'en occuper au plus vite
Avatar de l’utilisateur
Sylvain3108
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 21
Enregistré le: 16/02/15
Cayenne: V6
Année: 2004
Couleur: Champagne

  • Répondre

Re: Moteur démarre pas

Messagepar Sylvain3108 » Lun 30 Mai 2016, 23:49

Bonsoir

Alors voilà les nouvelles
Le véhicule remarche comme si de rien était il sort du garage et rien trouvé à la valise.
Le véhicule a re fonctionné quand le dépanneur et venu devant chez moi
Avatar de l’utilisateur
Sylvain3108
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 21
Enregistré le: 16/02/15
Cayenne: V6
Année: 2004
Couleur: Champagne


Retourner vers Moteur, Boite de vitesse, Echappement




cron