Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités
Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 10 ans d’expérience, plus de 10.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 955] message defaut suspension

ImageDes trucs et des conseils pratique pour votre Cayenne, c'est ici.
  • Publicités

  • Répondre en citant le message

[Modele 955] message defaut suspension

Messagepar godzillav8 » Mar 13 Mai 2014, 12:05

a cahque demarrage, j ai un message de probleme suspension avec intervention immediate, sauf que le compresseur a ete changé recement, qu il monte bien, descend bien, garde la pression!
comment faire pour enlever ce message qui n a plus lieu d etre?

merci
Avatar de l’utilisateur
godzillav8
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 31
Enregistré le: 12/05/14
A remercié: 0 fois
Remercié: 0 fois
Cayenne: turbo
Année: 2004
Couleur: noire


    Voir la position géographique du membre
Print view this post

Publicités

  • Répondre en citant le message

Re: message defaut suspension

Messagepar fabrice S » Mar 13 Mai 2014, 12:08

Certainement une batterie faiblarde, vérifie la tension :win:
C’est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d’avoir l’air con.
Merci et à bientôt
Avatar de l’utilisateur
fabrice S
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 9659
Enregistré le: 7/05/09
Localisation: 91
A remercié: 557 fois
Remercié: 779 fois
Cayenne: Turbo S Techart
Année: 2009
Couleur: gris météor


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: message defaut suspension

Messagepar godzillav8 » Mar 13 Mai 2014, 12:14

ah bon!,! ok, ce soir je vais controler sa tension! merci du tuyau! mais je reste septique qu a la relation cause/effet de la tension batterie, d autant plus qu il demarre sans aucun soucis.... mais bon, je vais tester quand meme!! :wink:
Avatar de l’utilisateur
godzillav8
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 31
Enregistré le: 12/05/14
A remercié: 0 fois
Remercié: 0 fois
Cayenne: turbo
Année: 2004
Couleur: noire


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: message defaut suspension

Messagepar mavmax » Mar 13 Mai 2014, 12:20

La batterie c'est Le point noir de toute l'électronique du cayenne, le sapin de Noël sur le tableau de bord c'est souvent elle, avec aussi défaut 4 roues.... Donc avant tout batterie.
Les voitures si vous les trouvez faciles à conduire, c’est que vous n’allez pas assez vite.

If you obey all rules, you miss all the fun.

Photos de mavmax

Salon retro course

I.C.O.R photos off road
Avatar de l’utilisateur
mavmax
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 13284
Enregistré le: 7/08/13
Localisation: Rhone
A remercié: 639 fois
Remercié: 1431 fois
Cayenne: Cayenne S
Année: 2004
Couleur: gris


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: message defaut suspension

Messagepar godzillav8 » Mar 13 Mai 2014, 12:22

effectivement, j ai parfois un defaut 4 roues motrices et peu de temps apres, la boite me "lache", c est a dire que je suis en roue libre!!
je coupe le contact, attend 30 sec, je redemarre, et ca repart!!!
Avatar de l’utilisateur
godzillav8
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 31
Enregistré le: 12/05/14
A remercié: 0 fois
Remercié: 0 fois
Cayenne: turbo
Année: 2004
Couleur: noire


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: message defaut suspension

Messagepar fabrice S » Mar 13 Mai 2014, 12:26

La batterie est la première maladie du Cayenne, il est très énergivore, par contre jamais lu sur le forum ton probleme de mise en roue libre :??:
C’est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d’avoir l’air con.
Merci et à bientôt
Avatar de l’utilisateur
fabrice S
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 9659
Enregistré le: 7/05/09
Localisation: 91
A remercié: 557 fois
Remercié: 779 fois
Cayenne: Turbo S Techart
Année: 2009
Couleur: gris météor


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: message defaut suspension

Messagepar laurent1968 » Mar 13 Mai 2014, 12:30

Un petit conseil car cela m'est arrivé dernièrement : j'ai mis une batterie neuve début mars et j'ai eu ce message malgré que la suspension fonctionnait parfaitement. Après avoir fait des recherches sur LE FORUM j'ai trouvé que cela pouvait également provenir d'un capteur d'assiette. Alors, j' ai mis mon cayenne sur 4 chandelles, j'ai démonté les roues puis les garde-boue (j'en ai profité pour pour nettoyer les tétine d'évacuation). J'ai débranché les 4 capteurs d'assiette et je leur ai mis du WD40. J'ai tout rebranché délicatement puis remonté les garde-boue et les 4 roues après avoir tout bien nettoyer. Depuis, je n'ai plus ce message. J'espère que j'ai pu t'aider... :wink: Mais regarde ta batterie en premier..... les premières réponses sont bonnes également. :win:
Avatar de l’utilisateur
laurent1968
Gourou Du Cayenne
Gourou Du Cayenne
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1426
Enregistré le: 2/11/13
A remercié: 47 fois
Remercié: 174 fois
Cayenne: S
Année: 2003
Couleur: noir


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: message defaut suspension

Messagepar Seematter » Mar 13 Mai 2014, 12:30

J'avais aussi ces messages,depuis que j'ai changé la batterie RAS
Avatar de l’utilisateur
Seematter
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 64
Enregistré le: 3/02/14
A remercié: 13 fois
Remercié: 3 fois
Cayenne: Turbo
Année: 2005
Couleur: Gris foncé
Print view this post

  • Répondre en citant le message

Re: message defaut suspension

Messagepar godzillav8 » Mar 13 Mai 2014, 12:34

oui, je roule a env 130, pendant un bon moment, et pourquoi comment, un message apparait defaut 4 roues motrices et apres, la boite se "deconnecte"!!
je pense qu elle doit se mettre en securité!! par chauffe ou autre!
je vais voir de la vidanger entierement, et je vous tiendrai au jus!
Avatar de l’utilisateur
godzillav8
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 31
Enregistré le: 12/05/14
A remercié: 0 fois
Remercié: 0 fois
Cayenne: turbo
Année: 2004
Couleur: noire


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: message defaut suspension

Messagepar essa » Mar 13 Mai 2014, 12:39

c'est dangereux et surtout pas normal :eek:
Avatar de l’utilisateur
essa
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 2077
Enregistré le: 16/01/13
Localisation: Audomarois
A remercié: 233 fois
Remercié: 340 fois
Cayenne: S Porsche design
Année: 2008
Couleur: gris météor


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: message defaut suspension

Messagepar fabrice S » Mar 13 Mai 2014, 12:56

+957
C’est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d’avoir l’air con.
Merci et à bientôt
Avatar de l’utilisateur
fabrice S
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 9659
Enregistré le: 7/05/09
Localisation: 91
A remercié: 557 fois
Remercié: 779 fois
Cayenne: Turbo S Techart
Année: 2009
Couleur: gris météor


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: message defaut suspension

Messagepar mavmax » Mar 13 Mai 2014, 13:28

fabrice S a écrit:La batterie est la première maladie du Cayenne, il est très énergivore, par contre jamais lu sur le forum ton probleme de mise en roue libre :??:


Jamais entendu non plus la boîte qui se désengage. Peut être qu'Engineman sait?
Les voitures si vous les trouvez faciles à conduire, c’est que vous n’allez pas assez vite.

If you obey all rules, you miss all the fun.

Photos de mavmax

Salon retro course

I.C.O.R photos off road
Avatar de l’utilisateur
mavmax
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 13284
Enregistré le: 7/08/13
Localisation: Rhone
A remercié: 639 fois
Remercié: 1431 fois
Cayenne: Cayenne S
Année: 2004
Couleur: gris


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: message defaut suspension

Messagepar jetrider » Mar 13 Mai 2014, 23:28

Ca peut arriver sur problème de niveau, parfois ça commence dans les virages ou les cotes au début...

Si la boite n'a jamais été touchée, voir si tu n'as pas une fuite au joint spi...Si elle a été vidangée, alors vérifier qu'elle a bien été mise à niveau selon la procédure du tuto d'Engineman...
Avatar de l’utilisateur
jetrider
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3743
Enregistré le: 12/12/09
Localisation: melun
A remercié: 3 fois
Remercié: 536 fois
Cayenne: S
Année: 2003
Couleur: gris
Print view this post

  • Répondre en citant le message

Re: message defaut suspension

Messagepar godzillav8 » Mer 14 Mai 2014, 06:21

merci pour toutes vos infos!!!! dés que j aurai 5 min, je vidangerai la boite et vous tiendrai au jus si toutefois il y a du nouveau, merci encore les gars :cool:
Avatar de l’utilisateur
godzillav8
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 31
Enregistré le: 12/05/14
A remercié: 0 fois
Remercié: 0 fois
Cayenne: turbo
Année: 2004
Couleur: noire


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: message defaut suspension

Messagepar fabrice S » Mer 14 Mai 2014, 07:47

jetrider a écrit:Ca peut arriver sur problème de niveau, parfois ça commence dans les virages ou les cotes au début...

Si la boite n'a jamais été touchée, voir si tu n'as pas une fuite au joint spi...Si elle a été vidangée, alors vérifier qu'elle a bien été mise à niveau selon la procédure du tuto d'Engineman...

Salut jetrider
En fait, elle se met en quelque sorte en mode sécurité ??
C’est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d’avoir l’air con.
Merci et à bientôt
Avatar de l’utilisateur
fabrice S
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 9659
Enregistré le: 7/05/09
Localisation: 91
A remercié: 557 fois
Remercié: 779 fois
Cayenne: Turbo S Techart
Année: 2009
Couleur: gris météor


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: message defaut suspension

Messagepar godzillav8 » Mer 14 Mai 2014, 14:30

c est comme si elle se mettait en mode "N" et un petit voyant carré rouge s allume au niveau du selecteur central , mais une fois redemarré, tout remarche!
Avatar de l’utilisateur
godzillav8
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 31
Enregistré le: 12/05/14
A remercié: 0 fois
Remercié: 0 fois
Cayenne: turbo
Année: 2004
Couleur: noire


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: message defaut suspension

Messagepar godzillav8 » Mer 14 Mai 2014, 14:47

donc mesure tension batterie effectuée:
a vide : 11.6V
au demarrage, elle chute a 10V
une fois demarré, l alternateur joue bien son rolé, 13.7V
donc, batterie a changer ou pas?! :huh:
Avatar de l’utilisateur
godzillav8
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 31
Enregistré le: 12/05/14
A remercié: 0 fois
Remercié: 0 fois
Cayenne: turbo
Année: 2004
Couleur: noire


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: message defaut suspension

Messagepar vivdam83 » Mer 14 Mai 2014, 15:25

Ben oui car si batterie HS ton alternateur va débiter plus qu il ne peut et cela peut mettre a genou bien des systemes
Avatar de l’utilisateur
vivdam83
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1870
Enregistré le: 2/08/13
A remercié: 374 fois
Remercié: 180 fois
Cayenne: S
Année: 2005
Couleur: Noir


    Voir la position géographique du membre
Print view this post

  • Répondre

Re: message defaut suspension

Messagepar fabrice S » Mer 14 Mai 2014, 21:06

godzillav8 a écrit:donc mesure tension batterie effectuée:
a vide : 11.6V
au demarrage, elle chute a 10V
une fois demarré, l alternateur joue bien son rolé, 13.7V
donc, batterie a changer ou pas?! :huh:

:etrange: Un peu faible à mon avis
C’est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d’avoir l’air con.
Merci et à bientôt
Avatar de l’utilisateur
fabrice S
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 9659
Enregistré le: 7/05/09
Localisation: 91
A remercié: 557 fois
Remercié: 779 fois
Cayenne: Turbo S Techart
Année: 2009
Couleur: gris météor


    Voir la position géographique du membre
Print view this post


Retourner vers Maintenance pour tout models

Connexion  •  M’enregistrer