Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 12 ans d’expérience, plus de 12.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 957] Gros problème après changement capteur arbre a came

ImageTout ce qui concerne et aussi la transmission, l'allumage.
  • Publicités

  • Répondre en citant le message

[Modele 957] Gros problème après changement capteur arbre a came

Messagepar seb08000 » Sam 26 Oct 2019, 19:22

Bonsoir,

J'ai voulu changer mes capteurs arbres à cames car mon Cayenne avait du mal à démarrer de temps en temps.
Maintenant je me retrouve avec 3 défauts et plus de puissance.
Affichage défaut pression d'huile.
Défaut : P1083; P1094; P1539

Merci de votre aide, je ne sais pas quoi faire.
Avatar de l’utilisateur
seb08000
Curieux
Curieux
 
Années d’ancienneté
 
Messages: 41
Enregistré le: 18/02/19
Cayenne: gts
Année: 2008
Couleur: noir

Publicités

  • Répondre en citant le message

Re: Gros problème après changement capteur arbre a came

Messagepar engineman » Dim 27 Oct 2019, 08:34

Remet les vieux capteurs pour voir si cela fonctionne mieux.
Efface les défauts, roule et vois ceux qui reviennent.
Cela ressemble plus à un défaut capteur PMH
Avatar de l’utilisateur
engineman
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4251
Enregistré le: 21/11/08
Localisation: 27 eure
Cayenne: 955 turbo
Année: 2003
Couleur: vert


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Gros problème après changement capteur arbre a came

Messagepar seb08000 » Dim 27 Oct 2019, 10:54

C'est ce que j'ai fait hier, mais le problème reviens à chaque fois. J'ai effacé les défauts, pareil, ils reviennent, il faut que je roule pour qu'ils reviennent au ralenti et même en accélérant en P pas de problème.
Je comprends vraiment rien.

Vendredi je cherchais le calculateur de la boîte, j'ai touché au faisceau du calculateur, peut être une piste car je vois pas ce que pourrait faire un capteur arbre a came là dedans.
Avatar de l’utilisateur
seb08000
Curieux
Curieux
 
Années d’ancienneté
 
Messages: 41
Enregistré le: 18/02/19
Cayenne: gts
Année: 2008
Couleur: noir

  • Répondre en citant le message

Re: Gros problème après changement capteur arbre a came

Messagepar seb08000 » Dim 27 Oct 2019, 16:46

Bonjour,

J'ai tout débranché, rebranché rien ni fait. Le Cayenne ne veut rien savoir, à froid j'ai toute la puissance et aucun défaut, mais une fois la température d'huile atteins 90°C les défauts P1083, P1094, P1539 arrivent avec un manque de puissance et avec le message au tableau de bord pression d'huile insuffisant.
Avatar de l’utilisateur
seb08000
Curieux
Curieux
 
Années d’ancienneté
 
Messages: 41
Enregistré le: 18/02/19
Cayenne: gts
Année: 2008
Couleur: noir

  • Répondre en citant le message

Re: Gros problème après changement capteur arbre a came

Messagepar filou27 » Dim 27 Oct 2019, 19:14

Quel modèle ton Cayenne ?
bentley continental gt (w12 biturbo 6.0)
rolls royce sylver shadow 2 (v8 6.75)
porsche 928 s4 (v8 5.0)
audi a4 cabriolet (v6 3.0 essence) pour aller au boulot :fume:

garage filou 27 :bye:
http://www.ff-motors.fr/
Avatar de l’utilisateur
filou27
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1938
Enregistré le: 4/08/09
Localisation: rouen / evreux
Cayenne: ex : turbo
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Gros problème après changement capteur arbre a came

Messagepar seb08000 » Dim 27 Oct 2019, 19:29

Bonsoir,

c'est un 957 GTS de 2008.
Avatar de l’utilisateur
seb08000
Curieux
Curieux
 
Années d’ancienneté
 
Messages: 41
Enregistré le: 18/02/19
Cayenne: gts
Année: 2008
Couleur: noir

  • Répondre en citant le message

Re: Gros problème après changement capteur arbre a came

Messagepar Tacosse » Dim 27 Oct 2019, 22:39

Filou et Mathieu vont trouver, ne t'inquiète pas. :bye:
Avatar de l’utilisateur
Tacosse
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 6097
Enregistré le: 17/11/15
Localisation: Limoges
Cayenne: 957 Turbo
Année: 2008
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Gros problème après changement capteur arbre a came

Messagepar engineman » Lun 28 Oct 2019, 16:16

vérifie bobines/bougies/debitmetre.
Avatar de l’utilisateur
engineman
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4251
Enregistré le: 21/11/08
Localisation: 27 eure
Cayenne: 955 turbo
Année: 2003
Couleur: vert


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Gros problème après changement capteur arbre a came

Messagepar seb08000 » Lun 28 Oct 2019, 17:15

Bonjour,

Ce matin j'ai repris le Cayenne, pas de défaut au vagcom, juste l'affichage pression d'huile insuffisante. Et après midi pour aller bosser 15kms aucun problème.
Vraiment bizarre comme problème.
Avatar de l’utilisateur
seb08000
Curieux
Curieux
 
Années d’ancienneté
 
Messages: 41
Enregistré le: 18/02/19
Cayenne: gts
Année: 2008
Couleur: noir

  • Répondre en citant le message

Gros problème après changement capteur arbre a came

Messagepar seb08000 » Sam 23 Nov 2019, 13:12

Bonjour,

Je reviens pour mon problème de pression d'huile et autres problèmes, résultat filtre à huile colmaté sachant que tout l'entretien avait du être fait avant mon achat (10000kms depuis achat). Je décide de vérifier les ponts, boite de transfert et boite.
Les 2 ponts n'avaient pas été faits, pire la boite de transfert avait que 500ml d'huile et pas faite non plus. Donc j'ai fait l'entretien complet, je ferai la boite l'année prochaine car l'huile était propre.
Mon problème d'à-coups à disparu depuis et tous les défauts aussi.
Voila pourquoi j'essai de faire moi même les entretiens sur mes véhicules au moins je suis sur qu'ils sont fait.
Avatar de l’utilisateur
seb08000
Curieux
Curieux
 
Années d’ancienneté
 
Messages: 41
Enregistré le: 18/02/19
Cayenne: gts
Année: 2008
Couleur: noir

  • Répondre

Re: Gros problème après changement capteur arbre a came

Messagepar Owen06 » Sam 23 Nov 2019, 17:31

Bravo à toi! Au moins, tu es sur que tout est bien fait sur ton Cayenne! :wink: :bye:
Avatar de l’utilisateur
Owen06
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 6026
Enregistré le: 5/09/16
Cayenne: S HYBRIDE
Année: 2011
Couleur: Noir


    Voir la position géographique du membre


Retourner vers Moteur, Boite de vitesse, Echappement