Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 10 ans d’expérience, plus de 10.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 957] Gateway AU SECOURS !!!!

ImagePoste autoradio, GPS, ampli, HP, problèmes de matériel, installation d’écran TV/TNT, cameras de recul ainsi que toutes les versions du PCM (Porsche Communication Management).
  • Publicités

  • Répondre en citant le message

Re: Gateway AU SECOURS !!!!

Messagepar fanfan83 » Jeu 9 Oct 2014, 14:23

Je l'ai débranché des l'installation le chargeur
:mur: :mur: :mur: :mur: :mur: :mur: :mur: :mur:

Alors la j'y comprends plus rien :ghost: :ghost:
Pour les contacts tel, ça merd ouille comme je l'ai dis plus haut, le technico de carlink m'avait dit d'attendre quelques jours,
C'est chose faite. Je l'appelle il y a 10 minutes, m'explique très clairement la procédure a suivre pour
mettre en place le fameux "patch" afin de résoudre ce bug recurent de perte de contact....
Je le fais comme expliqué......j'attends......et PAF !!!
Plus de téléphone au visuel, plus de contact, ni d'historique d'appel..... Plus rien..... :blink: :blink: :blink:
MAIS, PARCE QU'IL Y A TOUJOURS UN "MAIS". .....ça marche......
Je peux appeler avec mon portable en Bluetooth mais il ne paraît plus sur l'écran......
ET, PARCE QU'IL Y A TOUJOURS UN "ET" je vous le donne en mille.............j'ai récupéré le téléphone de la voiture
avec la carte sim... :tequila :pitie: :mur: :grr: :rouge:
La faut qu'on m'explique :nawak:
2 téléphones dans la voiture....la classe.... :boulet:
Avatar de l’utilisateur
fanfan83
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 110
Enregistré le: 24/08/14
Localisation: Draguignan
A remercié: 8 fois
Remercié: 12 fois
Cayenne: turbo
Année: 2008
Couleur: noir


    Voir la position géographique du membre

Publicités

  • Répondre en citant le message

Re: Gateway AU SECOURS !!!!

Messagepar fanfan83 » Ven 17 Oct 2014, 18:13

Bonsoir
J'ai encore un soucis avec mon GW500bt!
En allumant mon CAY, PCM me marque pas d'ampli, pas de GPS etc...
Alors que tout marchait super bien ?????
Et la diode bleu n'est plus allumée :mur:
Une idée???
Je par demain 7 heures pour Arcachon
AU SECOURS !!!!!! :snif: :cry2: :pfff:
Avatar de l’utilisateur
fanfan83
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 110
Enregistré le: 24/08/14
Localisation: Draguignan
A remercié: 8 fois
Remercié: 12 fois
Cayenne: turbo
Année: 2008
Couleur: noir


    Voir la position géographique du membre

  • Répondre

Re: Gateway AU SECOURS !!!!

Messagepar fanfan83 » Ven 17 Oct 2014, 18:41

Sauvé!! :hi:
Un reste et tout remarche!
Y compris mes 2 téléphones :tequila
Avatar de l’utilisateur
fanfan83
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 110
Enregistré le: 24/08/14
Localisation: Draguignan
A remercié: 8 fois
Remercié: 12 fois
Cayenne: turbo
Année: 2008
Couleur: noir


    Voir la position géographique du membre

Précédente

Retourner vers Sonorisation, Communication et System Video