Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 12 ans d’expérience, plus de 12.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 955] Explosion du vase expansion !!!

ImageTout ce qui concerne et aussi la transmission, l'allumage.
  • Publicités

  • Répondre en citant le message

[Modele 955] Explosion du vase expansion !!!

Messagepar Evil-auto » Dim 8 Mar 2020, 00:35

Bonjour à tous,

je vais vous raconter ma mésaventure et aimerais avoir de l'aide s'il vous plaît.
j'ai eu le message, niveau d'huile insuffisant. Par la suite j'ai contrôlé et tout était OK. Ensuite en conduisant la voiture le message continuait de s'afficher, jusqu'à ce que le voyant, "température moteur élevée" s'est affiché, et quelques minutes plus tard une fumé blanche commence à se faire voir du côté droit, là heureusement j'ai pu me garer dans les minutes qui suivaient car je n'étais pas loin de chez moi.

Moteur éteint je regarde et vois de la fumée blanche s'évaporer toujours du côté droit. Le lendemain je vérifie mon niveau d'huile et c'est toujours OK, je vérifie mon liquide de refroidissement il m'en manquait vraiment beaucoup, j'étais au minimum donc j'ai fais l'appoint.
De là je teste le véhicule tout est OK, je prend la route et vais la tester et au bout de 10 min le témoin "huile moteur insuffisante" s'affiche encore et encore, de suite je vérifie et tout est OK, je reprend le véhicule et la le message "température moteur élevée" s'affiche également.
A un feu rouge des passant me disent que je perdais du liquide, à ce moment je vois un peu de fumé qui commençait à apparaître, donc je me dépêche à rentrer et sur la route BOUM, une explosion dans le capot et grosse fumé blanche, je me gare de suite, j'ouvre le capot et je constate que tout le liquide a coulé.

En enlevant certains caches je remarque que le vase d'expansion s'est ouvert en deux sûrement du à la pression. Donc ma question est, comment mon vase d'expansion a pu exploser et comment j'ai peu avoir ces messages de défaut alors que j'étais correct au niveau de l'huile moteur ainsi que le liquide de refroidissement ??

D'où cela peut provenir ?? Merci à vous de pouvoir m'éclairer.

Merci de faire quelques efforts au niveau de la mise en page et accessoirement de l'orthographe. :bye:


Bonjour a tous ,je vais vous racontez ma mésaventure et aimerai avoir de l'aide s'il vous plaît. j'ai eu le message, niveau d'huile insuffisant. Par la suite j'ai contrôler et tout etait OK. Ensuite en conduisant la voiture le message continuer de s'afficher, jusqu'à ce que le voyant, température moteur élevé s'affiche, et quelques minutes plus tard une fumé blanche commence à se faire voir du côté droit, de la heureusement que j'ai pu me garer dans les minutes qui suivait car je n'étais pas loin de chez moi. Moteur éteint je regarde et vois de la fumée blanche s'évaporer toujours du côté droit . Le lendemain je vérifie mon niveau d'huile et c'est toujours OK, je vérifie mon liquide de refroidissement il m'en manquait vraiment beaucoup, j'étais au minimum donc j'ai fais l'appoint. De la je teste le véhicule tout est OK, je prend la route et vais la tester et au bout de 10min le témoin huile moteur insuffisant s'affiche encore et encore, de suite je vérifie et tout est OK, je reprend le véhicule et la le message température moteur élevé s'affiche également.A un feu rouge des passant me dise que je perdait du liquide, à ce moment je vois un peu de fumé qui commencer à apparaître, donc je me dépêche à rentrer et sur la route BOUM, une explosion dans le capot et grosse fumé blanche, je me gare de suite ,j'ouvre le capot et je constate que tout le liquide à couler. En enlevant certains cache je remarque que le vase d'expansion s'est ouvert en deux sûrement du a la pression. Donc ma question est,comment mon vase d'expansion a pu exploser et j'ai eu ces messages de défauts alors que j'étais correct au niveau de l'huile moteur
ainsi que le liquide de refroidissement ??d'où cela peut provenir ?? Merci a vous de pouvoir m'éclairer
Modifié en dernier par Tacosse le Dim 8 Mar 2020, 08:21, modifié 2 fois.
Raison: Corrections
Avatar de l’utilisateur
Evil-auto
Curieux
Curieux
 
Messages: 11
Enregistré le: 7/03/20
Cayenne: V6 3.2l s
Année: 2004
Couleur: Noir

Publicités

  • Répondre en citant le message

Re: Explosion du vase expansion !!!

Messagepar cayann » Dim 8 Mar 2020, 00:45

Bonjour, le moteur a chauffé car ventilo hs ou calorsat hs

Amicalement Cayann
Avatar de l’utilisateur
cayann
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 13655
Enregistré le: 2/09/09
Localisation: P.A.C.A
Cayenne: V6 Diesel
Année: 2010
Couleur: Blanc Sable


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Explosion du vase expansion !!!

Messagepar Evil-auto » Dim 8 Mar 2020, 01:13

Je te remercie pour ta réponse, donc en plus du vase d'expansion je commande le calorstat. Pour le ventilos il me semble qu'il tourne bien, je vérifierai ça.
Mais pourquoi il m'avait affiché le message d'insuffisance huile moteur avant que tout cela se produise alors que j'étais à niveau??
Modifié en dernier par Tacosse le Dim 8 Mar 2020, 08:22, modifié 1 fois.
Raison: Corrections
Avatar de l’utilisateur
Evil-auto
Curieux
Curieux
 
Messages: 11
Enregistré le: 7/03/20
Cayenne: V6 3.2l s
Année: 2004
Couleur: Noir

  • Répondre en citant le message

Re: Explosion du vase expansion !!!

Messagepar Lolo08 » Dim 8 Mar 2020, 08:17

Et au niveau du tableau de bord, l’affichage des températures d’huile et d’eau ça disait quoi ?
Avatar de l’utilisateur
Lolo08
Membre Expert
Membre Expert
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 822
Enregistré le: 17/04/15
Localisation: ARDENNES
Cayenne: 955 S GPL
Année: 2004
Couleur: Gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Explosion du vase expansion !!!

Messagepar Evil-auto » Dim 8 Mar 2020, 10:16

Au niveau du tableau de bord, le témoin de température un petit peu au-dessus de 90 mais pas plus, elle restait stable quand même.
Mis a part ça, juste avant l'explosion j'avais le message niveau d'huile insuffisant qui restait ainsi que température moteur élevée.
Après l'explosion du vase il y a eu le message niveau liquide de refroidissement faible ce qui est normal vu que tout avait coulé et a formé une immense fumée blanche... Franchement c'est la première fois que j'ai eu ces messages et en 2 jours voilà les résultats, pourtant tous les niveaux étaient bon quand j'ai fait l'appoint.
Je me pose toujours la question pourquoi j'ai eu autant de pression, pourquoi le moteur surchauffe, et pourquoi il m'affiche une insuffisance d'huile moteur, alors qu'il y a 3 jours tout était parfait.
Modifié en dernier par Tacosse le Dim 8 Mar 2020, 10:30, modifié 1 fois.
Raison: Corrections
Avatar de l’utilisateur
Evil-auto
Curieux
Curieux
 
Messages: 11
Enregistré le: 7/03/20
Cayenne: V6 3.2l s
Année: 2004
Couleur: Noir

  • Répondre en citant le message

Re: Explosion du vase expansion !!!

Messagepar jetrider » Dim 8 Mar 2020, 10:49

Est ce que ton liquide de refroidissement ou ton huile sont pollués?

Huile avec de la mayonnaise ou liquide de refroissement avec de l'huile dedans ou un liquide marron?
Avatar de l’utilisateur
jetrider
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4335
Enregistré le: 12/12/09
Localisation: melun
Cayenne: S
Année: 2003
Couleur: gris

  • Répondre en citant le message

Re: Explosion du vase expansion !!!

Messagepar 996strada » Dim 8 Mar 2020, 10:56

Un joint de culasse peut faire monter la pression, jusqu’à éclatement c'est possible, cela m’est arrivé sur un vito à l'arrêt.
Avatar de l’utilisateur
996strada
Gourou Du Cayenne
Gourou Du Cayenne
 
Années d’anciennetéAnnées d’ancienneté
 
Messages: 1152
Enregistré le: 10/12/17
Localisation: loire
Cayenne: V8 4.8S 958
Année: 2010
Couleur: bleu


    Voir la position géographique du membre

  • Répondre en citant le message

Explosion du vase expansion !!!

Messagepar Evil-auto » Dim 8 Mar 2020, 20:27

Voici en photo les dégâts .

Pour la bonne marche du Forum et le maintien des sujets à jour dans le temps,
merci de bien vouloir insérer les photos dans les messages après les avoir téléchargées.
En cas de doute, la façon de procéder se trouve ici

L'Equipe du Forum-Cayenne
Fichiers joints
20200308_125417.jpg
Voici quelques photos des dégâts
Avatar de l’utilisateur
Evil-auto
Curieux
Curieux
 
Messages: 11
Enregistré le: 7/03/20
Cayenne: V6 3.2l s
Année: 2004
Couleur: Noir

  • Répondre

Re: Explosion du vase expansion !!!

Messagepar jean phi » Mar 10 Mar 2020, 12:59

Un piste toute bête...

Change également le bouchon du vase d’expansion, j'ai aussi claqué 2 fois mon vase en 3 ans ...et depuis que j'ai changé ce bouchon par un neuf, RAS.

J’imagine que celui ci ne laissait plus échapper le surplus de pression, c'est peut être ce qui t'es arrivé.... :win:
Le Cay...mets y un peu dans la boue !
Avatar de l’utilisateur
jean phi
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1830
Enregistré le: 27/06/11
Localisation: Istres (13)
Cayenne: Cayenne S
Année: 2004
Couleur: Noir


    Voir la position géographique du membre


Retourner vers Moteur, Boite de vitesse, Echappement