Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 10 ans d’expérience, plus de 10.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 957] Erreur Système : Navigation, Amplificateur, Tv non dispo

ImagePoste autoradio, GPS, ampli, HP, problèmes de matériel, installation d’écran TV/TNT, cameras de recul ainsi que toutes les versions du PCM (Porsche Communication Management).
  • Publicités

  • Répondre en citant le message

[Modele 957] Erreur Système : Navigation, Amplificateur, Tv non dispo

Messagepar phennys » Sam 9 Mar 2019, 17:11

Bonjour à tous,
Je souhaiterais avoir un avis confirmé avant d'entamer des frais.
Suite à une crevaison sous un déluge de pluie, le compartiment de la roue de secours s’est trouvé immergé.
l'ampli du woofer baignait dans l'eau.
j'ai tout démonté, séché pendant quelques jours.
Remontage, mais plus aucune fonction du pcm.
A t'i-il grillé ou peut être un autre élément ?

Pour la bonne marche du Forum et le maintien des sujets à jour dans le temps,
merci de bien vouloir insérer les photos dans les messages après les avoir téléchargées.
En cas de doute, la façon de procéder se trouve ici

L'Equipe du Forum-Cayenne


20190309_154826.jpg


20190203_140249.jpg
Modifié en dernier par JEFFSTAN le Jeu 10 Oct 2019, 21:25, modifié 2 fois.
Raison: Corrections, ponctuation, insertion photos
Avatar de l’utilisateur
phennys
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 80
Enregistré le: 16/11/15
Localisation: monaco
A remercié: 33 fois
Remercié: 0 fois
Cayenne: Cayenne S V8
Année: 2008
Couleur: Noir


    Voir la position géographique du membre

Publicités

  • Répondre en citant le message

Re: Erreur Syst.:Système navigation, Amplificateur, Tv non d

Messagepar mavmax » Sam 9 Mar 2019, 17:47

C’est un bug de la fibre ça. Regarde si tu ne l’as pas débranché quelque part
Les voitures si vous les trouvez faciles à conduire, c’est que vous n’allez pas assez vite.

If you obey all rules, you miss all the fun.

Photos de mavmax

Salon retro course

I.C.O.R photos off road
Avatar de l’utilisateur
mavmax
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 13953
Enregistré le: 7/08/13
Localisation: Rhone
A remercié: 648 fois
Remercié: 1506 fois
Cayenne: Cayenne S
Année: 2004
Couleur: gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Erreur Syst.:Système navigation, Amplificateur, Tv non d

Messagepar phennys » Sam 9 Mar 2019, 17:51

Salut , d'ou la fibre aurait elle pu se débrancher ?
Avatar de l’utilisateur
phennys
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 80
Enregistré le: 16/11/15
Localisation: monaco
A remercié: 33 fois
Remercié: 0 fois
Cayenne: Cayenne S V8
Année: 2008
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Erreur Syst.:Système navigation, Amplificateur, Tv non d

Messagepar phennys » Sam 9 Mar 2019, 17:55

mavmax a écrit:C’est un bug de la fibre ça. Regarde si tu ne l’as pas débranché quelque part

Salut d'ou pourrait elle être débranché.
j'ai oublié , je suis obligé de débrancher les fusibles 10 11 12 car elle me bouffe la batterie en une nuit.
Avatar de l’utilisateur
phennys
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 80
Enregistré le: 16/11/15
Localisation: monaco
A remercié: 33 fois
Remercié: 0 fois
Cayenne: Cayenne S V8
Année: 2008
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Erreur Syst.:Système navigation, Amplificateur, Tv non d

Messagepar mavmax » Sam 9 Mar 2019, 19:10

La fibre ne consomme pas de courant. Tu dois encore avoir tes connectiques d’humides ou oxydées.
Les voitures si vous les trouvez faciles à conduire, c’est que vous n’allez pas assez vite.

If you obey all rules, you miss all the fun.

Photos de mavmax

Salon retro course

I.C.O.R photos off road
Avatar de l’utilisateur
mavmax
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 13953
Enregistré le: 7/08/13
Localisation: Rhone
A remercié: 648 fois
Remercié: 1506 fois
Cayenne: Cayenne S
Année: 2004
Couleur: gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Erreur Syst.:Système navigation, Amplificateur, Tv non d

Messagepar Tacosse » Dim 10 Mar 2019, 07:42

Tu as le Bose ? Et ce message d'erreur tu l'as quand tout est branché ?
Avatar de l’utilisateur
Tacosse
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4986
Enregistré le: 17/11/15
Localisation: Limoges
A remercié: 389 fois
Remercié: 609 fois
Cayenne: 957 Turbo
Année: 2008
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Erreur Syst.:Système navigation, Amplificateur, Tv non d

Messagepar phennys » Dim 10 Mar 2019, 12:10

Tacosse a écrit:Tu as le Bose? Et ce message d'erreur tu l'as quand tout est branché?

Oui j ai bose, et le message d erreur est bien quand tout est branché.
Avatar de l’utilisateur
phennys
Membre
Membre
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 80
Enregistré le: 16/11/15
Localisation: monaco
A remercié: 33 fois
Remercié: 0 fois
Cayenne: Cayenne S V8
Année: 2008
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Erreur Syst.:Système navigation, Amplificateur, Tv non d

Messagepar Tacosse » Dim 10 Mar 2019, 12:41

Le caisson est très fragile, je ne serais pas surpris qu'il soit la panne. Et si tel est le cas le message d'erreur correspond.
Avatar de l’utilisateur
Tacosse
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4986
Enregistré le: 17/11/15
Localisation: Limoges
A remercié: 389 fois
Remercié: 609 fois
Cayenne: 957 Turbo
Année: 2008
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Erreur Syst.:Système navigation, Amplificateur, Tv non d

Messagepar engineman » Dim 10 Mar 2019, 13:04

ampli hs :non:
Avatar de l’utilisateur
engineman
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4065
Enregistré le: 21/11/08
Localisation: 27 eure
A remercié: 0 fois
Remercié: 929 fois
Cayenne: 955 turbo
Année: 2003
Couleur: vert


    Voir la position géographique du membre

  • Répondre

Re: Erreur Syst.:Système navigation, Amplificateur, Tv non d

Messagepar Tacosse » Dim 10 Mar 2019, 13:06

C'est ce que je voulais dire, merci pour la précision Mathieu.
Avatar de l’utilisateur
Tacosse
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 4986
Enregistré le: 17/11/15
Localisation: Limoges
A remercié: 389 fois
Remercié: 609 fois
Cayenne: 957 Turbo
Année: 2008
Couleur: Noir


    Voir la position géographique du membre


Retourner vers Sonorisation, Communication et System Video