Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 10 ans d’expérience, plus de 10.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

Disparition d'une partie du liquide de refroidissement

ImageTout ce qui concerne et aussi la transmission, l'allumage.
  • Publicités

  • Répondre en citant le message

Re: Disparition d'une partie du liquide de refroidissement

Messagepar D JETRONIC » Jeu 14 Mar 2019, 11:44

Beaucoup de défauts si c'est après avoir rempli le réservoir comme le dit ddada voir la vanne de purge.

Ou alors un capteur,qui ne donne pas d'infos d'où le code allumage en défaut.
Avatar de l’utilisateur
D JETRONIC
Membre Actif
Membre Actif
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 372
Enregistré le: 22/10/15
A remercié: 0 fois
Remercié: 46 fois
Cayenne: V6 S
Année: 2005
Couleur: GRIS CLAIR

Publicités

  • Répondre en citant le message

Re: Disparition d'une partie du liquide de refroidissement

Messagepar wranglerus » Jeu 14 Mar 2019, 14:09

Il m'a planté pendant une heure sous la pluie.J'ai finalement ouvert le capot et il est subitement reparti au quart de tour...vraiment bizarre .
Et c'est quoi cette histoire de vanne de purge ?
Avatar de l’utilisateur
wranglerus
Membre Actif
Membre Actif
 
Années d’ancienneté
 
Messages: 152
Enregistré le: 29/06/17
A remercié: 6 fois
Remercié: 3 fois
Cayenne: 955 v8 S
Année: 2004
Couleur: Argent

  • Répondre en citant le message

Re: Disparition d'une partie du liquide de refroidissement

Messagepar ddada » Jeu 14 Mar 2019, 14:41

Je crois que c'est une mise à l'air libre, une sorte d'évent :bye:
Avatar de l’utilisateur
ddada
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1605
Enregistré le: 15/02/12
A remercié: 1 fois
Remercié: 132 fois
Cayenne: v6 auto
Année: 2004
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Disparition d'une partie du liquide de refroidissement

Messagepar 750machiv » Jeu 14 Mar 2019, 15:48

Tu as de la pression quand tu ouvres ton réservoir?
750MachIV
Avatar de l’utilisateur
750machiv
Membre Expert
Membre Expert
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 713
Enregistré le: 26/01/15
A remercié: 30 fois
Remercié: 113 fois


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Disparition d'une partie du liquide de refroidissement

Messagepar wranglerus » Jeu 14 Mar 2019, 16:32

750machiv a écrit:Tu as de la pression quand tu ouvres ton réservoir?


Trop tard j'y ai pas pensé...Pression ou dépression ?
Avatar de l’utilisateur
wranglerus
Membre Actif
Membre Actif
 
Années d’ancienneté
 
Messages: 152
Enregistré le: 29/06/17
A remercié: 6 fois
Remercié: 3 fois
Cayenne: 955 v8 S
Année: 2004
Couleur: Argent

  • Répondre en citant le message

Re: Disparition d'une partie du liquide de refroidissement

Messagepar 750machiv » Ven 15 Mar 2019, 09:40

Si je me réfère à mon tank lors des passages à la pompe, pas de surpression ou dépression;
Bref pas de pichhhhhh!! :lol2:
750MachIV
Avatar de l’utilisateur
750machiv
Membre Expert
Membre Expert
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 713
Enregistré le: 26/01/15
A remercié: 30 fois
Remercié: 113 fois


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Disparition d'une partie du liquide de refroidissement

Messagepar wranglerus » Ven 15 Mar 2019, 17:22

Plus de problème pour démarrer, maintenant...donc je ne peux pas dire ce qui ne va pas...
Pour info, je le vends.
Et elle se trouve ou cette valve et comment on peut la tester ?
Avatar de l’utilisateur
wranglerus
Membre Actif
Membre Actif
 
Années d’ancienneté
 
Messages: 152
Enregistré le: 29/06/17
A remercié: 6 fois
Remercié: 3 fois
Cayenne: 955 v8 S
Année: 2004
Couleur: Argent

  • Répondre en citant le message

Re: Disparition d'une partie du liquide de refroidissement

Messagepar 750machiv » Ven 15 Mar 2019, 19:26

C'est dommage!
D'un autre côté je peux comprendre que l'accumulation de pépins puisse générer ce genre de décision...
750MachIV
Avatar de l’utilisateur
750machiv
Membre Expert
Membre Expert
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 713
Enregistré le: 26/01/15
A remercié: 30 fois
Remercié: 113 fois


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Disparition d'une partie du liquide de refroidissement

Messagepar engineman » Ven 15 Mar 2019, 23:26

wranglerus a écrit:Plus de problème pour démarrer, maintenant...donc je ne peux pas dire ce qui ne va pas...
Pour info, je le vends.
Et elle se trouve ou cette valve et comment on peut la tester ?




regarde ici :win:
apres-mise-essence-cale-t3749.html?hilit=event%20reservoir
Avatar de l’utilisateur
engineman
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3942
Enregistré le: 21/11/08
Localisation: 27 eure
A remercié: 0 fois
Remercié: 882 fois
Cayenne: 955 turbo
Année: 2003
Couleur: vert


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Disparition d'une partie du liquide de refroidissement

Messagepar wranglerus » Mar 19 Mar 2019, 10:58

Salut Engineman,
merci pour le lien. Mais moi je n'ai pas le code défaut p0441. Et quand je t'ai appelé, ma femme à lancé le moteur et moi j'ai touché le connecteur brun et il a démarré au quart de tour.
Apparemment ce serait bien la le problème. Je l'ai déconnecté, vérifié le broche, j'ai rien vu. Le l'ai reconnecté, et maintenant il faut que je refasse un plein pour voir si ça continue ou pas. La dernière fois qu'il ne voulait pas démarré, quand je t'ai appelé, je n'avais pas fait le plein.
Donc le plein c'est une coïncidence.
En fait je roule 20 minutes, j' arrête le moteur et le problème survient, ...ou pas.
Mais j'ai remarqué qu'en ouvrant le capot, environ 20 minute après il démarre.

Sinon je peux supprimer le capot ... :stop:
Avatar de l’utilisateur
wranglerus
Membre Actif
Membre Actif
 
Années d’ancienneté
 
Messages: 152
Enregistré le: 29/06/17
A remercié: 6 fois
Remercié: 3 fois
Cayenne: 955 v8 S
Année: 2004
Couleur: Argent

  • Répondre

Re: Disparition d'une partie du liquide de refroidissement

Messagepar engineman » Mar 19 Mar 2019, 17:02

Tord un peu les broches pour faire un meilleur contact mais j'y crois pas de trop.
Comme je t'ai dit, je pense plutôt au câble hs du capteur (du au démontage culasse).

Bon courage :bye:
Avatar de l’utilisateur
engineman
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3942
Enregistré le: 21/11/08
Localisation: 27 eure
A remercié: 0 fois
Remercié: 882 fois
Cayenne: 955 turbo
Année: 2003
Couleur: vert


    Voir la position géographique du membre

Précédente

Retourner vers Moteur, Boite de vitesse, Echappement