Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités
Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 10 ans d’expérience, plus de 10.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 955] Démarre et cale !

ImageDes trucs et des conseils pratique pour votre Cayenne, c'est ici.
  • Publicités

  • Répondre en citant le message

[Modele 955] Démarre et cale !

Messagepar ricojulie » Mer 8 Avr 2015, 20:06

Bonjour à tous !
Tout dabord je vous félicite pour ce blog.
Je me présente je m'appelle Rico je roule pas en Cayenne mais en touareg.
C'est pour cela que je me permet de vous poser mon problème car ils ont le même moteur.
Voila du jour au lendemain le problème est arrivé.. Des que je démarre le touareg il tient environ 7 à 10 seconde puis cale !
La pompe à essence a ete vérifiée elle fonctionne mais se met en route seulement au contact. Puis nest plus alimenté en 12 par la suite. Le manomètre a ete branché elle envoi bien 3-4 bars puis vu qu'elle arrête d'alimenter le moteur cale.
Les fusible ainsi que le relay ont été vérifiés.
Le touareg est immobilisé depuis 2 semaines. Je suis perdu et j'ai vraiment besoin d'aide.en plus c'est la voiture de madame donc ça râle...!
Merci d'avance pour votre aide.
Avatar de l’utilisateur
ricojulie
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 14
Enregistré le: 8/04/15
A remercié: 0 fois
Remercié: 0 fois
Cayenne: V6
Année: 2004
Couleur: Grise
Print view this post

Publicités

  • Répondre en citant le message

Re: Démarre et cale !

Messagepar jc08 » Mer 8 Avr 2015, 20:09

Sans doute le filtre dans la pompe qui est bouché il faut changer la pompe a essence
Avatar de l’utilisateur
jc08
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 5083
Enregistré le: 19/12/10
Localisation: le crouais 35290
A remercié: 30 fois
Remercié: 490 fois
Cayenne: V8 S
Année: 2003
Couleur: gris


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: Démarre et cale !

Messagepar ricojulie » Mer 8 Avr 2015, 20:38

Merci beaucoup pour ta réactivité ! Effectivement jai démonté la 2 eme pompe (celle qui contient le filtre) et la surprise il etait tres sale et tres noir ! Je l'ai nettoyé et soufflé ...
Peut on acheter juste le filtre ??
Merci d'avance.
Avatar de l’utilisateur
ricojulie
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 14
Enregistré le: 8/04/15
A remercié: 0 fois
Remercié: 0 fois
Cayenne: V6
Année: 2004
Couleur: Grise
Print view this post

  • Répondre en citant le message

Re: Démarre et cale !

Messagepar Taxicayenne » Mer 8 Avr 2015, 20:43

Regarde sur passion auto ou rose passion
Avatar de l’utilisateur
Taxicayenne
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 7514
Enregistré le: 2/02/14
A remercié: 702 fois
Remercié: 852 fois
Cayenne: 997 ex 957/958
Année: 2005
Couleur: Noir basalt


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: Démarre et cale !

Messagepar ricojulie » Mer 8 Avr 2015, 21:09

Y'en a pas sur les 2 sites..
Je me tâte a acheter la pompe motorisée et la pompe filtrante mais j'ai vraiment peur que ça ne résoudra pas mon problème...
Pourquoi la pompe s'alimente quau démarrage ? Et se coupe apres ? Car en direct elle fonctionne !
Merci de votre aide...!
Avatar de l’utilisateur
ricojulie
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 14
Enregistré le: 8/04/15
A remercié: 0 fois
Remercié: 0 fois
Cayenne: V6
Année: 2004
Couleur: Grise
Print view this post

  • Répondre en citant le message

Re: Démarre et cale !

Messagepar Max56 » Jeu 9 Avr 2015, 06:52

Et suite au nettoyage toujours le problème ??
Avatar de l’utilisateur
Max56
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 8730
Enregistré le: 6/04/14
Localisation: Seine et Marne
A remercié: 1241 fois
Remercié: 1004 fois
Cayenne: S
Année: 2004
Couleur: Noir


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: Démarre et cale !

Messagepar engineman » Jeu 9 Avr 2015, 08:47

le filtre s achete a part mais la plupart du temps la pompe cote conducteur est hs. :bye:
Avatar de l’utilisateur
engineman
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 3863
Enregistré le: 21/11/08
Localisation: 27 eure
A remercié: 0 fois
Remercié: 864 fois
Cayenne: 955 turbo
Année: 2003
Couleur: vert


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: Démarre et cale !

Messagepar ricojulie » Sam 18 Avr 2015, 10:49

Bonjour à tous !
Je reviens aux News car jai recu mes 2 pompes.
Donc jai vidangé le réservoir, toute nettoyer, remonté les pompes.
Et la je démarre la bête.....
Il a tourné 20 min nikel et la ca recommence !
Bref je suis dégoûté !
Jai vraiment besoin d'aide !!!!
Merci d'avance
Avatar de l’utilisateur
ricojulie
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 14
Enregistré le: 8/04/15
A remercié: 0 fois
Remercié: 0 fois
Cayenne: V6
Année: 2004
Couleur: Grise
Print view this post

  • Répondre en citant le message

Re: Démarre et cale !

Messagepar BEUNY » Sam 18 Avr 2015, 12:54

:bye: Tu peux tester ton électrovanne d’évent de réservoir
hein engineman :interro:

Lien

Il faut que teste le mien aussi :??:
:lol2: Le cheval-vapeur est le meilleur ami de l'homme. :lol2:
Avatar de l’utilisateur
BEUNY
Membre Expert
Membre Expert
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 777
Enregistré le: 6/12/14
A remercié: 88 fois
Remercié: 111 fois
Cayenne: cayenne S 4.5
Année: 2004
Couleur: gris


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: Démarre et cale !

Messagepar ricojulie » Sam 18 Avr 2015, 14:50

Merci de ta réponse mais tu peux m'en dire plus stp ...
C'est quoi et c'est ou et je teste comment ?
Merci d'avance
Avatar de l’utilisateur
ricojulie
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 14
Enregistré le: 8/04/15
A remercié: 0 fois
Remercié: 0 fois
Cayenne: V6
Année: 2004
Couleur: Grise
Print view this post

  • Répondre en citant le message

Re: Démarre et cale !

Messagepar BEUNY » Sam 18 Avr 2015, 16:10

Tu te muni d'une pile 9v et de quoi te brancher a l'électrovanne

IMG_0769.JPG



IMG_0770.JPG



Tu débranche la durite (aide toi de WD40 ou dégrippant pour la sortir si elle est collée)
branche tes fils sur la pile 9v et la tu doit entendre un clic :roll: :??:
et si te le fait plusieurs fois ,tu dois entendre plusieurs clics :??:

ensuite débranche la durite (flèche verte) elle est reliée a l'autre bout de l’électrovanne.

IMG_0771.JPG


Et tu y envoie un peu d'air(léger pas 3 bars,au pire quelqu'un souffle dedans)
lorsque tu alimente avec la pile l'électrovanne ,l'air doit se libérer et lorsque tu coupe l'alimentation l'air doit être bloquée

en principe on le teste avec du vide(pompe a vide) et le vide doit rester quand l’électrovanne est au repos :wink:
:lol2: Le cheval-vapeur est le meilleur ami de l'homme. :lol2:
Avatar de l’utilisateur
BEUNY
Membre Expert
Membre Expert
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 777
Enregistré le: 6/12/14
A remercié: 88 fois
Remercié: 111 fois
Cayenne: cayenne S 4.5
Année: 2004
Couleur: gris


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: Démarre et cale !

Messagepar ricojulie » Sam 18 Avr 2015, 21:34

Vraiment merci pour ta réponse ! Tu es au top !
Mais je n'arrive pas a trouver cette électrovanne ..!..
Ou se trouve t elle ?
Il y a la durite d'essence qui arrive et qui est branchée sur la pipe d'admission...
Je suis un peu perdu. Si tu veux une photo de mon moteur n'hésite pas.
Encore merci d'avance.
Avatar de l’utilisateur
ricojulie
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 14
Enregistré le: 8/04/15
A remercié: 0 fois
Remercié: 0 fois
Cayenne: V6
Année: 2004
Couleur: Grise
Print view this post

  • Répondre en citant le message

Re: Démarre et cale !

Messagepar BEUNY » Dim 19 Avr 2015, 13:16

L'électrovanne se trouve ici
pour le branchement le + électrovanne est en bas sur ta broche Rouge/bleu
et le - est en haut Violet/blanc

ET SURTOUT pas trop d'air ,normalement c'est avec une pompe a vide que l'on test

IMG_0772.JPG



et en rouge électrovanne et en vert la durite de retour évent

IMG_0773.JPG
:lol2: Le cheval-vapeur est le meilleur ami de l'homme. :lol2:
Avatar de l’utilisateur
BEUNY
Membre Expert
Membre Expert
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 777
Enregistré le: 6/12/14
A remercié: 88 fois
Remercié: 111 fois
Cayenne: cayenne S 4.5
Année: 2004
Couleur: gris


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: Démarre et cale !

Messagepar ricojulie » Dim 19 Avr 2015, 14:49

Salut beuny !
Je te poste les photos de mon moteur si tu peux m'orienter stp...
Merci encore

image.jpg


image.jpg


image.jpg


image.jpg
Modifié en dernier par cayann le Dim 19 Avr 2015, 16:06, modifié 1 fois.
Raison: insertion photos
Avatar de l’utilisateur
ricojulie
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 14
Enregistré le: 8/04/15
A remercié: 0 fois
Remercié: 0 fois
Cayenne: V6
Année: 2004
Couleur: Grise
Print view this post

  • Répondre en citant le message

Re: Démarre et cale !

Messagepar BEUNY » Dim 19 Avr 2015, 15:23

Le problème c'est que ton moteur est un 3L2 V6 et moi un 4L5 V8
par contre suit la durite entouré en vert c'est le retour évent et elle te mèneras a l'électrovanne

touareg.jpg



touareg2.jpg


Ça ressemble a ça

el.jpg
:lol2: Le cheval-vapeur est le meilleur ami de l'homme. :lol2:
Avatar de l’utilisateur
BEUNY
Membre Expert
Membre Expert
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 777
Enregistré le: 6/12/14
A remercié: 88 fois
Remercié: 111 fois
Cayenne: cayenne S 4.5
Année: 2004
Couleur: gris


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: Démarre et cale !

Messagepar BEUNY » Dim 19 Avr 2015, 15:37

Je viens de relire ton post
et une idée me viens par rapport a ma panne...
as-tu essayé de forcé tes pompes a tourner(en shuntant les contact des relais)
comme ça tu force tes pompe a tourner et tu essaye de démarrer :??:
:lol2: Le cheval-vapeur est le meilleur ami de l'homme. :lol2:
Avatar de l’utilisateur
BEUNY
Membre Expert
Membre Expert
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 777
Enregistré le: 6/12/14
A remercié: 88 fois
Remercié: 111 fois
Cayenne: cayenne S 4.5
Année: 2004
Couleur: gris


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: Démarre et cale !

Messagepar ricojulie » Dim 19 Avr 2015, 16:08

Oui avant de changer les pompes je l'avais fait et elle marcher en direct ! Et il tournait
Avatar de l’utilisateur
ricojulie
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 14
Enregistré le: 8/04/15
A remercié: 0 fois
Remercié: 0 fois
Cayenne: V6
Année: 2004
Couleur: Grise
Print view this post

  • Répondre en citant le message

Re: Démarre et cale !

Messagepar BEUNY » Dim 19 Avr 2015, 19:08

Donc tes pompes n’étaient pas hs :??:
essaye de tester l’électrovanne... :interro:
as tu testé les deux relais :interro: au pire tu les inverse c'est les mêmes :etrange:
:lol2: Le cheval-vapeur est le meilleur ami de l'homme. :lol2:
Avatar de l’utilisateur
BEUNY
Membre Expert
Membre Expert
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 777
Enregistré le: 6/12/14
A remercié: 88 fois
Remercié: 111 fois
Cayenne: cayenne S 4.5
Année: 2004
Couleur: gris


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: Démarre et cale !

Messagepar ricojulie » Dim 19 Avr 2015, 19:32

Et oui pour les pompes cest ce que je pensais...
Mais pourquoi a t il marché 20min... Bizarre...non beuny ?
Pour les relay on avait déjà testé avant le changement des pompes.. Et jai Re testé ce matin..
Au faite tu sais quand je débranche le retour essence (côté moteur) et côté pompe.. Les durites sont sèches ...(bon en même temps il démarre moins de 10 sec et s'arrete ) mise a part vendredi ou il a tourné 20 min.
Et la tout a l'heure j'ai essayé il démarre meme plus il essaye mais rien..
Pour lelectrovanne jai regardé mais je pense qu'elle est tout derriere l'accès est très complexe....
Madame reprend le boulot demain et toujours pas de touareg... Snif,snif
Je me tâte a le poser chez un garagiste (que je connaît..) pour le passer en diag qu'en pense tu ?
Ca va etre galere pour l'amener je pense que je vais appeler l'assurance car ma femme est tombé en panne dans le garage !
Car pour tracter un touareg de 2T400 cest hard !
Qu'en pense tu ? Merci pour ta réponse.
Avatar de l’utilisateur
ricojulie
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 14
Enregistré le: 8/04/15
A remercié: 0 fois
Remercié: 0 fois
Cayenne: V6
Année: 2004
Couleur: Grise
Print view this post

  • Répondre en citant le message

Re: Démarre et cale !

Messagepar BEUNY » Lun 20 Avr 2015, 12:50

Pour le retour essence ,il est sec ça me parais normal,je crois que c'est une mise a l'air :exlam:
si tu shunt les pompes au niveau du relais est ce que tu peux rouler pour allez au garage?et
surtout est-ce qu'il tourne?
:lol2: Le cheval-vapeur est le meilleur ami de l'homme. :lol2:
Avatar de l’utilisateur
BEUNY
Membre Expert
Membre Expert
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 777
Enregistré le: 6/12/14
A remercié: 88 fois
Remercié: 111 fois
Cayenne: cayenne S 4.5
Année: 2004
Couleur: gris


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: Démarre et cale !

Messagepar ricojulie » Lun 20 Avr 2015, 13:26

Salut !
Et non meme en shuntant le relay il ne veut plus !
L'assistance de mon assurance vienne le chercher a 17h !
Ca y es il part au garage !
Avatar de l’utilisateur
ricojulie
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 14
Enregistré le: 8/04/15
A remercié: 0 fois
Remercié: 0 fois
Cayenne: V6
Année: 2004
Couleur: Grise
Print view this post

  • Répondre en citant le message

Re: Démarre et cale !

Messagepar BEUNY » Lun 20 Avr 2015, 14:20

Ok tiens nous au courant :cry2:
:lol2: Le cheval-vapeur est le meilleur ami de l'homme. :lol2:
Avatar de l’utilisateur
BEUNY
Membre Expert
Membre Expert
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 777
Enregistré le: 6/12/14
A remercié: 88 fois
Remercié: 111 fois
Cayenne: cayenne S 4.5
Année: 2004
Couleur: gris


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: Démarre et cale !

Messagepar ricojulie » Dim 3 Mai 2015, 19:46

Salut à tous ! Pour vous dire que le touareg tourne !! Depuis jeudi !!!
J'avais changé les 2 pompes de puit (filtre et débit) et en faite c'était la pompe de gavage côté conducteur ( celle au fond du reservoir...)
Voila les amis en tout cas un grand merci à vous tous et un grand bravo pour ce blog !
Avatar de l’utilisateur
ricojulie
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 14
Enregistré le: 8/04/15
A remercié: 0 fois
Remercié: 0 fois
Cayenne: V6
Année: 2004
Couleur: Grise
Print view this post

  • Répondre en citant le message

Re: Démarre et cale !

Messagepar Taxicayenne » Dim 3 Mai 2015, 19:50

:merci: pour le retour

Donc il y a une 3 pompes dans le réservoir c'est ca ?
Avatar de l’utilisateur
Taxicayenne
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 7514
Enregistré le: 2/02/14
A remercié: 702 fois
Remercié: 852 fois
Cayenne: 997 ex 957/958
Année: 2005
Couleur: Noir basalt


    Voir la position géographique du membre
Print view this post

  • Répondre en citant le message

Re: Démarre et cale !

Messagepar BEUNY » Dim 3 Mai 2015, 19:51

Merci pour le retour ,c'est important pour ceux qui on le même problème :??:
et je suis content que tu as résolu ton Pb :master:
:lol2: Le cheval-vapeur est le meilleur ami de l'homme. :lol2:
Avatar de l’utilisateur
BEUNY
Membre Expert
Membre Expert
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 777
Enregistré le: 6/12/14
A remercié: 88 fois
Remercié: 111 fois
Cayenne: cayenne S 4.5
Année: 2004
Couleur: gris


    Voir la position géographique du membre
Print view this post

Suivante

Retourner vers Maintenance pour tout models

Connexion  •  M’enregistrer