Bienvenue sur Forum du Porsche Cayenne - Actualites, Debats, Annonces, Discussions, Avis et Passion!. Cliquez ici pour vous enregistrer

  • Publicités

Annonce importante du Forum-Cayenne

Le Forum-Cayenne.com
C'est plus de 10 ans d’expérience, plus de 10.000 membres et +20.000 sujets tournants TOUS autour du Porsche Cayenne.
:mrgreen:
Vous y trouverez des partenariats, des offres spéciales ainsi que des rassemblements à la hauteur du Cayenne!
Si vous ne recevez pas l'email d'enregistrement, pensez a vérifier vos emails indésirables.

[Modele 955] Défaut systéme 4 roues motrices

ImageTout ce qui concerne et aussi la transmission, l'allumage.
  • Publicités

  • Répondre en citant le message

[Modele 955] Défaut systéme 4 roues motrices

Messagepar lecointre y » Lun 20 Oct 2014, 18:47

bonjour a tous , depuis ce matin mon ordinateur de bord m affiche deux messages
défaut PSM
défaut système 4 roues motrices
de plus quand je braque mes roues et que je roule un claquement dans le train avant se fait entendre comme si le blocage de différentiel était enclenché et ,plus de réponse de la commande de différentiel ,impossible d'activé ou de désactivé le pont.
quelqu un a t il déjà eu ce problème?
avait vous une idée de la panne

      Bonjour       

Afin de faire plus ample connaissance, il est d'usage de se présenter avant de poster dans les sujets.
L'Equipe du Forum-Cayenne

Bonjour xxxxx.
Par respect pour tous, merci de faire un effort d'orthographe dans la rédaction de vos messages , ca devient difficile à comprendre. ce message a été corrigé
Merci, L'équipe du Forum Cayenne .
Avatar de l’utilisateur
lecointre y
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 9
Enregistré le: 6/12/13
A remercié: 7 fois
Remercié: 1 fois
Cayenne: turbo
Année: 2005
Couleur: noir


    Voir la position géographique du membre

Publicités

  • Répondre en citant le message

Re: default sisteme 4 roue motrice

Messagepar Max56 » Lun 20 Oct 2014, 18:52

Merci de bien vouloir passer par la case présentation : presentation-f15.html
Ensuite tu auras les réponses à tes questions, bien se relire surtout avant l'envoi d'une demande qui peut ne pas être très explicite. Merci :bye:
Avatar de l’utilisateur
Max56
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 8730
Enregistré le: 6/04/14
Localisation: Seine et Marne
A remercié: 1241 fois
Remercié: 1004 fois
Cayenne: S
Année: 2004
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: default systeme 4 roues motrices

Messagepar lecointre y » Lun 20 Oct 2014, 19:49

bonsoir , je n avais pas vue cette case présentation dsl
j espére que mon message est assé explicite pour me trouvé des réponse
cordialement Yannick
Avatar de l’utilisateur
lecointre y
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 9
Enregistré le: 6/12/13
A remercié: 7 fois
Remercié: 1 fois
Cayenne: turbo
Année: 2005
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Défaut systéme 4 roues motrices

Messagepar mavmax » Lun 20 Oct 2014, 21:11

Regarde du côté de ta batterie
Les voitures si vous les trouvez faciles à conduire, c’est que vous n’allez pas assez vite.

If you obey all rules, you miss all the fun.

Photos de mavmax

Salon retro course

I.C.O.R photos off road
Avatar de l’utilisateur
mavmax
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 13338
Enregistré le: 7/08/13
Localisation: Rhone
A remercié: 639 fois
Remercié: 1439 fois
Cayenne: Cayenne S
Année: 2004
Couleur: gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Défaut systéme 4 roues motrices

Messagepar cayann » Lun 20 Oct 2014, 21:12

bonjour ,regarde le connecteur sur la boite les contacts sont certainement oxydés mets un coup de bombe
amicalement Cayann
Avatar de l’utilisateur
cayann
Moderateur
Moderateur
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 12132
Enregistré le: 2/09/09
Localisation: P.A.C.A
A remercié: 1369 fois
Remercié: 2273 fois
Cayenne: V6 Diesel
Année: 2010
Couleur: Blanc Sable


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Défaut systéme 4 roues motrices

Messagepar lecointre y » Mar 21 Oct 2014, 12:08

pour les connecteur au niveau de la boite c la première chose que j ai fait de plus g fait un boot avec la batterie, la question que je me pose c est pourquoi aucune réponse ni aucun affichage a l écran quand j actionne le bouton de commande des pond
Avatar de l’utilisateur
lecointre y
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 9
Enregistré le: 6/12/13
A remercié: 7 fois
Remercié: 1 fois
Cayenne: turbo
Année: 2005
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Défaut systéme 4 roues motrices

Messagepar mavmax » Mar 21 Oct 2014, 14:44

lecointre y a écrit:pour les connecteur au niveau de la boite c la première chose que j ai fait de plus g fait un boot avec la batterie, la question que je me pose c est pourquoi aucune réponse ni aucun affichage a l écran quand j actionne le bouton de commande des pond


Le défaut 4 roues c'est dans 98% des cas une batterie trop faible, sinon le servomoteur de la boîte de transfert. Tu as un défaut à la valise? Tu as contrôlé tes fusibles?
Les voitures si vous les trouvez faciles à conduire, c’est que vous n’allez pas assez vite.

If you obey all rules, you miss all the fun.

Photos de mavmax

Salon retro course

I.C.O.R photos off road
Avatar de l’utilisateur
mavmax
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 13338
Enregistré le: 7/08/13
Localisation: Rhone
A remercié: 639 fois
Remercié: 1439 fois
Cayenne: Cayenne S
Année: 2004
Couleur: gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Défaut systéme 4 roues motrices

Messagepar lecointre y » Mer 22 Oct 2014, 09:24

la batterie est neuve et oui la valise me donne le defaut "commande avant" 00459
Avatar de l’utilisateur
lecointre y
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 9
Enregistré le: 6/12/13
A remercié: 7 fois
Remercié: 1 fois
Cayenne: turbo
Année: 2005
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Défaut systéme 4 roues motrices

Messagepar mavmax » Mer 22 Oct 2014, 09:56

La batterie est neuve et de 110ah et rechargée? Moi aussi j'ai eu ça avec une batterie neuve après avoir chargé longuement le Cayenne.
Les voitures si vous les trouvez faciles à conduire, c’est que vous n’allez pas assez vite.

If you obey all rules, you miss all the fun.

Photos de mavmax

Salon retro course

I.C.O.R photos off road
Avatar de l’utilisateur
mavmax
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 13338
Enregistré le: 7/08/13
Localisation: Rhone
A remercié: 639 fois
Remercié: 1439 fois
Cayenne: Cayenne S
Année: 2004
Couleur: gris


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Défaut systéme 4 roues motrices

Messagepar Max56 » Mer 22 Oct 2014, 10:07

mavmax a écrit:La batterie est neuve et de 110ah et rechargée? Moi aussi j'ai eu ça avec une batterie neuve après avoir chargé longuement le Cayenne.


Un peu comme toi, il a fallut assez longtemps pour qu'il ne me mettre plus des messages de défaut avec une batterie de 110 ah neuve et rechargée maintenant je dirais (avec le mainteneur de charge)

D'ailleurs maintenant j'éteins les loupiottes (intérieur) lorsque je n'en ai pas besoin


Par contre pour le claquement et le blocage du diff, je vois pas.
Avatar de l’utilisateur
Max56
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 8730
Enregistré le: 6/04/14
Localisation: Seine et Marne
A remercié: 1241 fois
Remercié: 1004 fois
Cayenne: S
Année: 2004
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Défaut systéme 4 roues motrices

Messagepar lecointre y » Jeu 23 Oct 2014, 23:51

cc les amis !!! g trouvé ma panne!! ouff sa me soulage !! pas un prb mécanique mes seulement électrique je pence que mon petit cayenne et fragile et il a attrapé le rhumm de l occidation :
après avoir débranché les prise du cerveau moteur boite de transfère qui n était pas auxidé j ai décidé de démonté les commande de pond dans l habitacle et la tjr rien!!! donc dernière solution la boite de fusible!!!! mes amis je vous le dit coté droit du véhicule fusible numéro 57 (le gros de 40 amp) tout est revenu qu elle bonheur!!! donc merci a tous pour l aide que vous m avais apporté et longue vie au Cayenne (turbo) lol
Avatar de l’utilisateur
lecointre y
Curieux
Curieux
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 9
Enregistré le: 6/12/13
A remercié: 7 fois
Remercié: 1 fois
Cayenne: turbo
Année: 2005
Couleur: noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Défaut systéme 4 roues motrices

Messagepar jean phi » Ven 24 Oct 2014, 08:16

Merci pour l'info ! à retenir.

et content pour toi de repartir serein .
Le Cay...mets y un peu dans la boue !
Avatar de l’utilisateur
jean phi
Membre VIP
Membre VIP
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 1751
Enregistré le: 27/06/11
Localisation: Istres (13)
A remercié: 41 fois
Remercié: 376 fois
Cayenne: Cayenne S
Année: 2004
Couleur: Noir


    Voir la position géographique du membre

  • Répondre en citant le message

Re: Défaut systéme 4 roues motrices

Messagepar Max56 » Ven 24 Oct 2014, 10:24

Content pour toi et merci aussi pour l'info.
Avatar de l’utilisateur
Max56
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 8730
Enregistré le: 6/04/14
Localisation: Seine et Marne
A remercié: 1241 fois
Remercié: 1004 fois
Cayenne: S
Année: 2004
Couleur: Noir


    Voir la position géographique du membre

  • Répondre

Re: Défaut systéme 4 roues motrices

Messagepar mavmax » Ven 24 Oct 2014, 12:36

Merci pour ton retour
Les voitures si vous les trouvez faciles à conduire, c’est que vous n’allez pas assez vite.

If you obey all rules, you miss all the fun.

Photos de mavmax

Salon retro course

I.C.O.R photos off road
Avatar de l’utilisateur
mavmax
Membre Hall of Fame
Membre Hall of Fame
 
Années d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’anciennetéAnnées d’ancienneté
 
Messages: 13338
Enregistré le: 7/08/13
Localisation: Rhone
A remercié: 639 fois
Remercié: 1439 fois
Cayenne: Cayenne S
Année: 2004
Couleur: gris


    Voir la position géographique du membre


Retourner vers Moteur, Boite de vitesse, Echappement